		<!doctype html>
		<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
		<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
		<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
		<!--[if gt IE 8]><!--><html class="no-js"><!--<![endif]-->
		<head>
			<meta charset="utf-8" />
			<meta http-equiv="cache-control" content="NO-CACHE">
			<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
			<title>Loterijgeluk in Overvecht: anderhalve ton en een BMW | RTV Utrecht</title>
	<meta name="description" content="UTRECHT - Je denkt: ik win toch nooit wat." />
	<meta name="keywords" content="UTRECHT,, RTV Utrecht, Radio M Utrecht, Bingo FM, UStad" />
	<meta name="apple-itunes-app" content="app-id=421359706" />
	<link rel="image_src" type="image/jpeg" content="https://www.rtvutrecht.nl/data/image/d/2018/03/12/1584169_watermerk.jpg" />
	<meta name="publisher" content="RTV Utrecht" />
	<meta name="robots" content="all" />
	<meta name="copyright" content="RTV Utrecht" />
	<link href="/favicon.ico" rel="shortcut icon" />
	<meta name="fb:app_id" content="703073889863495" />
	<meta property="fb:pages" content="127421560627067" />
	<meta property="fb:article_style" content="default" />
	<meta name="og:site_name" content="RTV Utrecht" />
	<meta name="og:title" content="Loterijgeluk in Overvecht: anderhalve ton en een BMW" />
	<meta name="og:description" content="UTRECHT - Je denkt: ik win toch nooit wat. (Foto: Postcode Loterij)" />
	<meta name="og:image" content="https://www.rtvutrecht.nl/data/image/d/2018/03/12/1584169_watermerk.jpg" />
	<meta name="og:url" content="https://www.rtvutrecht.nl/nieuws/1742154/?fb=true" />
	<meta name="og:type" content="article" />
	<meta name="og:locale" content="nl_NL" />
	<meta name="twitter:site" content="@rtvutrecht"/ />
	<meta name="twitter:domain" content="https://www.rtvutrecht.nl"/ />
	<meta name="twitter:text:title" content="Loterijgeluk in Overvecht: anderhalve ton en een BMW | RTV Utrecht" />
	<meta name="twitter:text:description" content="UTRECHT - Je denkt: ik win toch nooit wat." />
	<meta name="twitter:image:summary_large_image" content="https://www.rtvutrecht.nl/data/image/d/2018/03/12/1584169_watermerk.jpg" />
	<meta name="twitter:card" content="app" />
	<link rel="canonical" href="https://www.rtvutrecht.nl/nieuws/1742154/loterijgeluk-in-overvecht-anderhalve-ton-en-een-bmw.html" />
	<link rel="amphtml" href="https://www.rtvutrecht.nl/amp/nieuws/1742154/loterijgeluk-in-overvecht-anderhalve-ton-en-een-bmw.html" />
			<title>RTV Utrecht - Nieuws- en sportoverzicht voor provincie en stad Utrecht.</title>
			<meta name="viewport" content="width=device-width, initial-scale=1" />
			<link rel="shortcut icon" href="/inc/favicon-rtvutrecht.ico" />
			<link rel="apple-touch-icon" href="/inc/apple-touch-icon.png" />
			<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />

			<!-- Maps Api -->
			<script type="text/javascript" src="https://maps.googleapis.com/maps/api/js"></script>

			<!-- Ancora -->
			<meta property="ancorasection" content="NewsItem"/>			
			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>

			<!-- Ancora -->
			<script src='//creatives.ancoraplatform.com/ptphb_12f0de3d.js'></script>
			<script type='text/javascript' src='//static.ancoraplatform.com/v3/ancora_327.js'></script>
			<script type='text/javascript' src='//static.ancoraplatform.com/v3/ancora_settings.js'></script>			
			
			<!-- NPO Player -->
			<script type="text/javascript" src="https://npoplayer.omroep.nl/csjs/npoplayer-min.js"></script>

			<!-- Slider css -->
			<link rel="stylesheet" href="/inc/css/owl.carousel.css">
			<link rel="stylesheet" href="/inc/css/regioicons.css" />
			<link rel="stylesheet" href="/inc/css/regioweathericons.css">
			<link rel="stylesheet" href="/inc/css/bootstrap.min.css" />
			<link rel="stylesheet" href="/inc/css/less/main-rtvutrecht.css" />
			
			<!-- datepicker -->
			<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
			<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
			<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>

			<!-- JW PLAYER -->
			<script src="/inc/players/jwplayer/live/jwplayer.js"></script>
			<script>jwplayer.key="wG99zpj3SF+PCJTm12haIlt8OrqI5YhfBeJJyQ=="</script>			

			<!-- TWITTER WIDGET -->
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

			<script src="/inc/scripts/modernizr-2.6.2.min.js"></script>
			
			<!-- GA -->
				<script>
				  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

				  ga('create', 'UA-1821745-1', 'auto');
				  ga('set', 'forceSSL', true);
				  ga('set', 'anonymizeIp', true);
				  ga('send', 'pageview');
				</script>
		</head>
		<body class="home">
						<header class="site-top">
				<div class="container site-top__container">
					<h1 class="site-logo">
						<a href="/">
							<img src="/inc/css/images/logo-rtvutrecht.png" class="visible-md visible-lg"  width="194" alt="RTV Utrecht" />
							<img src="/inc/css/images/logo-rtvutrecht-sm.png" class="visible-sm"  width="94" alt="RTV Utrecht" />
							<img src="/inc/css/images/logo-rtvutrecht-xs.png" class="visible-xs"  width="40" alt="RTV Utrecht" />
							<span class="sr-only">RTV Utrecht</span>
						</a>
					</h1>

					<!-- FULL BANNER BIJ LG BOOTSTRAP -->
					<div class="ad-banner-container adcontainer-Leaderboard">
						  <div class="dfp-ad-full">			            
								<div id="div-gpt-ad-full" >
								  <!-- DFP ad iFrame -->
									<script id='defaultcontent2'>
									  create_ancora_adslot('defaultcontent2'); 
									</script>								  
								</div>
						  </div>
					</div>

					<ul class="current-info">
							<li class="info-item traffic">
		<a href="/verkeer/" title="Verkeersinformatie"><i>z</i> 0 km</a>
	</li>
	<li class="info-item weather">
		<a href="/arieverrips/" title="Weersverwachting Arie Verrips"><i>I</i> Arie Verrips</a>
	</li>						<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
							<label for="mo-search-criteria">
								<i class="icon-zoeken"></i>
							</label>
						</li>
					</ul>
				</div>

				<form action="/zoeken/" class="mo-search collapse hidden-md hidden-lg" id="mo-search" role="form">
					<div class="form-group">
						<input type="text" name="q" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					</div>		
				</form>
			</header>
			
				<!-- OFFSCREEN MOBILE NAVIGATION -->
			<aside class="offscreen hidden-md hidden-lg">
				<nav class="sidenav">
					<ul>
						<li class="sidenav-item has-subnav">
							<a href="/nieuws/" title="Nieuws" data-toggle="dropdown" role="button" aria-expanded="false">Nieuws
								<i class="icon-arrow-medium"></i>
							</a>
							<ul class="subnav dropdown-menu">
								<li><a href="/" title="Net binnen">Net binnen</a></li>							
								<li><a href="/bureauhengeveld/" title="Bureau Hengeveld">Misdaad</a></li>							
								<li><a href="/dossiers/" title="Dossiers">Dossiers</a></li>	
								<li><a href="/ukiest/" title="UKiest">UKiest</a></li>									
							</ul>
						</li>
						<li class="sidenav-item has-subnav">
							<a href="/sport/" title="Sport" data-toggle="dropdown" role="button" aria-expanded="false">Sport
								<i class="icon-arrow-medium"></i>
							</a>
							<ul class="subnav dropdown-menu">
								<li><a href="/sport/" title="FC Utrecht">Net binnen</a></li>
								<li><a href="/sport/fcutrecht/" title="FC Utrecht">FC Utrecht</a></li>
								<li><a href="/sport/amateurvoetbal/" title="Amateurvoetbal">Amateurvoetbal</a></li>
								<li><a href="/sport/voetbal/" title="Voetbal overig">Voetbal overig</a></li>
								<li><a href="/sport/uitslagen/" title="Voetbal uitslagen">Voetbal uitslagen</a></li>
								<li><a href="/sport/hockey/" title="Hockey">Hockey</a></li>
								<li><a href="/sport/overig/" title="Andere sporten">Andere sporten</a></li>
							</ul>
						</li>
						<li class="sidenav-item has-subnav"><a href="/gemist/rtvutrecht/" title="Gemist" data-toggle="dropdown" role="button" aria-expanded="false">TV <i class="icon-arrow-medium"></i></a>
							<ul class="subnav dropdown-menu">
								<li><a href="/gemist/rtvutrecht/" title="TVgids">RTV Utrecht</a></li>
								<li><a href="/gemist/ustad/" title="Programmas">UStad</a></li>
							</ul>
						</li>
						<li class="sidenav-item has-subnav"><a href="/radiomutrecht/" title="Radio" data-toggle="dropdown" role="button" aria-expanded="false">Radio <i class="icon-arrow-medium"></i></a>				
							<ul class="subnav dropdown-menu">
								<li><a href="/gemist/radiomutrecht/" title="TVgids">Radio M Utrecht</a></li>
								<li><a href="/gemist/bingofm/" title="Programmas">Bingo FM</a></li>
							</ul>
						</li>
						<!--
						<li class="sidenav-item"><a href="/agenda/" title="Agenda">Agenda</a></li>
						<li class="sidenav-item"><a href="/utube/" title="Evenementen">UTube</a></li>
						//-->
						<li class="sidenav-item"><a href="/uvideo/" title="UVideo">UVideo</a></li>
						<li class="sidenav-item has-subnav"><a href="/omroep/contact/" title="Contact" data-toggle="dropdown" role="button" aria-expanded="false">Contact <i class="icon-arrow-medium"></i></a>
							<ul class="subnav dropdown-menu">
								<li><a href="/omroep/contact/" title="Programmas">Neem contact op</a></li>
								<li><a href="/panel/" title="Panel">Panel</a></li>
								<li><a href="/nieuwsbrief/" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li><a href="/adverteren/" title="Àdverteren">Adverteren</a></li>
							</ul>
						</li>
						<li class="sidenav-item"><a href="/adverteren/" title="Adverteren">Adverteren</a></li>
					</ul>
				</nav>
				
				<nav class="sidenav-footer">
					<ul>
						<li class="footernav-item"><h4>Volg ons</h4></li>
						<li class="footernav-item">
							<ul class="footer-socialnav clearfix">
								<li class="socialnav-item"><a href="https://www.youtube.com/rtvutrecht/" target="_NEW" class="icon-fb facebook" title="Volg ons op Facebook"></a></li>
								<li class="socialnav-item"><a href="https://www.twitter.com/rtvutrecht/" target="_NEW"  class="icon-tw twitter" title="Volg ons op Twitter"></a></li>
								<li class="socialnav-item"><a href="https://www.youtube.com/rtvutrecht/" target="_NEW" class="icon-you youtube" title="Volg ons op YouTube"></a></li>
							</ul>
						</li>
					</ul>
				</nav>
			</aside>	

			<div class="site-container">
				<div class="wrapper-mainnav affix-top">
					<nav class="site-mainnav container">
						<ul class="mainnav col-sm-8 col-xs-12 hidden-sm hidden-xs">
							<li class="sticky-logo">
								<a href="/"><img src="/inc/css/images/logo-rtvutrecht-xs-sticky.png" width="38" alt="RTV Utrecht"></a>
							</li>
							
							<li class="mainnav-item has-subnav">
								<a href="/" title="Nieuws" class="active" data-target="#" data-toggle="dropdown" role="button" aria-expanded="false">
									Nieuws
									<span class="caret"></span>
								</a>
								<div class="subnav-wrapper dropdown-menu">
									<nav class="secondary-nav">
										<ul>
											<li class="subnav-category"><a href="/" title="Net binnen">Net binnen</a></li>
											<li class="subnav-category"><a href="/bureauhengeveld/" title="Bureau Hengeveld">Misdaad</a></li>							
											<li class="subnav-category"><a href="/dossiers/" title="Dossiers">Dossiers</a></li>
											<li class="subnav-category"><a href="/ukiest/" title="UKiest">UKiest</a></li>													
											<li class="subnav-category has-subnav" aria-expanded="false">
												<a href="/regio/eemland/" title="RTV Utrecht"><span>Jouw Regio</span><span class="caret"></span></a>
												<div class="subnav-wrapper dropdown-menu">
													<ul class="category-sublist">
													<li class="category-item"><a href="/regio/eemland/"><span>Eemland</span></a></li><li class="category-item"><a href="/regio/gelderse-vallei/"><span>Gelderse Vallei</span></a></li><li class="category-item"><a href="/regio/krommerijn/"><span>Krommerijn</span></a></li><li class="category-item"><a href="/regio/lopikerwaard/"><span>Lopikerwaard</span></a></li><li class="category-item"><a href="/regio/utrecht/"><span>Utrecht</span></a></li><li class="category-item"><a href="/regio/utrechtse-heuvelrug/"><span>Utrechtse Heuvelrug</span></a></li><li class="category-item"><a href="/regio/vecht-en-venen/"><span>Vecht en Venen</span></a></li><li class="category-item"><a href="/regio/vijfheerenlanden/"><span>Vijfheerenlanden</span></a></li><li class="category-item"><a href="/regio/woerden/"><span>Woerden</span></a></li>													</ul>
												</div>
											</li>										
										</ul>
									</nav>
								</div>
							</li>							

							<li class="mainnav-item has-subnav">
								<a href="/sport/" title="Sport" data-target="#" data-toggle="dropdown" role="button" aria-expanded="false">
									Sport
									<span class="caret"></span>
								</a>
								<div class="subnav-wrapper dropdown-menu">
									<nav class="secondary-nav">
										<ul>
											<li class="subnav-category">
												<a href="/sport/">Net binnen</a>
											</li>
											<li class="subnav-category">
												<a href="/sport/fcutrecht/">FC Utrecht</a>
											</li>
											<li class="subnav-category">
												<a href="/sport/amateurvoetbal/">Amateurvoetbal</a>
											</li>
											<li class="subnav-category">
												<a href="/sport/voetbal/">Voetbal overig</a>
											</li>
											<li class="subnav-category">
												<a href="/sport/uitslagen/">Voetbal uitslagen</a>
											</li>
											<li class="subnav-category">
												<a href="/sport/hockey/">Hockey</a>
											</li>
											<li class="subnav-category">
												<a href="/sport/overig/">Andere sporten</a>
											</li>
										</ul>
									</nav>
								</div>
							</li>	
							
							<li class="mainnav-item has-subnav">
								<a href="/regio/eemland/" title="Regio" data-target="#" data-toggle="dropdown" role="button" aria-expanded="false">
									Jouw Regio
									<span class="caret"></span>
								</a>
								<div class="subnav-wrapper dropdown-menu">
									<nav class="secondary-nav">
										<ul>
										<li class="subnav-category"><a href="/regio/eemland/">Eemland</a></li><li class="subnav-category"><a href="/regio/gelderse-vallei/">Gelderse Vallei</a></li><li class="subnav-category"><a href="/regio/krommerijn/">Krommerijn</a></li><li class="subnav-category"><a href="/regio/lopikerwaard/">Lopikerwaard</a></li><li class="subnav-category"><a href="/regio/utrecht/">Utrecht</a></li><li class="subnav-category"><a href="/regio/utrechtse-heuvelrug/">Utrechtse Heuvelrug</a></li><li class="subnav-category"><a href="/regio/vecht-en-venen/">Vecht en Venen</a></li><li class="subnav-category"><a href="/regio/vijfheerenlanden/">Vijfheerenlanden</a></li><li class="subnav-category"><a href="/regio/woerden/">Woerden</a></li>										</ul>
									</nav>
								</div>
							</li>							
							<li class="mainnav-item has-subnav" aria-expanded="false">
								<a href="/radiomutrecht/" title="Radio"><span>Radio</span><span class="caret"></span></a>
								<div class="subnav-wrapper dropdown-menu">
									<nav class="secondary-nav">
										<ul>
											<li class="subnav-category has-subnav" aria-expanded="false">
												<a href="/radiomutrecht/" title="Radio M Utrecht"><span>Radio M Utrecht</span><span class="caret"></span></a>
												<div class="subnav-wrapper dropdown-menu">
													<ul class="category-sublist">
														<li class="category-item">
															<a href="/live/radiomutrecht/" title="Gids"><span>Live</span></a>
														</li>
														<li class="category-item">
															<a href="/gids/radiomutrecht/" title="Gids"><span>Gids</span></a>
														</li>
														<li class="category-item">
															<a href="/gemist/radiomutrecht/" title="Gemist"><span>Gemist</span></a>
														</li>
														<li class="category-item">
															<a href="/radiomutrecht/goudenweekend/" title="Het Gouden Weekend"><span>Het Gouden Weekend</span></a>
														</li>
														<li class="category-item">
															<a href="/radiomutrecht/woordbouwer/" title="Woordbouwer"><span>Woordbouwer</span></a>
														</li>
														<li class="category-item">
															<a href="/radiomutrecht/jaaphuibers/" title="Jaap Huibers"><span>Jaap Huibers</span></a>
														</li>
														<li class="category-item">
															<a href="/radiomutrecht/m-draait-op-verzoek/" title="Verzoekplaten"><span>Verzoekplaten</span></a>
														</li>
													</ul>
												</div>
											</li>
											<li class="subnav-category has-subnav" aria-expanded="false">
												<a href="/live/bingofm/" title="RTV Utrecht"><span>Bingo FM</span><span class="caret"></span></a>
												<div class="subnav-wrapper dropdown-menu">
													<ul class="category-sublist">
														<li class="category-item">
															<a href="/live/bingofm/" title="Gids"><span>Live</span></a>
														</li>
														<li class="category-item">
															<a href="/gids/bingofm/" title="Gids"><span>Gids</span></a>
														</li>
														<li class="category-item">
															<a href="/gemist/bingofm/" title="Gemist"><span>Gemist</span></a>
														</li>
														<li class="category-item">
															<a href="/bingofm/" title="Utrecht Sociaal"><span>Utrecht Sociaal</span></a>
														</li>
														<li class="category-item">
															<a href="/bingofm/artiesten/" title="Artiesten"><span>Artiesten</span></a>
														</li>
													</ul>
												</div>
											</li>											
										</ul>
									</nav>
								</div>
							</li>
							
							<li class="mainnav-item has-subnav" aria-expanded="false">
								<a href="/gids/" title="Televisie"><span>TV</span><span class="caret"></span></a>
								<div class="subnav-wrapper dropdown-menu">
									<nav class="secondary-nav">
										<ul>
											<li class="subnav-category has-subnav" aria-expanded="false">
												<a href="/tvprogrammas" title="RTV Utrecht"><span>RTV Utrecht</span><span class="caret"></span></a>
												<div class="subnav-wrapper dropdown-menu">
													<ul class="category-sublist">
														<li class="category-item">
															<a href="/live/rtvutrecht/" title="Gids"><span>Live</span></a>
														</li>
														<li class="category-item">
															<a href="/gids/rtvutrecht/" title="Gids"><span>Gids</span></a>
														</li>
														<li class="category-item">
															<a href="/gemist/rtvutrecht/" title="Gemist"><span>Gemist</span></a>
														</li>
														<li class="category-item">
															<a href="/dossiers/" title="Dossiers"><span>Dossiers</span></a>
														</li>
													</ul>
												</div>
											</li>										
											<li class="subnav-category has-subnav" aria-expanded="false">
												<a href="/tvprogrammas" title="RTV Utrecht"><span>UStad</span><span class="caret"></span></a>
												<div class="subnav-wrapper dropdown-menu">
													<ul class="category-sublist">
														<li class="category-item">
															<a href="/live/ustad/" title="Gids"><span>Live</span></a>
														</li>
														<li class="category-item">
															<a href="/gids/ustad/" title="Gids"><span>Gids</span></a>
														</li>
														<li class="category-item">
															<a href="/gemist/ustad/" title="Gemist"><span>Gemist</span></a>
														</li>
													</ul>
												</div>
											</li>													
										</ul>
									</nav>
								</div>
							</li>	
							
							<li class="mainnav-item has-subnav">
								<a href="/uvideo/" title="UVideo">
									UVideo
								</a>
							</li>	
							<li class="mainnav-item has-subnav">
								<a href="/agenda/" title="Agenda" data-target="/agenda/" data-toggle="dropdown" role="button" aria-expanded="false">
									Agenda
									<span class="caret"></span>
								</a>
								<div class="subnav-wrapper dropdown-menu">
									<nav class="secondary-nav">
										<ul>
											<li class="subnav-category">
												<a href="/agenda/">Overzicht</a>
											</li>
											<li class="subnav-category">
												<a href="/agenda/aanmelden/">Aanmelden</a>
											</li>
										</ul>
									</nav>
								</div>
							</li>	

							<li class="mainnav-item has-subnav">
								<a href="/omroep/contact/" title="Contact" data-target="#" data-toggle="dropdown" role="button" aria-expanded="false">
									Contact
									<span class="caret"></span>
								</a>
								<div class="subnav-wrapper dropdown-menu">
									<nav class="secondary-nav">
										<ul>
											<li class="subnav-category">
												<a href="/omroep/contact/">Neem contact op</a>
											</li>
											<li class="subnav-category">
												<a href="/nieuwsbrief/">Nieuwsbrief</a>
											</li>
											<li class="subnav-category">
												<a href="/panel/">Panel</a>
											</li>
											<li class="subnav-category">
												<a href="/frequenties/">Frequenties</a>
											</li>
											<li class="subnav-category">
												<a href="/omroep/uitgelicht/">Overzicht acties</a>
											</li>
											<li class="subnav-category">
												<a href="/omroep/faq/">Meest gestelde vragen</a>
											</li>
											<li class="subnav-category">
												<a href="/omroep/organisatie/">Organisatie</a>
											</li>
											<li class="subnav-category">
												<a href="/omroep/samenwerking/">Samenwerking</a>
											</li>
											<li class="subnav-category">
												<a href="/omroep/cookiebeleid/">Cookiebeleid</a>
											</li>
											<li class="subnav-category">
												<a href="/omroep/alsdesirenegaat/">Als de sirene gaat</a>
											</li>
											<li class="subnav-category">
												<a href="/omroep/persberichten/">Persberichten</a>
											</li>
											<li class="subnav-category">
												<a href="/omroep/jaarverslagen/">Jaarverslagen</a>
											</li>
											<li class="subnav-category">
												<a href="/omroep/vacatures/">Vacatures</a>
											</li>
											<li class="subnav-category">
												<a href="/adverteren/">Adverteren?</a>
											</li>
										</ul>
									</nav>
								</div>
							</li>	
						</ul>

						<div class="search-wrapper col-sm-4 hidden-sm hidden-xs">

							<button class="to-top">
								<i class="icon-2arrows-medium"></i>
							</button>

							<div class="pull-right">
								<div class="style-switcher">
									<button aria-label="Lettertype grootte" class="style-fontsize style-switch" data-style="font-size">A</button>
									<button aria-label="Hoog contrast" class="style-contrast style-switch" data-style="contrast">A</button>
								</div>
							
							
								<form action="/zoeken/" class="mainnav-search" role="form">
									<div class="form-group clearfix">
										<input type="text" name="q" id="search-criteria" class="form-control" placeholder="Zoeken..." />
									</div>					
								</form> 
							</div>
						</div>
						

						<!-- MOBILE MENU -->
						<ul class="mo-mainnav hidden-md hidden-lg">
							<li class="mainnav-item">
								<button class="menu-toggle">
									<span class="bar">
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
									</span>
								</button>
							</li>
							<li class="mainnav-item"><a href="/" class="active">Nieuws</a></li>
							<li class="mainnav-item"><a href="/sport/">Sport</a></li>				
							<li class="mainnav-item"><a href="">TV</a></li>
							<li class="mainnav-item"><a href="">Radio</a></li>
							<li class="mainnav-item">
								<button class="to-top">
									<i class="icon-2arrows-medium"></i>
								</button>
							</li>
						</ul>

					</nav>
				</div>
			
						<main class="site-main">
				<div class="container">
					<div class="row">
										<section class="page-content col-lg-8 col-md-12">
						<article class="article-content">
															<div class="article-header">
									<div class="article-meta">
										<div class="row">
											<div class="col-sm-6">
												<span class="news-pubdate" data-short-date="ma 12 maart 2018, 15:58 uur">
													<svg xmlns="https://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-time"><path d="M12 2c5.514 0 10 4.486 10 10s-4.486 10-10 10S2 17.514 2 12 6.486 2 12 2zm0-2C5.373 0 0 5.373 0 12s5.373 12 12 12 12-5.373 12-12S18.627 0 12 0zm1 12V6h-2v8h7v-2h-5z"/></svg>
													maandag 12 maart 2018, 15:58 uur
												</span>
											</div>
											<div class="article-share col-md-6">
												<h5>Deel dit artikel</h5>
												<ul class="socialnav">
													<li class="socialnav-item"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//www.rtvutrecht.nl/nieuws/1742154/" class="icon-fb facebook" title="Deel op Facebook" target="_NEW"></a></li>
<li class="socialnav-item"><a href="https://twitter.com/home?status=https%3A//www.rtvutrecht.nl/nieuws/1742154/" class="icon-tw twitter" title="Deel op Twitter"  target="_NEW"></a></li>
<li class="socialnav-item"><a href="https://plus.google.com/share?url=https%3A//www.rtvutrecht.nl/nieuws/1742154/" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a></li>
<li class="socialnav-item"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A//www.rtvutrecht.nl/nieuws/1742154/&title=Loterijgeluk+in+Overvecht:+anderhalve+ton+en+een+BMW&summary=&source=RTV+Utrecht" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a></li>
<li class="socialnav-item"><a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a></li>
												</ul>
											</div>
										</div>
									</div>
									
								
									<h1 class="article-title">
Loterijgeluk in Overvecht: anderhalve ton en een BMW
</h1>
							<div class="mediabox">
								<div class="big-images owl-carousel">
										<div>
											<div class="mediabox-image">
												<img src="https://www.rtvutrecht.nl/data/image/d/2018/03/12/1584169_1024.jpg" alt="Erna uit Utrecht wint 25.000 euro en een BMW. Foto: Postcode Loterij" title="Erna uit Utrecht wint 25.000 euro en een BMW. Foto: Postcode Loterij" />
												<span class="mediabox-image-title">Erna uit Utrecht wint 25.000 euro en een BMW. Foto: Postcode Loterij</span>
											</div>
										</div>
								</div>
								</div>
								</div>

								<div class="article-author">
		<div class="article-author__text">
		<small>Geschreven door redactie</small>
		</div>
		</div>
								
								<b>UTRECHT</b> - Je denkt: ik win toch nooit wat. Maar dan ineens staan ze voor je deur. Met een grote cheque en een BMW om te verloten. <br><br><h4></h4>Het overkwam zaterdag drie bewoners van de Acapulcodreef in het Utrechtse Overvecht. De geluksvogels hadden de Straatprijs gewonnen van de Postcode Loterij. <br><br><h4></h4>Het ging om bedragen van 75.000 euro, 50.000 euro en 25.000 euro. Anderhalve ton in totaal.<br><br><h4> </h4>Erna (56) won het laagste bedrag en ook de auto ging naar de Utrechtse. "Wat heerlijk!", reageert ze. "Ik wil het huis graag opknappen en het lijkt me heerlijk om op vakantie te gaan. Dat gaat nu lukken!"<br><br><small>Reageren op dit bericht? Mail naar <a href="mailto:nieuws@rtvutrecht.nl">nieuws@rtvutrecht.nl</a>.</small><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/79465/tag"></script>
<br><br>									
									<div class="article-meta">
										<div class="row">
											<div class="col-sm-6">
												&nbsp;
											</div>
											<div class="article-share col-md-6">
												<h5>Deel dit artikel</h5>
												<ul class="socialnav">
													<li class="socialnav-item"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//www.rtvutrecht.nl/nieuws/1742154/" class="icon-fb facebook" title="Deel op Facebook" target="_NEW"></a></li>
<li class="socialnav-item"><a href="https://twitter.com/home?status=https%3A//www.rtvutrecht.nl/nieuws/1742154/" class="icon-tw twitter" title="Deel op Twitter"  target="_NEW"></a></li>
<li class="socialnav-item"><a href="https://plus.google.com/share?url=https%3A//www.rtvutrecht.nl/nieuws/1742154/" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a></li>
<li class="socialnav-item"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A//www.rtvutrecht.nl/nieuws/1742154/&title=Loterijgeluk+in+Overvecht:+anderhalve+ton+en+een+BMW&summary=&source=RTV+Utrecht" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a></li>
<li class="socialnav-item"><a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a></li>
												</ul>
											</div>
										</div>
									</div>

									<script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=99264&t=js&s=1"></script><br><br><br>							</article>
														<div class="banner-ad bordered">
<div class="dfp-ad-rectangle">
<div class="banner-ad">
<script id='defaultcontent3'>
 create_ancora_adslot('defaultcontent3');
</script>
</div>
</div>
</div>
<h4 class="page-subtitle">Nieuwsoverzicht</h4>

								<div class="blocks row">
														<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1742159/" class="block-image" title="Geweld tegen hulpverleners: &quot;Maatschappij heeft gewoon een probleem op te lossen&quot;"><img src="https://www.rtvutrecht.nl/data/image/d/2018/03/12/1584213_1024.jpg" alt="Geweld tegen hulpverleners: &quot;Maatschappij heeft gewoon een probleem op te lossen&quot;" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-03-12 16:08:31">ma 12 maart 2018, 16:08 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1742159/" title="Geweld tegen hulpverleners: &quot;Maatschappij heeft gewoon een probleem op te lossen&quot;">Geweld tegen hulpverleners: &quot;Maatschappij heeft gewoon een probleem op te lossen&quot;</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1742159/" title="Geweld tegen hulpverleners: &quot;Maatschappij heeft gewoon een probleem op te lossen&quot;">Geweld en agressie tegen politieagenten en andere hulpverleners zijn een structureel probleem. ...</a>
								</p>
								</figcaption>
								<span class="block-type icon-video"></span>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1716588/" class="block-image" title="Vastgoedman en politicus Wim Oostveen (64) overleden"><img src="https://www.rtvutrecht.nl/data/image/d/2018/01/08/1544719_1024.jpg" alt="Vastgoedman en politicus Wim Oostveen (64) overleden" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-03-12 14:34:53">ma 12 maart 2018, 14:34 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1716588/" title="Vastgoedman en politicus Wim Oostveen (64) overleden">Vastgoedman en politicus Wim Oostveen (64) overleden</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1716588/" title="Vastgoedman en politicus Wim Oostveen (64) overleden">Vastgoedondernemer en politicus Wim Oostveen is gisterochtend overleden. Dat heeft zijn partij Stadsbelang Utrecht beken...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1742161/" class="block-image" title="EU-deal over energieproject in Lombok"><img src="https://www.rtvutrecht.nl/data/image/d/2016/05/27/804977_1024.jpg" alt="EU-deal over energieproject in Lombok" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-03-12 17:35:14">ma 12 maart 2018, 17:35 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1742161/" title="EU-deal over energieproject in Lombok">EU-deal over energieproject in Lombok</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1742161/" title="EU-deal over energieproject in Lombok">Bedrijven in de Utrechtse wijk Lombok zijn sinds 2015 bezig met het opslaan van energie in accu's, maar het gebruik van ...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1742160/" class="block-image" title="Kanaleneiland wil oplossing afvalprobleem: &quot;We zitten 24/7 in die rotzooi&quot;"><img src="https://www.rtvutrecht.nl/data/image/d/2018/03/12/1584226_1024.jpg" alt="Kanaleneiland wil oplossing afvalprobleem: &quot;We zitten 24/7 in die rotzooi&quot;" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-03-12 17:08:34">ma 12 maart 2018, 17:08 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1742160/" title="Kanaleneiland wil oplossing afvalprobleem: &quot;We zitten 24/7 in die rotzooi&quot;">Kanaleneiland wil oplossing afvalprobleem: &quot;We zitten 24/7 in die rotzooi&quot;</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1742160/" title="Kanaleneiland wil oplossing afvalprobleem: &quot;We zitten 24/7 in die rotzooi&quot;">Opgestapelde kratten, vuilniszakken, pallets, rottend fruit. Op de Marco Pololaan in het Utrech...</a>
								</p>
								</figcaption>
								<span class="block-type icon-video"></span>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1728920/" class="block-image" title="Lijsttrekkers uit Wijk bij Duurstede stellen zich voor"><img src="https://www.rtvutrecht.nl/data/image/d/2018/02/07/1564076_1024.jpg" alt="Lijsttrekkers uit Wijk bij Duurstede stellen zich voor" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-03-12 17:00:00">ma 12 maart 2018, 17:00 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1728920/" title="Lijsttrekkers uit Wijk bij Duurstede stellen zich voor">Lijsttrekkers uit Wijk bij Duurstede stellen zich voor</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1728920/" title="Lijsttrekkers uit Wijk bij Duurstede stellen zich voor">Wie zijn de lijsttrekkers in Wijk bij Duurstede? Een aantal van hen stelt zich kort voor. Alle lijsttrekkers zijn benade...</a>
								</p>
								</figcaption>
								<span class="block-type icon-video"></span>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1742158/" class="block-image" title="Lente? Nee, de vrieskou komt terug!"><img src="https://www.rtvutrecht.nl/data/image/d/2017/05/08/1363593_1024.jpg" alt="Lente? Nee, de vrieskou komt terug!" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-03-12 16:47:40">ma 12 maart 2018, 16:47 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1742158/" title="Lente? Nee, de vrieskou komt terug!">Lente? Nee, de vrieskou komt terug!</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1742158/" title="Lente? Nee, de vrieskou komt terug!">Wie voor komend weekend hoopte op zacht lenteweer komt bedrogen uit. Het gaat weer vriezen, meldt Weeronline. 

Zaterdag...</a>
								</p>
								</figcaption>
								</figure>
							</div>
<div class="banner-ad bordered">
<div id="banner-ad visible-xs">
<!-- Ancora ad iFrame -->
												<script id='defaultcontent3'>
												  create_ancora_adslot('defaultcontent3');
												</script>
											</div>
</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1742157/" class="block-image" title="Uitstel besluit Royco-fabriek"><img src="https://www.rtvutrecht.nl/data/image/d/2013/04/23/238829_1024.jpg" alt="Uitstel besluit Royco-fabriek" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-03-12 16:45:42">ma 12 maart 2018, 16:45 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1742157/" title="Uitstel besluit Royco-fabriek">Uitstel besluit Royco-fabriek</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1742157/" title="Uitstel besluit Royco-fabriek">Het zal nog een paar maanden langer duren voordat duidelijk wordt of de oude Royco-fabriek uit de Utrechtse Dichterswijk...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1742156/" class="block-image" title="Verwarde man van dak gehaald in Lombok"><img src="https://www.rtvutrecht.nl/data/image/d/2018/03/12/1584178_1024.jpg" alt="Verwarde man van dak gehaald in Lombok" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-03-12 16:14:05">ma 12 maart 2018, 16:14 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1742156/" title="Verwarde man van dak gehaald in Lombok">Verwarde man van dak gehaald in Lombok</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1742156/" title="Verwarde man van dak gehaald in Lombok">De Utrechtse brandweer heeft vanmiddag een verwarde man van een dak gehaald in de Sumatrastraat in de wijk Lombok. Na ee...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/sport/1742155/" class="block-image" title="Jelle Goes: &quot;Utrechtse toptalenten moeten in dat mooie rode shirt gaan spelen.&quot;"><img src="https://www.rtvutrecht.nl/data/image/d/2018/03/12/1584076_1024.jpg" alt="Jelle Goes: &quot;Utrechtse toptalenten moeten in dat mooie rode shirt gaan spelen.&quot;" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-03-12 16:10:57">ma 12 maart 2018, 16:10 uur</time>
								</div>
								<h3 class="block-title"><a href="/sport/1742155/" title="Jelle Goes: &quot;Utrechtse toptalenten moeten in dat mooie rode shirt gaan spelen.&quot;">Jelle Goes: &quot;Utrechtse toptalenten moeten in dat mooie rode shirt gaan spelen.&quot;</a></h3>
								<p class="block-lead">
								<a href="/sport/1742155/" title="Jelle Goes: &quot;Utrechtse toptalenten moeten in dat mooie rode shirt gaan spelen.&quot;">Jelle Goes wordt de nieuwe manager van de FC Utrecht Academie. De 47-jarige inwoner van Blaricu...</a>
								</p>
								</figcaption>
								<span class="block-type icon-audio"></span>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1742154/" class="block-image" title="Loterijgeluk in Overvecht: anderhalve ton en een BMW"><img src="https://www.rtvutrecht.nl/data/image/d/2018/03/12/1584169_1024.jpg" alt="Loterijgeluk in Overvecht: anderhalve ton en een BMW" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-03-12 15:58:16">ma 12 maart 2018, 15:58 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1742154/" title="Loterijgeluk in Overvecht: anderhalve ton en een BMW">Loterijgeluk in Overvecht: anderhalve ton en een BMW</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1742154/" title="Loterijgeluk in Overvecht: anderhalve ton en een BMW">Je denkt: ik win toch nooit wat. Maar dan ineens staan ze voor je deur. Met een grote cheque en een BMW om te verloten. ...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1742152/" class="block-image" title="Lange files na ongeluk A12 bij Oudenrijn"><img src="https://www.rtvutrecht.nl/data/image/d/2018/03/12/1584162_1024.jpg" alt="Lange files na ongeluk A12 bij Oudenrijn" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-03-12 15:56:19">ma 12 maart 2018, 15:56 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1742152/" title="Lange files na ongeluk A12 bij Oudenrijn">Lange files na ongeluk A12 bij Oudenrijn</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1742152/" title="Lange files na ongeluk A12 bij Oudenrijn">Het verkeer rond Utrecht liep tijdens de avondspits flink vast na een ongeluk eerder op de middag op de A12 bij Oudenrij...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1742146/" class="block-image" title="Burgemeester Van Zanen: &quot;Rust in vrede, Wim&quot;"><img src="https://www.rtvutrecht.nl/data/image/d/2016/11/11/898071_1024.jpg" alt="Burgemeester Van Zanen: &quot;Rust in vrede, Wim&quot;" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-03-12 15:25:31">ma 12 maart 2018, 15:25 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1742146/" title="Burgemeester Van Zanen: &quot;Rust in vrede, Wim&quot;">Burgemeester Van Zanen: &quot;Rust in vrede, Wim&quot;</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1742146/" title="Burgemeester Van Zanen: &quot;Rust in vrede, Wim&quot;">Burgemeester Jan van Zanen van Utrecht heeft vanmiddag gereageerd op het overlijden van  Stadsbelang Utrecht-raadslid en...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1742147/" class="block-image" title="&quot;Minder zelfmoord in gemeente met veel groen&quot;"><img src="https://www.rtvutrecht.nl/data/image/d/2018/03/12/1584129_1024.jpg" alt="&quot;Minder zelfmoord in gemeente met veel groen&quot;" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-03-12 15:14:24">ma 12 maart 2018, 15:14 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1742147/" title="&quot;Minder zelfmoord in gemeente met veel groen&quot;">&quot;Minder zelfmoord in gemeente met veel groen&quot;</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1742147/" title="&quot;Minder zelfmoord in gemeente met veel groen&quot;">In gemeenten met veel 'groen' plegen minder mensen zelfmoord. Dat blijkt uit onderzoek van de Universiteit Utrecht en on...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1742144/" class="block-image" title="VVD Woerden deelt condooms uit: &quot;Voel de liberaal in je&quot;"><img src="https://www.rtvutrecht.nl/data/image/d/2018/03/12/1584173_1024.jpg" alt="VVD Woerden deelt condooms uit: &quot;Voel de liberaal in je&quot;" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-03-12 15:13:49">ma 12 maart 2018, 15:13 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1742144/" title="VVD Woerden deelt condooms uit: &quot;Voel de liberaal in je&quot;">VVD Woerden deelt condooms uit: &quot;Voel de liberaal in je&quot;</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1742144/" title="VVD Woerden deelt condooms uit: &quot;Voel de liberaal in je&quot;">De VVD in Woerden hoopt met condooms stemmers te trekken. De partij deelt de concooms uit in kroegen. Op de verpakking s...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1742142/" class="block-image" title="Brandbomgooier hoeft van OM niet de gevangenis is"><img src="https://www.rtvutrecht.nl/data/image/d/2015/08/14/649446_1024.jpg" alt="Brandbomgooier hoeft van OM niet de gevangenis is" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-03-12 14:11:43">ma 12 maart 2018, 14:11 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1742142/" title="Brandbomgooier hoeft van OM niet de gevangenis is">Brandbomgooier hoeft van OM niet de gevangenis is</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1742142/" title="Brandbomgooier hoeft van OM niet de gevangenis is">Een 59-jarige Nieuwegeiner die vorig jaar augustus een molotovcocktail naar een groep jongeren gooide, hoeft daarvoor ni...</a>
								</p>
								</figcaption>
								</figure>
							</div>
					<div class="banner-ad col-sm-12">
							<div id="adcontainer-full">
								<div class="dfp-ad-full">
									<div id="div-gpt-ad-full" >
										<!-- Ancora ad iFrame -->
												<script id='defaultcontent4'>
												  create_ancora_adslot('defaultcontent4'); 
												</script>								  
																				</div>
								</div>
							</div>
					</div>
<div class="banner-ad bordered">
<div id="banner-ad visible-xs">
<!-- Ancora ad iFrame -->
												<script id='defaultcontent4'>
												  create_ancora_adslot('defaultcontent4');
												</script>
											</div>
</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1742143/" class="block-image" title="Celstraf voor gewelddadige overval Burger King Amersfoort"><img src="https://www.rtvutrecht.nl/data/image/d/2015/08/14/649444_1024.jpg" alt="Celstraf voor gewelddadige overval Burger King Amersfoort" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-03-12 13:34:11">ma 12 maart 2018, 13:34 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1742143/" title="Celstraf voor gewelddadige overval Burger King Amersfoort">Celstraf voor gewelddadige overval Burger King Amersfoort</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1742143/" title="Celstraf voor gewelddadige overval Burger King Amersfoort">Een man die in Amersfoort de Burger King heeft overvallen, moet twee&euml;nhalf jaar de cel in. De overval was vier jaar...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1742138/" class="block-image" title="Kreeft en oesters eten bij Utrecht Centraal"><img src="https://www.rtvutrecht.nl/data/image/d/2018/03/12/1583971_1024.jpg" alt="Kreeft en oesters eten bij Utrecht Centraal" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-03-12 13:05:15">ma 12 maart 2018, 13:05 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1742138/" title="Kreeft en oesters eten bij Utrecht Centraal">Kreeft en oesters eten bij Utrecht Centraal</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1742138/" title="Kreeft en oesters eten bij Utrecht Centraal">Aan het nieuwe Stationsplein tussen Utrecht Centraal en Hoog Catharijne heeft vandaag visrestaurant The Seafood Bar de d...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1742087/" class="block-image" title="Utrechtse meester maakt met klas stakingslied op melodie De Luizenmoeder"><img src="https://www.rtvutrecht.nl/data/image/d/2018/03/12/1583798_1024.jpg" alt="Utrechtse meester maakt met klas stakingslied op melodie De Luizenmoeder" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-03-12 12:30:59">ma 12 maart 2018, 12:30 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1742087/" title="Utrechtse meester maakt met klas stakingslied op melodie De Luizenmoeder">Utrechtse meester maakt met klas stakingslied op melodie De Luizenmoeder</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1742087/" title="Utrechtse meester maakt met klas stakingslied op melodie De Luizenmoeder">&quot;Hallo allemaal, wat fijn dat je er bent! De leraren gaan staken, dat is nu wel bekend. St...</a>
								</p>
								</figcaption>
								<span class="block-type icon-video"></span>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1742137/" class="block-image" title="Utrechtse zorgorganisaties zoeken nieuwe talenten"><img src="https://www.rtvutrecht.nl/data/image/d/2015/08/26/654716_1024.jpg" alt="Utrechtse zorgorganisaties zoeken nieuwe talenten" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-03-12 12:23:13">ma 12 maart 2018, 12:23 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1742137/" title="Utrechtse zorgorganisaties zoeken nieuwe talenten">Utrechtse zorgorganisaties zoeken nieuwe talenten</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1742137/" title="Utrechtse zorgorganisaties zoeken nieuwe talenten">We weten allemaal dat er hard gewerkt moet worden in zorginstellingen, maar waar ligt dat nou aan? Om een kijkje achter ...</a>
								</p>
								</figcaption>
								<span class="block-type icon-audio"></span>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1723779/" class="block-image" title="Politieke praatjes met Toni Peroni in Wijk bij Duurstede"><img src="https://www.rtvutrecht.nl/data/image/d/2018/02/06/1562949_1024.jpg" alt="Politieke praatjes met Toni Peroni in Wijk bij Duurstede" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-03-12 12:00:00">ma 12 maart 2018, 12:00 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1723779/" title="Politieke praatjes met Toni Peroni in Wijk bij Duurstede">Politieke praatjes met Toni Peroni in Wijk bij Duurstede</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1723779/" title="Politieke praatjes met Toni Peroni in Wijk bij Duurstede">Drummer, carnavalszanger, presentator maar natuurlijk vooral ras-Utrechter. Dat is onze Toni Peroni! En vanwege de aanst...</a>
								</p>
								</figcaption>
								<span class="block-type icon-video"></span>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1742088/" class="block-image" title="Amersfoorter (75) verdacht van doden echtgenote"><img src="https://www.rtvutrecht.nl/data/image/d/2018/03/12/1583881_1024.jpg" alt="Amersfoorter (75) verdacht van doden echtgenote" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-03-12 11:03:52">ma 12 maart 2018, 11:03 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1742088/" title="Amersfoorter (75) verdacht van doden echtgenote">Amersfoorter (75) verdacht van doden echtgenote</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1742088/" title="Amersfoorter (75) verdacht van doden echtgenote">In Amersfoortse wijk Soesterkwartier is vanmorgen een dode vrouw (73) gevonden in een woning aan de Noordewierweg. De po...</a>
								</p>
								</figcaption>
								<span class="block-type icon-video"></span>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1742085/" class="block-image" title="Verdachten plofkraakbende verlost van enkelbanden"><img src="https://www.rtvutrecht.nl/data/image/d/2016/09/20/866504_1024.jpg" alt="Verdachten plofkraakbende verlost van enkelbanden" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-03-12 10:36:19">ma 12 maart 2018, 10:36 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1742085/" title="Verdachten plofkraakbende verlost van enkelbanden">Verdachten plofkraakbende verlost van enkelbanden</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1742085/" title="Verdachten plofkraakbende verlost van enkelbanden">Maandagmorgen 09.00 uur. Een lange stoet verdachten en advocaten schuifelt de rechtszaal binnen in Utrecht. Zeven mannen...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1742082/" class="block-image" title="Waterschap haalt kapotte bootjes uit Amersfoorts water"><img src="https://www.rtvutrecht.nl/data/image/d/2018/03/12/1583772_1024.jpg" alt="Waterschap haalt kapotte bootjes uit Amersfoorts water" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-03-12 10:35:39">ma 12 maart 2018, 10:35 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1742082/" title="Waterschap haalt kapotte bootjes uit Amersfoorts water">Waterschap haalt kapotte bootjes uit Amersfoorts water</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1742082/" title="Waterschap haalt kapotte bootjes uit Amersfoorts water">Fietsen uit de Utrechtse of Amsterdamse grachten vissen is een bekend verschijnsel. Maar vandaag is het ook raak in Amer...</a>
								</p>
								</figcaption>
								<span class="block-type icon-audio"></span>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1742083/" class="block-image" title="&quot;Tbs'er krijgt simpel drugs en kinderporno Utrechtse kliniek in&quot;"><img src="https://www.rtvutrecht.nl/data/image/d/2018/03/12/1583730_1024.jpg" alt="&quot;Tbs'er krijgt simpel drugs en kinderporno Utrechtse kliniek in&quot;" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-03-12 10:04:47">ma 12 maart 2018, 10:04 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1742083/" title="&quot;Tbs'er krijgt simpel drugs en kinderporno Utrechtse kliniek in&quot;">&quot;Tbs'er krijgt simpel drugs en kinderporno Utrechtse kliniek in&quot;</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1742083/" title="&quot;Tbs'er krijgt simpel drugs en kinderporno Utrechtse kliniek in&quot;">In de Utrechtse tbs-instelling Van der Hoeven Kliniek kunnen tbs'ers eenvoudig drugs en (kinder...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1742078/" class="block-image" title="Opnieuw hulpverlener mishandeld in Amersfoort"><img src="https://www.rtvutrecht.nl/data/image/d/2016/09/30/873389_1024.jpg" alt="Opnieuw hulpverlener mishandeld in Amersfoort" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-03-12 08:55:45">ma 12 maart 2018, 08:55 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1742078/" title="Opnieuw hulpverlener mishandeld in Amersfoort">Opnieuw hulpverlener mishandeld in Amersfoort</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1742078/" title="Opnieuw hulpverlener mishandeld in Amersfoort">Voor de tweede keer is er geweld gebruikt tegen hulpdiensten in Amersfoort. Gisteravond werd een ambulancemedewerker mis...</a>
								</p>
								</figcaption>
								<span class="block-type icon-audio"></span>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/sport/1742077/" class="block-image" title="Paralympics: Zilver voor Lisa Bunschoten op snowboardcross"><img src="https://www.rtvutrecht.nl/data/image/d/2017/11/16/1514898_1024.jpg" alt="Paralympics: Zilver voor Lisa Bunschoten op snowboardcross" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-03-12 08:42:27">ma 12 maart 2018, 08:42 uur</time>
								</div>
								<h3 class="block-title"><a href="/sport/1742077/" title="Paralympics: Zilver voor Lisa Bunschoten op snowboardcross">Paralympics: Zilver voor Lisa Bunschoten op snowboardcross</a></h3>
								<p class="block-lead">
								<a href="/sport/1742077/" title="Paralympics: Zilver voor Lisa Bunschoten op snowboardcross">Lisa Bunschoten heeft tijdens de paralympics zilver gewonnen op de snowboardcross. De 22-jarige Utrechtse verloor in de ...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1742076/" class="block-image" title="Politiek wil helikopters weren boven De Ronde Venen"><img src="https://www.rtvutrecht.nl/data/image/d/2018/03/12/1583805_1024.jpg" alt="Politiek wil helikopters weren boven De Ronde Venen" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-03-12 07:41:12">ma 12 maart 2018, 07:41 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1742076/" title="Politiek wil helikopters weren boven De Ronde Venen">Politiek wil helikopters weren boven De Ronde Venen</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1742076/" title="Politiek wil helikopters weren boven De Ronde Venen">De PvdA/GroenLinks in de Ronde Venen is niet blij met het besluit van de provincie om recreatieve helikoptervluchten toe...</a>
								</p>
								</figcaption>
								<span class="block-type icon-video"></span>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1742075/" class="block-image" title="Politie ontdekt toevallig Bilthovense hennepkwekerij "><img src="https://www.rtvutrecht.nl/data/image/d/2016/02/25/752644_1024.jpg" alt="Politie ontdekt toevallig Bilthovense hennepkwekerij " /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-03-12 06:49:45">ma 12 maart 2018, 06:49 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1742075/" title="Politie ontdekt toevallig Bilthovense hennepkwekerij ">Politie ontdekt toevallig Bilthovense hennepkwekerij </a></h3>
								<p class="block-lead">
								<a href="/nieuws/1742075/" title="Politie ontdekt toevallig Bilthovense hennepkwekerij ">De politie heeft per toeval een hennepkwekerij ontdekt in een woning in Bilthoven. Agenten gingen gisterochtend eigenlij...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1742074/" class="block-image" title="Amersfoortse inbrekers aangehouden dankzij oplettende buurtbewoner"><img src="https://www.rtvutrecht.nl/data/image/d/2015/03/19/575664_1024.jpg" alt="Amersfoortse inbrekers aangehouden dankzij oplettende buurtbewoner" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-03-12 06:40:01">ma 12 maart 2018, 06:40 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1742074/" title="Amersfoortse inbrekers aangehouden dankzij oplettende buurtbewoner">Amersfoortse inbrekers aangehouden dankzij oplettende buurtbewoner</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1742074/" title="Amersfoortse inbrekers aangehouden dankzij oplettende buurtbewoner">In Amersfoort zijn vannacht vier inbrekers opgepakt. Agenten konden de jonge mannen aanhouden n...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1723793/" class="block-image" title="UKiest: Wat houdt Wijk bij Duurstede bezig? "><img src="https://www.rtvutrecht.nl/data/image/d/2018/01/24/1554501_1024.jpg" alt="UKiest: Wat houdt Wijk bij Duurstede bezig? " /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-03-12 06:00:00">ma 12 maart 2018, 06:00 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1723793/" title="UKiest: Wat houdt Wijk bij Duurstede bezig? ">UKiest: Wat houdt Wijk bij Duurstede bezig? </a></h3>
								<p class="block-lead">
								<a href="/nieuws/1723793/" title="UKiest: Wat houdt Wijk bij Duurstede bezig? ">Inzet van de verkiezingen in Wijk bij Duurstede wordt onder andere de komst van een nieuw zwembad. En kiest een toekomst...</a>
								</p>
								</figcaption>
								<span class="block-type icon-video"></span>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1742071/" class="block-image" title="Flinke rookontwikkeling bij brand in Maarssen"><img src="https://www.rtvutrecht.nl/data/image/d/2018/03/12/1583591_1024.jpg" alt="Flinke rookontwikkeling bij brand in Maarssen" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-03-12 05:59:50">ma 12 maart 2018, 05:59 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1742071/" title="Flinke rookontwikkeling bij brand in Maarssen">Flinke rookontwikkeling bij brand in Maarssen</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1742071/" title="Flinke rookontwikkeling bij brand in Maarssen">De brandweer in Maarssen en omgeving is uitgerukt voor brand bij een garage aan de Gageldijk. Er zijn extra veel voertui...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1742070/" class="block-image" title="Drie jongens opgepakt na inbraak Utrechtse tabakswinkel"><img src="https://www.rtvutrecht.nl/data/image/d/2018/03/12/1583586_1024.jpg" alt="Drie jongens opgepakt na inbraak Utrechtse tabakswinkel" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-03-12 05:45:08">ma 12 maart 2018, 05:45 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1742070/" title="Drie jongens opgepakt na inbraak Utrechtse tabakswinkel">Drie jongens opgepakt na inbraak Utrechtse tabakswinkel</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1742070/" title="Drie jongens opgepakt na inbraak Utrechtse tabakswinkel">De politie heeft een aantal verdachten opgepakt voor een inbraak bij een Utrechtse tabakswinkel. De jongens sloegen gist...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1742068/" class="block-image" title="'Thuiswedstrijd' voor brandweer in Maarn"><img src="https://www.rtvutrecht.nl/data/image/d/2018/03/11/1583439_1024.jpg" alt="'Thuiswedstrijd' voor brandweer in Maarn" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-03-11 20:07:48">zo 11 maart 2018, 20:07 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1742068/" title="'Thuiswedstrijd' voor brandweer in Maarn">'Thuiswedstrijd' voor brandweer in Maarn</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1742068/" title="'Thuiswedstrijd' voor brandweer in Maarn">In een rijtjeshuis in Maarn heeft vanavond een brandje gewoed. Het vuur brak uit in een zolderkamer van een woning aan d...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1742067/" class="block-image" title="Jongen (15) krijgt straf omdat hij 'pussy' kalkt op speelplaats"><img src="https://www.rtvutrecht.nl/data/image/d/2018/03/11/1583417_1024.jpg" alt="Jongen (15) krijgt straf omdat hij 'pussy' kalkt op speelplaats" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-03-11 19:30:12">zo 11 maart 2018, 19:30 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1742067/" title="Jongen (15) krijgt straf omdat hij 'pussy' kalkt op speelplaats">Jongen (15) krijgt straf omdat hij 'pussy' kalkt op speelplaats</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1742067/" title="Jongen (15) krijgt straf omdat hij 'pussy' kalkt op speelplaats">Een 15-jarige jongen krijgt straf omdat hij met graffiti een schunnige tekst op een speelplaats...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1742066/" class="block-image" title="Festival Gluren bij de Buren voor het eerst in Baarn"><img src="https://www.rtvutrecht.nl/data/image/d/2018/03/11/1583414_1024.jpg" alt="Festival Gluren bij de Buren voor het eerst in Baarn" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-03-11 19:12:00">zo 11 maart 2018, 19:12 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1742066/" title="Festival Gluren bij de Buren voor het eerst in Baarn">Festival Gluren bij de Buren voor het eerst in Baarn</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1742066/" title="Festival Gluren bij de Buren voor het eerst in Baarn">Het bekende festival Gluren bij de Buren was vandaag voor het eerst ook in de gemeente Baarn. In plaatsen als Utrecht, A...</a>
								</p>
								</figcaption>
								<span class="block-type icon-video"></span>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1742065/" class="block-image" title="Getuigen komen met belangrijke info over mishandelde agente Amersfoort"><img src="https://www.rtvutrecht.nl/data/image/d/2018/03/11/1583392_1024.jpg" alt="Getuigen komen met belangrijke info over mishandelde agente Amersfoort" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-03-11 17:47:10">zo 11 maart 2018, 17:47 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1742065/" title="Getuigen komen met belangrijke info over mishandelde agente Amersfoort">Getuigen komen met belangrijke info over mishandelde agente Amersfoort</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1742065/" title="Getuigen komen met belangrijke info over mishandelde agente Amersfoort">De politie heeft meerdere getuigenverklaringen gekregen over de schokkende mishandeling eerder ...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1742061/" class="block-image" title="Paaltjes langs parkeerplek zodat auto's niet meer in de sloot rollen"><img src="https://www.rtvutrecht.nl/data/image/d/2018/03/11/1583382_1024.jpg" alt="Paaltjes langs parkeerplek zodat auto's niet meer in de sloot rollen" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-03-11 16:35:43">zo 11 maart 2018, 16:35 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1742061/" title="Paaltjes langs parkeerplek zodat auto's niet meer in de sloot rollen">Paaltjes langs parkeerplek zodat auto's niet meer in de sloot rollen</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1742061/" title="Paaltjes langs parkeerplek zodat auto's niet meer in de sloot rollen">De gemeente heeft paaltjes geplaatst bij station Utrecht Terwijde omdat geparkeerde auto's telk...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/sport/1742055/" class="block-image" title="FC Utrecht overklast concurrent Vitesse"><img src="https://www.rtvutrecht.nl/data/image/d/2018/03/11/1583450_1024.jpg" alt="FC Utrecht overklast concurrent Vitesse" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-03-11 16:18:29">zo 11 maart 2018, 16:18 uur</time>
								</div>
								<h3 class="block-title"><a href="/sport/1742055/" title="FC Utrecht overklast concurrent Vitesse">FC Utrecht overklast concurrent Vitesse</a></h3>
								<p class="block-lead">
								<a href="/sport/1742055/" title="FC Utrecht overklast concurrent Vitesse">FC Utrecht heeft zondag in de eredivisie uitgehaald tegen Vitesse. De ploeg van Jean-Paul de Jong was in de eigen Galgen...</a>
								</p>
								</figcaption>
								<span class="block-type icon-audio"></span>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1742052/" class="block-image" title="E&eacute;n persoon uit auto geknipt na ernstig ongeval in Amersfoort"><img src="https://www.rtvutrecht.nl/data/image/d/2018/03/11/1583347_1024.jpg" alt="E&eacute;n persoon uit auto geknipt na ernstig ongeval in Amersfoort" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-03-11 15:52:58">zo 11 maart 2018, 15:52 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1742052/" title="E&eacute;n persoon uit auto geknipt na ernstig ongeval in Amersfoort">E&eacute;n persoon uit auto geknipt na ernstig ongeval in Amersfoort</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1742052/" title="E&eacute;n persoon uit auto geknipt na ernstig ongeval in Amersfoort">Bij een aanrijding tussen drie voertuigen op de Zielhorsterweg in Amersfoort zijn vanmiddag zek...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1742049/" class="block-image" title="Persoon gewond bij kop-staartbotsing"><img src="https://www.rtvutrecht.nl/data/image/d/2018/03/11/1583342_1024.jpg" alt="Persoon gewond bij kop-staartbotsing" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-03-11 15:24:58">zo 11 maart 2018, 15:24 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1742049/" title="Persoon gewond bij kop-staartbotsing">Persoon gewond bij kop-staartbotsing</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1742049/" title="Persoon gewond bij kop-staartbotsing">Bij een kop-staartbotsing op de A1 is ter hoogte van Hoevelaken ten minste &eacute;&eacute;n persoon gewond geraakt. Het...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/sport/1742042/" class="block-image" title="Ook op tweede dag geen succes voor paralympi&euml;r Jochemsen"><img src="https://www.rtvutrecht.nl/data/image/d/2018/03/10/1582998_1024.jpg" alt="Ook op tweede dag geen succes voor paralympi&euml;r Jochemsen" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-03-11 14:15:19">zo 11 maart 2018, 14:15 uur</time>
								</div>
								<h3 class="block-title"><a href="/sport/1742042/" title="Ook op tweede dag geen succes voor paralympi&euml;r Jochemsen">Ook op tweede dag geen succes voor paralympi&euml;r Jochemsen</a></h3>
								<p class="block-lead">
								<a href="/sport/1742042/" title="Ook op tweede dag geen succes voor paralympi&euml;r Jochemsen">Skiester Anna Jochemsen is er op de tweede wedstrijddag van de Paralympische Spelen niet in geslaagd de eerste medaille ...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/sport/1742043/" class="block-image" title="LIVEBLOG: FC Utrecht wint met 5-1 van Vitesse"><img src="https://www.rtvutrecht.nl/data/image/d/2017/10/21/1499425_1024.jpg" alt="LIVEBLOG: FC Utrecht wint met 5-1 van Vitesse" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-03-11 13:22:15">zo 11 maart 2018, 13:22 uur</time>
								</div>
								<h3 class="block-title"><a href="/sport/1742043/" title="LIVEBLOG: FC Utrecht wint met 5-1 van Vitesse">LIVEBLOG: FC Utrecht wint met 5-1 van Vitesse</a></h3>
								<p class="block-lead">
								<a href="/sport/1742043/" title="LIVEBLOG: FC Utrecht wint met 5-1 van Vitesse">FC Utrecht wil zondag de nare smaak die het over hield aan de nederlaag tegen PSV wegspoelen. Het ontvangt in de Galgenw...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1742035/" class="block-image" title="Operatie fietsbrug Nigtevecht geslaagd"><img src="https://www.rtvutrecht.nl/data/image/d/2018/03/11/1583276_1024.jpg" alt="Operatie fietsbrug Nigtevecht geslaagd" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-03-11 11:43:08">zo 11 maart 2018, 11:43 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1742035/" title="Operatie fietsbrug Nigtevecht geslaagd">Operatie fietsbrug Nigtevecht geslaagd</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1742035/" title="Operatie fietsbrug Nigtevecht geslaagd">Bij Nigtevecht is vannacht een nieuwe fietsbrug over het Amsterdam-Rijnkanaal naar zijn definitieve plek gebracht. Even ...</a>
								</p>
								</figcaption>
								<span class="block-type icon-video"></span>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1742029/" class="block-image" title="Veenendaalse politica Dik-Faber 'Groenste Politicus 2017'"><img src="https://www.rtvutrecht.nl/data/image/d/2013/06/07/264224_1024.jpg" alt="Veenendaalse politica Dik-Faber 'Groenste Politicus 2017'" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-03-11 10:10:05">zo 11 maart 2018, 10:10 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1742029/" title="Veenendaalse politica Dik-Faber 'Groenste Politicus 2017'">Veenendaalse politica Dik-Faber 'Groenste Politicus 2017'</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1742029/" title="Veenendaalse politica Dik-Faber 'Groenste Politicus 2017'">De Veenendaalse politica Carla Dik-Faber (Tweede Kamerlid ChristenUnie) is uitgeroepen tot Groenste Politicus 2017. Ze o...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1742032/" class="block-image" title="Woerdense huishoudens zonder water"><img src="https://www.rtvutrecht.nl/data/image/d/2018/03/11/1583263_1024.jpg" alt="Woerdense huishoudens zonder water" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-03-11 10:07:16">zo 11 maart 2018, 10:07 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1742032/" title="Woerdense huishoudens zonder water">Woerdense huishoudens zonder water</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1742032/" title="Woerdense huishoudens zonder water">Tientallen huishoudens aan de Oranjestraat en Wilhelminaweg in Woerden zitten door momenteel zonder water. Waterbedrijf ...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1742025/" class="block-image" title="Auto flink beschadigd na brand Kanaleneiland"><img src="https://www.rtvutrecht.nl/data/image/d/2018/03/11/1583243_1024.jpg" alt="Auto flink beschadigd na brand Kanaleneiland" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-03-11 08:58:56">zo 11 maart 2018, 08:58 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1742025/" title="Auto flink beschadigd na brand Kanaleneiland">Auto flink beschadigd na brand Kanaleneiland</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1742025/" title="Auto flink beschadigd na brand Kanaleneiland">Bij een autobrand op de Columbuslaan in de Utrechtse wijk Kanaleneiland is een auto beschadigd door brand. Hoewel door s...</a>
								</p>
								</figcaption>
								</figure>
							</div>
									<!-- END BLOCKS -->
									<nav class="load-news text-center">
										<button class="btn btn-outline">meer berichten laden</button>
									</nav>
								</div>
						</section>
							<aside class="page-sidebar col-lg-4 col-xs-12">
								<ul class="blocks-sidebar">
									<li class="sidebar-block">
									
										 										
										<div class="banner-ad bordered">
											<div id="adcontainer-rectangle">
												  <div class="dfp-ad-rectangle">
														<div class="ad-Rectangle" >
														  <!-- Ancora ad iFrame -->
															<script id='defaultcontent1'>
															  create_ancora_adslot('defaultcontent1'); 
															</script>								  
														</div>
												  </div>
											</div>
										</div>
										<div class="banner-ad bordered">
											<div id="banner-ad visible-xs">
											  <!-- Ancora ad iFrame -->

											</div>
										</div>
									</li>

									<div>
										<a href="https://www.rtvutrecht.nl/ukiest/" title="Ukiest">
											<img alt="UKiest" class="img-responsive" src="/inc/css/img/ukiest-banner.jpg" />
										</a>
									</div>
									<br>
									<br>
																		<li class="sidebar-block news-block">
										<div class="tab-block tab-block--small">
											<ul class="nav-tabs clearfix" role="tablist">
												<li class="active"><a href="#netbinnen" aria-controls="netbinnen" role="tab" data-toggle="tab">NET BINNEN</a></li>
												<li><a href="#meestbekeken" aria-controls="meestbekeken" role="tab" data-toggle="tab">MEEST BEKEKEN</a></li>
												<li><a href="#acties" aria-controls="omroep" role="tab" data-toggle="tab">ACTIES</a></li>
											</ul>
											<div class="tab-content">
												<ul class="tab-pane active" role="tabpanel1" id="netbinnen">
												<li class="newsitem">
	<figure>
			<a href="/nieuws/1742161/" class="newsitem-image" title="">
				<img src="https://www.rtvutrecht.nl/data/image/d/2016/05/27/804977_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1742161/" title="EU-deal over energieproject in Lombok">EU-deal over energieproject in Lombok</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/1742160/" class="newsitem-image" title="">
				<img src="https://www.rtvutrecht.nl/data/image/d/2018/03/12/1584226_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1742160/" title="Kanaleneiland wil oplossing afvalprobleem: &quot;We zitten 24/7 in die rotzooi&quot;">Kanaleneiland wil oplossing afvalprobleem: &quot;We zitten 24/7 in die rotzooi&quot;</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/1728920/" class="newsitem-image" title="">
				<img src="https://www.rtvutrecht.nl/data/image/d/2018/02/07/1564076_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1728920/" title="Lijsttrekkers uit Wijk bij Duurstede stellen zich voor">Lijsttrekkers uit Wijk bij Duurstede stellen zich voor</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/1742158/" class="newsitem-image" title="">
				<img src="https://www.rtvutrecht.nl/data/image/d/2017/05/08/1363593_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1742158/" title="Lente? Nee, de vrieskou komt terug!">Lente? Nee, de vrieskou komt terug!</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/1742157/" class="newsitem-image" title="">
				<img src="https://www.rtvutrecht.nl/data/image/d/2013/04/23/238829_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1742157/" title="Uitstel besluit Royco-fabriek">Uitstel besluit Royco-fabriek</a>
			</figcaption>
		</figure>
	</li>
												</ul>
												<ul class="tab-pane" role="tabpanel2" id="meestbekeken">
												<li class="newsitem">
	<figure>
			<a href="/nieuws/1742159/" class="newsitem-image" title="">
				<img src="https://www.rtvutrecht.nl/data/image/d/2018/03/12/1584213_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1742159/" title="Geweld tegen hulpverleners: &quot;Maatschappij heeft gewoon een probleem op te lossen&quot;">Geweld tegen hulpverleners: &quot;Maatschappij heeft gewoon een probleem op te lossen&quot;</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/1716588/" class="newsitem-image" title="">
				<img src="https://www.rtvutrecht.nl/data/image/d/2018/01/08/1544719_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1716588/" title="Vastgoedman en politicus Wim Oostveen (64) overleden">Vastgoedman en politicus Wim Oostveen (64) overleden</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/1742161/" class="newsitem-image" title="">
				<img src="https://www.rtvutrecht.nl/data/image/d/2016/05/27/804977_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1742161/" title="EU-deal over energieproject in Lombok">EU-deal over energieproject in Lombok</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/1742160/" class="newsitem-image" title="">
				<img src="https://www.rtvutrecht.nl/data/image/d/2018/03/12/1584226_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1742160/" title="Kanaleneiland wil oplossing afvalprobleem: &quot;We zitten 24/7 in die rotzooi&quot;">Kanaleneiland wil oplossing afvalprobleem: &quot;We zitten 24/7 in die rotzooi&quot;</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/1728920/" class="newsitem-image" title="">
				<img src="https://www.rtvutrecht.nl/data/image/d/2018/02/07/1564076_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1728920/" title="Lijsttrekkers uit Wijk bij Duurstede stellen zich voor">Lijsttrekkers uit Wijk bij Duurstede stellen zich voor</a>
			</figcaption>
		</figure>
	</li>
												</ul>												
												<ul class="tab-pane" role="tabpanel" id="acties">
												<li class="newsitem">
	<figure>
			<a href="/omroep/uitgelicht/1741868/" class="newsitem-image" title="Vraag uw verzoeknummer aan!">
				<img src="https://www.rtvutrecht.nl/data/image/r/2018/03/08/1520520277_320.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/omroep/uitgelicht/1741868/" title="Vraag uw verzoeknummer aan!">Vraag uw verzoeknummer aan!</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/omroep/uitgelicht/1728841/" class="newsitem-image" title="Gemeenteraadsverkiezingen op RTV Utrecht">
				<img src="https://www.rtvutrecht.nl/data/image/r/2018/02/07/1517995190_320.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/omroep/uitgelicht/1728841/" title="Gemeenteraadsverkiezingen op RTV Utrecht">Gemeenteraadsverkiezingen op RTV Utrecht</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/omroep/uitgelicht/1728854/" class="newsitem-image" title="Doe mee met de RTV Utrecht 35km route!">
				<img src="https://www.rtvutrecht.nl/data/image/r/2018/02/07/1518005509_320.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/omroep/uitgelicht/1728854/" title="Doe mee met de RTV Utrecht 35km route!">Doe mee met de RTV Utrecht 35km route!</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/omroep/uitgelicht/1723753/" class="newsitem-image" title="Loop mee met de USP Marathon!">
				<img src="https://www.rtvutrecht.nl/data/image/r/2018/02/05/1517824925_320.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/omroep/uitgelicht/1723753/" title="Loop mee met de USP Marathon!">Loop mee met de USP Marathon!</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/omroep/uitgelicht/1718277/" class="newsitem-image" title="Doe mee met De RTV Utrecht 5 van De Haar">
				<img src="https://www.rtvutrecht.nl/data/image/r/2018/02/05/1517822023_320.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/omroep/uitgelicht/1718277/" title="Doe mee met De RTV Utrecht 5 van De Haar">Doe mee met De RTV Utrecht 5 van De Haar</a>
			</figcaption>
		</figure>
	</li>
												</ul>
												
											</div>
										</div>
									</li>
									
															
									<li class="sidebar-block news-block"><h4 class="block-title"><a href="/regio/eemland/" title="Regio Eemland">REGIO Eemland</a></h4><ul><li class="newsitem">
	<figure>
			<a href="/nieuws/1742159/" class="newsitem-image" title="Geweld tegen hulpverleners: "Maatschappij heeft gewoon een probleem op te lossen"">
				<img src="https://www.rtvutrecht.nl/data/image/d/2018/03/12/1584213_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1742159/" title="Geweld tegen hulpverleners: "Maatschappij heeft gewoon een probleem op te lossen"">Geweld tegen hulpverleners: &quot;Maatschappij heeft gewoon een probleem op te lossen&quot;</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/1742143/" class="newsitem-image" title="Celstraf voor gewelddadige overval Burger King Amersfoort">
				<img src="https://www.rtvutrecht.nl/data/image/d/2015/08/14/649444_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1742143/" title="Celstraf voor gewelddadige overval Burger King Amersfoort">Celstraf voor gewelddadige overval Burger King Amersfoort</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/1742137/" class="newsitem-image" title="Utrechtse zorgorganisaties zoeken nieuwe talenten">
				<img src="https://www.rtvutrecht.nl/data/image/d/2015/08/26/654716_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1742137/" title="Utrechtse zorgorganisaties zoeken nieuwe talenten">Utrechtse zorgorganisaties zoeken nieuwe talenten</a>
			</figcaption>
		</figure>
	</li>
</ul><a href="/regio/eemland/" class="block-ctalink" title="Meer regio Eemland">Meer regio Eemland<i class="icon-arrow-small"></i></a></li><li class="sidebar-block news-block"><h4 class="block-title"><a href="/regio/gelderse-vallei/" title="Regio Gelderse Vallei">REGIO Gelderse Vallei</a></h4><ul><li class="newsitem">
	<figure>
			<a href="/nieuws/1742029/" class="newsitem-image" title="Veenendaalse politica Dik-Faber 'Groenste Politicus 2017'">
				<img src="https://www.rtvutrecht.nl/data/image/d/2013/06/07/264224_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1742029/" title="Veenendaalse politica Dik-Faber 'Groenste Politicus 2017'">Veenendaalse politica Dik-Faber 'Groenste Politicus 2017'</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/1742023/" class="newsitem-image" title="Fietser zwaargewond na aanrijding in Veenendaal">
				<img src="https://www.rtvutrecht.nl/data/image/d/2018/03/11/1583230_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1742023/" title="Fietser zwaargewond na aanrijding in Veenendaal">Fietser zwaargewond na aanrijding in Veenendaal</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/1742020/" class="newsitem-image" title="Veehouders tonen koeien op hun 'paasbest' bij Paasveetentoonstelling Rhenen">
				<img src="https://www.rtvutrecht.nl/data/image/d/2016/02/20/749798_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1742020/" title="Veehouders tonen koeien op hun 'paasbest' bij Paasveetentoonstelling Rhenen">Veehouders tonen koeien op hun 'paasbest' bij Paasveetentoonstelling Rhenen</a>
			</figcaption>
		</figure>
	</li>
</ul><a href="/regio/gelderse-vallei/" class="block-ctalink" title="Meer regio Gelderse Vallei">Meer regio Gelderse Vallei<i class="icon-arrow-small"></i></a></li><li class="sidebar-block news-block"><h4 class="block-title"><a href="/regio/krommerijn/" title="Regio Krommerijn">REGIO Krommerijn</a></h4><ul><li class="newsitem">
	<figure>
			<a href="/nieuws/1728920/" class="newsitem-image" title="Lijsttrekkers uit Wijk bij Duurstede stellen zich voor">
				<img src="https://www.rtvutrecht.nl/data/image/d/2018/02/07/1564076_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1728920/" title="Lijsttrekkers uit Wijk bij Duurstede stellen zich voor">Lijsttrekkers uit Wijk bij Duurstede stellen zich voor</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/1723779/" class="newsitem-image" title="Politieke praatjes met Toni Peroni in Wijk bij Duurstede">
				<img src="https://www.rtvutrecht.nl/data/image/d/2018/02/06/1562949_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1723779/" title="Politieke praatjes met Toni Peroni in Wijk bij Duurstede">Politieke praatjes met Toni Peroni in Wijk bij Duurstede</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/1723793/" class="newsitem-image" title="UKiest: Wat houdt Wijk bij Duurstede bezig? ">
				<img src="https://www.rtvutrecht.nl/data/image/d/2018/01/24/1554501_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1723793/" title="UKiest: Wat houdt Wijk bij Duurstede bezig? ">UKiest: Wat houdt Wijk bij Duurstede bezig? </a>
			</figcaption>
		</figure>
	</li>
</ul><a href="/regio/krommerijn/" class="block-ctalink" title="Meer regio Krommerijn">Meer regio Krommerijn<i class="icon-arrow-small"></i></a></li><li class="sidebar-block">
<div class="banner-ad bordered">
<div id="adcontainer-rectangle">
<div class="dfp-ad-rectangle">
<div class="ad-Rectangle" >
														  <!-- Ancora ad iFrame -->
															<script id='defaultcontent6'>
															  create_ancora_adslot('defaultcontent6'); 
															</script>								  
														</div>
</div>
</div>
</div>
</li>
<li class="sidebar-block news-block"><h4 class="block-title"><a href="/regio/lopikerwaard/" title="Regio Lopikerwaard">REGIO Lopikerwaard</a></h4><ul><li class="newsitem">
	<figure>
			<a href="/nieuws/1741991/" class="newsitem-image" title="Aanpak oever Lange Linschoten stap dichterbij">
				<img src="https://www.rtvutrecht.nl/data/image/d/2017/09/15/1477272_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1741991/" title="Aanpak oever Lange Linschoten stap dichterbij">Aanpak oever Lange Linschoten stap dichterbij</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/1741972/" class="newsitem-image" title="Saskia van Meggelen nieuwe preses PKN">
				<img src="https://www.rtvutrecht.nl/data/image/d/2018/03/09/1582862_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1741972/" title="Saskia van Meggelen nieuwe preses PKN">Saskia van Meggelen nieuwe preses PKN</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/1741928/" class="newsitem-image" title="Drugsdealers betrapt in Oudewater">
				<img src="https://www.rtvutrecht.nl/data/image/d/2018/03/09/1582434_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1741928/" title="Drugsdealers betrapt in Oudewater">Drugsdealers betrapt in Oudewater</a>
			</figcaption>
		</figure>
	</li>
</ul><a href="/regio/lopikerwaard/" class="block-ctalink" title="Meer regio Lopikerwaard">Meer regio Lopikerwaard<i class="icon-arrow-small"></i></a></li><li class="sidebar-block news-block"><h4 class="block-title"><a href="/regio/utrecht/" title="Regio Utrecht">REGIO Utrecht</a></h4><ul><li class="newsitem">
	<figure>
			<a href="/nieuws/1742161/" class="newsitem-image" title="EU-deal over energieproject in Lombok">
				<img src="https://www.rtvutrecht.nl/data/image/d/2016/05/27/804977_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1742161/" title="EU-deal over energieproject in Lombok">EU-deal over energieproject in Lombok</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/1742160/" class="newsitem-image" title="Kanaleneiland wil oplossing afvalprobleem: "We zitten 24/7 in die rotzooi"">
				<img src="https://www.rtvutrecht.nl/data/image/d/2018/03/12/1584226_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1742160/" title="Kanaleneiland wil oplossing afvalprobleem: "We zitten 24/7 in die rotzooi"">Kanaleneiland wil oplossing afvalprobleem: &quot;We zitten 24/7 in die rotzooi&quot;</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/1742158/" class="newsitem-image" title="Lente? Nee, de vrieskou komt terug!">
				<img src="https://www.rtvutrecht.nl/data/image/d/2017/05/08/1363593_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1742158/" title="Lente? Nee, de vrieskou komt terug!">Lente? Nee, de vrieskou komt terug!</a>
			</figcaption>
		</figure>
	</li>
</ul><a href="/regio/utrecht/" class="block-ctalink" title="Meer regio Utrecht">Meer regio Utrecht<i class="icon-arrow-small"></i></a></li><li class="sidebar-block">
<div class="banner-ad bordered">
<div id="adcontainer-rectangle">
<div class="dfp-ad-rectangle">
<div class="ad-Rectangle" >
													  <!-- Ancora ad iFrame -->
														<script id='defaultcontent8'>
														  create_ancora_adslot('defaultcontent8'); 
														</script>								  
													</div>
</div>
</div>
</div>
</li>
<li class="sidebar-block news-block"><h4 class="block-title"><a href="/regio/utrechtse-heuvelrug/" title="Regio Utrechtse Heuvelrug">REGIO Utrechtse Heuvelrug</a></h4><ul><li class="newsitem">
	<figure>
			<a href="/nieuws/1742021/" class="newsitem-image" title="Driebergen deels in het donker door stroomstoring">
				<img src="https://www.rtvutrecht.nl/data/image/d/2014/05/23/422517_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1742021/" title="Driebergen deels in het donker door stroomstoring">Driebergen deels in het donker door stroomstoring</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/1741956/" class="newsitem-image" title="Omstreden speelbuis op schoolplein Ruben en Julian weggehaald">
				<img src="https://www.rtvutrecht.nl/data/image/d/2018/03/08/1582278_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1741956/" title="Omstreden speelbuis op schoolplein Ruben en Julian weggehaald">Omstreden speelbuis op schoolplein Ruben en Julian weggehaald</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/1741927/" class="newsitem-image" title=""Uithoflijn naar Zeist te duur"">
				<img src="https://www.rtvutrecht.nl/data/image/d/2018/03/09/1582332_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1741927/" title=""Uithoflijn naar Zeist te duur"">&quot;Uithoflijn naar Zeist te duur&quot;</a>
			</figcaption>
		</figure>
	</li>
</ul><a href="/regio/utrechtse-heuvelrug/" class="block-ctalink" title="Meer regio Utrechtse Heuvelrug">Meer regio Utrechtse Heuvelrug<i class="icon-arrow-small"></i></a></li><li class="sidebar-block news-block"><h4 class="block-title"><a href="/regio/vecht-en-venen/" title="Regio Vecht en Venen">REGIO Vecht en Venen</a></h4><ul><li class="newsitem">
	<figure>
			<a href="/nieuws/1736147/" class="newsitem-image" title="Kieskompas: De Ronde Venen">
				<img src="https://www.rtvutrecht.nl/data/image/d/2018/03/06/1580643_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1736147/" title="Kieskompas: De Ronde Venen">Kieskompas: De Ronde Venen</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/1731160/" class="newsitem-image" title="Burgemeester Witteman geeft update over kankertherapie: "Ik hou vol"">
				<img src="https://www.rtvutrecht.nl/data/image/d/2017/07/05/1437419_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1731160/" title="Burgemeester Witteman geeft update over kankertherapie: "Ik hou vol"">Burgemeester Witteman geeft update over kankertherapie: &quot;Ik hou vol&quot;</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/1731151/" class="newsitem-image" title="Kandidaat-raadslid De Ronde Venen Johan Kortenray (68) overleden">
				<img src="https://www.rtvutrecht.nl/data/image/d/2018/02/20/1572048_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1731151/" title="Kandidaat-raadslid De Ronde Venen Johan Kortenray (68) overleden">Kandidaat-raadslid De Ronde Venen Johan Kortenray (68) overleden</a>
			</figcaption>
		</figure>
	</li>
</ul><a href="/regio/vecht-en-venen/" class="block-ctalink" title="Meer regio Vecht en Venen">Meer regio Vecht en Venen<i class="icon-arrow-small"></i></a></li><li class="sidebar-block news-block"><h4 class="block-title"><a href="/regio/vijfheerenlanden/" title="Regio Vijfheerenlanden">REGIO Vijfheerenlanden</a></h4><ul><li class="newsitem">
	<figure>
			<a href="/nieuws/1741611/" class="newsitem-image" title="Nieuwe betoncentrale opent in Everdingen: "Gunstige locatie voor logistiek"">
				<img src="https://www.rtvutrecht.nl/data/image/d/2018/03/08/1581712_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1741611/" title="Nieuwe betoncentrale opent in Everdingen: "Gunstige locatie voor logistiek"">Nieuwe betoncentrale opent in Everdingen: &quot;Gunstige locatie voor logistiek&quot;</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/1741605/" class="newsitem-image" title="1400 handtekeningen tegen sluipverkeer in Vianen">
				<img src="https://www.rtvutrecht.nl/data/image/d/2018/03/08/1581649_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1741605/" title="1400 handtekeningen tegen sluipverkeer in Vianen">1400 handtekeningen tegen sluipverkeer in Vianen</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/1736347/" class="newsitem-image" title="Kat Guus zwemt naar kant, reddingsactie brandweer niet nodig">
				<img src="https://www.rtvutrecht.nl/data/image/d/2018/03/06/1580720_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1736347/" title="Kat Guus zwemt naar kant, reddingsactie brandweer niet nodig">Kat Guus zwemt naar kant, reddingsactie brandweer niet nodig</a>
			</figcaption>
		</figure>
	</li>
</ul><a href="/regio/vijfheerenlanden/" class="block-ctalink" title="Meer regio Vijfheerenlanden">Meer regio Vijfheerenlanden<i class="icon-arrow-small"></i></a></li><li class="sidebar-block news-block"><h4 class="block-title"><a href="/regio/woerden/" title="Regio Woerden">REGIO Woerden</a></h4><ul><li class="newsitem">
	<figure>
			<a href="/nieuws/1742144/" class="newsitem-image" title="VVD Woerden deelt condooms uit: "Voel de liberaal in je"">
				<img src="https://www.rtvutrecht.nl/data/image/d/2018/03/12/1584173_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1742144/" title="VVD Woerden deelt condooms uit: "Voel de liberaal in je"">VVD Woerden deelt condooms uit: &quot;Voel de liberaal in je&quot;</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/1742032/" class="newsitem-image" title="Woerdense huishoudens zonder water">
				<img src="https://www.rtvutrecht.nl/data/image/d/2018/03/11/1583263_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1742032/" title="Woerdense huishoudens zonder water">Woerdense huishoudens zonder water</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/1741990/" class="newsitem-image" title="Brandweer blust geparkeerde auto in Woerden">
				<img src="https://www.rtvutrecht.nl/data/image/d/2018/03/10/1582962_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1741990/" title="Brandweer blust geparkeerde auto in Woerden">Brandweer blust geparkeerde auto in Woerden</a>
			</figcaption>
		</figure>
	</li>
</ul><a href="/regio/woerden/" class="block-ctalink" title="Meer regio Woerden">Meer regio Woerden<i class="icon-arrow-small"></i></a></li>										
								</ul>
							</aside>						</div>
					</div>
				</main>
								<footer class="site-bottom hidden-sm hidden-xs">
					<div class="container">
						<nav class="site-footernav row">
							<div class="col-sm-2 col-xs-12">
								<ul class="footernav">
									<li class="footernav-item"><h4>Nieuws</h4></li>
									<li class="footernav-item"><a href="/" title="">Overzicht</a></li>
									<li class="footernav-item"><a href="/regio/eemland/" title="Regio Eemland">Regio Eemland</a><li>
<li class="footernav-item"><a href="/regio/gelderse-vallei/" title="Regio Gelderse Vallei">Regio Gelderse Vallei</a><li>
<li class="footernav-item"><a href="/regio/krommerijn/" title="Regio Krommerijn">Regio Krommerijn</a><li>
<li class="footernav-item"><a href="/regio/lopikerwaard/" title="Regio Lopikerwaard">Regio Lopikerwaard</a><li>
<li class="footernav-item"><a href="/regio/utrecht/" title="Regio Utrecht">Regio Utrecht</a><li>
<li class="footernav-item"><a href="/regio/utrechtse-heuvelrug/" title="Regio Utrechtse Heuvelrug">Regio Utrechtse Heuvelrug</a><li>
<li class="footernav-item"><a href="/regio/vecht-en-venen/" title="Regio Vecht en Venen">Regio Vecht en Venen</a><li>
<li class="footernav-item"><a href="/regio/vijfheerenlanden/" title="Regio Vijfheerenlanden">Regio Vijfheerenlanden</a><li>
<li class="footernav-item"><a href="/regio/woerden/" title="Regio Woerden">Regio Woerden</a><li>
									<li class="footernav-item"><a href="/ukiest/" title="">UKiest</a></li>
								</ul>
							</div>
							
							<div class="col-sm-2 col-xs-12">
								<ul class="footernav">
									<li class="footernav-item"><h4>Sport</h4></li>
									<li class="footernav-item"><a href="/sport/" title="Sport">Overzicht</a></li>
									<li class="footernav-item"><a href="/sport/fcutrecht/" title="FC Utrecht">FC Utrecht</a></li>
									<li class="footernav-item"><a href="/sport/amateurvoetbal/" title="Amateurvoetbal">Amateurvoetbal</a></li>
									<li class="footernav-item"><a href="/sport/voetbal/" title="Voetbal overig">Voetbal overig</a></li>
									<li class="footernav-item"><a href="/sport/uitslagen/" title="Voetbal uitslagen">Voetbal uitslagen</a></li>
									<li class="footernav-item"><a href="/sport/hockey/" title="Hockey">Hockey</a></li>
									<li class="footernav-item"><a href="/sport/overig/" title="Andere sporten">Andere sporten</a></li>
								</ul>
							</div>
							
							<div class="col-sm-2 col-xs-12">
								<ul class="footernav">
									<li class="footernav-item"><h4>Livestreams</h4></li>
									<li class="footernav-item"><a href="/live/rtvutrecht/" title="RTV Utrecht">RTV Utrecht</a></li>
									<li class="footernav-item"><a href="/live/radiomutrecht/" title="Radio M Utrecht">Radio M Utrecht</a></li>
									<li class="footernav-item"><a href="/live/ustad/" title="UStad">UStad</a></li>
									<li class="footernav-item"><a href="/live/bingofm/" title="Bingo FM">Bingo FM</a></li>
								</ul>
								<ul class="footernav">
									<li class="footernav-item"><h4>Gemist</h4></li>
									<li class="footernav-item"><a href="/gemist/rtvutrecht/" title="RTV Utrecht">RTV Utrecht</a></li>
									<li class="footernav-item"><a href="/gemist/radiomutrecht/" title="Radio M Utrecht">Radio M Utrecht</a></li>
									<li class="footernav-item"><a href="/gemist/ustad/" title="UStad">UStad</a></li>
									<li class="footernav-item"><a href="/gemist/bingofm/" title="Bingo FM">Bingo FM</a></li>
								</ul>
							</div>
							
							<div class="col-sm-2 col-xs-12">
								<ul class="footernav">
									<li class="footernav-item"><h4>RSS feeds</h4></li>
									<li class="footernav-item"><a href="/rss/" target="_NEW" title="Overzicht">Overzicht</a></li>
									<li class="footernav-item"><a href="/rss/nieuws.xml" target="_NEW" title="Nieuws">Nieuws</a></li>
									<li class="footernav-item"><a href="/rss/sport.xml" target="_NEW" title="Sport">Sport</a></li>
								</ul>
								<ul class="footernav">
									<li class="footernav-item"><h4>Adverteren?</h4></li>
									<li class="footernav-item"><a href="/adverteren/" title="RTV Utrecht Reclame">Informatie</a></li>
									<li class="footernav-item"><a href="https://www.utrechtreclame.nl/" target="_NEW" title="RTV Utrecht Reclame">RTV Utrecht Reclame</a></li>
								</ul>
								<ul class="footernav">
									<li class="footernav-item"><h4>Contact</h4></li>
									<li class="footernav-item"><a href="/omroep/contact/" title="Neem contact op">Neem contact op</a></li>
									<li class="footernav-item"><a href="/nieuwsbrief/" title="Nieuwsbrief">Nieuwsbrief</a></li>
									<li class="footernav-item"><a href="/panel/" title="Panel">Panel</a></li>
									<li class="footernav-item"><a href="/frequenties/" title="Frequenties">Frequenties</a></li>
								</ul>
							</div>
							
							<div class="col-sm-2 col-xs-12">
								<ul class="footernav">
									<li class="footernav-item"><h4>Apps RTV Utrecht</h4></li>
									<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.rtvutrecht.bingofm&hl=nl" target="_NEW" title="Android app">Android app</a></li>
									<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/rtv-utrecht/id421359706?mt=8" target="_NEW" title="iOS app">iOS app</a></li>
								</ul>
								<ul class="footernav">
									<li class="footernav-item"><h4>App Bingo FM</h4></li>
									<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.rtvutrecht.android&hl=nl" target="_NEW" title="Android app">Android app</a></li>
									<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/bingo-fm/id1267345332?mt=8" target="_NEW" title="iOS app">iOS app</a></li>
								</ul>
								<ul class="footernav">
									<li class="footernav-item"><h4>Volg ons</h4></li>
									<li class="footernav-item">
										<ul class="footer-socialnav clearfix">
											<li class="socialnav-item"><a href="https://www.facebook.com/rtvutrecht" target="_NEW" class="icon-fb facebook" title="Volg ons op Facebook"></a></li>
											<li class="socialnav-item"><a href="https://www.twitter.com/rtvutrecht" target="_NEW" class="icon-tw twitter" title="Volg ons op Twitter"></a></li>
											<li class="socialnav-item"><a href="https://www.youtube.com/rtvutrecht" target="_NEW" class="icon-you youtube" title="Volg ons op YouTube"></a></li>
											<li class="socialnav-item"><a href="https://www.instagram.com/rtvutrecht" target="_NEW" class="icon-instagram instagram" title="Volg ons op Instagram"></a></li>
										</ul>
									</li>
								</ul>
							</div>
						</nav>				
					</div>
					<div class="footer-bottom">
						<div class="container">
							<div class="row">
								<div class="col-md-6 col-md-offset-3">
									<small class="site-copyright">&copy; RTV Utrecht</small>
									<a href="/omroep/cookiebeleid/" title="Cookiebeleid en privacy">Cookiebeleid en privacy</a>
								</div>						
							</div>					
						</div>
					</div>
				</footer>			</div>

						<!--
			<div class="collpase in" id="cookie-bar">
				<div class="container">
					<span>www.rtvutrecht.nl maakt gebruik van cookies</span>
					<span>
						<div>
							We maken gebruik van functionele en analytische cookies. De daarmee verzamelde gegevens worden niet gebruikt om
							activiteiten van individuele gebruikers te volgen. De advertentie- en socialmediacookies van derden verzamelen
							mogelijk ook gegevens buiten deze website. Door op accepteren te klikken geeft u toestemming voor het plaatsen
							van cookies bij bezoek aan deze website. Meer weten over deze cookies? Klik dan op informatie.
						</div>
					</span>
					<button class="cookie-accept" data-toggle="collapse" data-target="#cookie-bar">
						<i class="icon-check"></i>
						Accepteren
					</button>
					<button class="cookie-close" data-toggle="collapse" data-target="#cookie-bar">
						<i class="icon-cross"></i>
						Sluiten
					</button>
					<button class="cookie-info" data-toggle="collapse" data-target="#cookie-bar">
						<i class="icon-info"></i>
						Informatie
					</button>
				</div>
			</div>    
			-->

			<div class="fixed-social-bar">
				<ul class="fixed-social-bar__list">
					<li class="socialnav-item"><a href="https://www.facebook.com/rtvutrecht/" target="_NEW" class="icon-fb facebook" title="Volg ons op Facebook"></a></li>
					<li class="socialnav-item"><a href="https://www.twitter.com/rtvutrecht/"  target="_NEW" class="icon-tw twitter" title="Volg ons op Twitter"></a></li>
					<li class="socialnav-item"><a href="https://www.youtube.com/rtvutrecht/"  target="_NEW" class="icon-you youtube" title="Volg ons op YouTube"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvutrecht/" target="_NEW" class="icon-instagram instagram" title="Volg ons op Instagram"></a></li>
					<li class="socialnav-item"><a href="tel:+31616141218" class="icon-wa whatsapp" title="WhatsApp voor vragen" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/omroep/contact/" class="icon-comment question" title="Tip de redactie"></a></li>
					
				</ul>
			</div>

			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.js"></script>
			<script>window.jQuery || document.write('<script src="/inc/scripts/jquery-1.11.1.js"><\/script>')</script>

			<script src="/inc/scripts/bootstrap.min.js"></script>
			<script src="/inc/scripts/jquery.matchHeight.js"></script>
			<script src="/inc/scripts/owl.carousel.min.js"></script>
			<script src="/inc/scripts/jquery.validate.js"></script>
			<!--[if lte IE 9]><script src="/inc/scripts/respond.min.js"></script><![endif]-->
			<script src="/inc/scripts/functions_omroep-local.js"></script>
			
		</body>
		</html>	
	