		<!doctype html>
		<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
		<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
		<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
		<!--[if gt IE 8]><!--><html class="no-js"><!--<![endif]-->
		<head>
			<meta charset="utf-8" />
			<meta http-equiv="cache-control" content="NO-CACHE">
			<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
			<title>Honderden huishoudens Harmelen zonder stroom | RTV Utrecht</title>
	<meta name="description" content="HARMELEN - Door een stroomstoring zitten in Harmelen bijna 700 huishoudens zonder stroom." />
	<meta name="keywords" content="HARMELEN,, RTV Utrecht, Radio M Utrecht, Bingo FM, UStad" />
	<meta name="apple-itunes-app" content="app-id=421359706" />
	<link rel="image_src" type="image/jpeg" content="https://www.rtvutrecht.nl/data/image/d/2017/12/06/1526865_watermerk.jpg" />
	<meta name="publisher" content="RTV Utrecht" />
	<meta name="robots" content="all" />
	<meta name="copyright" content="RTV Utrecht" />
	<link href="/favicon.ico" rel="shortcut icon" />
	<meta name="fb:app_id" content="703073889863495" />
	<meta property="fb:pages" content="127421560627067" />
	<meta property="fb:article_style" content="default" />
	<meta name="og:site_name" content="RTV Utrecht" />
	<meta name="og:title" content="Honderden huishoudens Harmelen zonder stroom" />
	<meta name="og:description" content="HARMELEN - Door een stroomstoring zitten in Harmelen bijna 700 huishoudens zonder stroom. (Foto: RTV Utrecht)" />
	<meta name="og:image" content="https://www.rtvutrecht.nl/data/image/d/2017/12/06/1526865_watermerk.jpg" />
	<meta name="og:url" content="https://www.rtvutrecht.nl/nieuws/1774526/?fb=true" />
	<meta name="og:type" content="article" />
	<meta name="og:locale" content="nl_NL" />
	<meta name="twitter:site" content="@rtvutrecht"/ />
	<meta name="twitter:domain" content="https://www.rtvutrecht.nl"/ />
	<meta name="twitter:text:title" content="Honderden huishoudens Harmelen zonder stroom | RTV Utrecht" />
	<meta name="twitter:text:description" content="HARMELEN - Door een stroomstoring zitten in Harmelen bijna 700 huishoudens zonder stroom." />
	<meta name="twitter:image:summary_large_image" content="https://www.rtvutrecht.nl/data/image/d/2017/12/06/1526865_watermerk.jpg" />
	<meta name="twitter:card" content="app" />
	<link rel="canonical" href="https://www.rtvutrecht.nl/nieuws/1774526/honderden-huishoudens-harmelen-zonder-stroom.html" />
	<link rel="amphtml" href="https://www.rtvutrecht.nl/amp/nieuws/1774526/honderden-huishoudens-harmelen-zonder-stroom.html" />
			<title>RTV Utrecht - Nieuws- en sportoverzicht voor provincie en stad Utrecht.</title>
			<meta name="viewport" content="width=device-width, initial-scale=1" />
			<link rel="shortcut icon" href="/inc/favicon-rtvutrecht.ico" />
			<link rel="apple-touch-icon" href="/inc/apple-touch-icon.png" />
			<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />

			<!-- Maps Api -->
			<script type="text/javascript" src="https://maps.googleapis.com/maps/api/js"></script>

			<!-- Ancora -->
			<script src="//creatives.ancoraplatform.com/ptphb_e993215b.js" type="text/javascript"></script>
			<script src="//static.ancoraplatform.com/v3/ancora_340.js" type="text/javascript"></script>
			<script src="//static.ancoraplatform.com/v3/ancora_settings_wantcookie.js" type="text/javascript"></script>

			<meta property="ancorasection" content="NewsItem"/>			
			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>

			<!-- Ancora -->
			<script src='//creatives.ancoraplatform.com/ptphb_12f0de3d.js'></script>
			<script type='text/javascript' src='//static.ancoraplatform.com/v3/ancora_327.js'></script>
			<script type='text/javascript' src='//static.ancoraplatform.com/v3/ancora_settings.js'></script>			
			
			
			<!-- Slider css -->
			<link rel="stylesheet" href="/inc/css/owl.carousel.css">
			<link rel="stylesheet" href="/inc/css/regioicons.css" />
			<link rel="stylesheet" href="/inc/css/regioweathericons.css">
			<link rel="stylesheet" href="/inc/css/bootstrap.min.css" />
			<link rel="stylesheet" href="/inc/css/less/main-rtvutrecht.css" />
			
			<!-- datepicker -->
			<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
			<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
			<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>

			<!-- JW PLAYER -->
			<script src="/inc/players/jwplayer/8.2.2/jwplayer.js"></script>
			<script>jwplayer.key="VoWNaN+qj6tpk25RhkNhdM1rObN4f1lWGy5foQ==";</script>

			<!-- TWITTER WIDGET -->
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

			<script src="/inc/scripts/modernizr-2.6.2.min.js"></script>
			
			<!-- GA -->
				<script>
				  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

				  ga('create', 'UA-1821745-1', 'auto');
				  ga('set', 'forceSSL', true);
				  ga('set', 'anonymizeIp', true);
				  ga('send', 'pageview');
				</script>
		</head>
		<body class="home">
						<header class="site-top">
				<div class="container site-top__container">
					<h1 class="site-logo">
						<a href="/">
							<img src="/inc/css/images/logo-rtvutrecht.png" class="visible-md visible-lg"  width="194" alt="RTV Utrecht" />
							<img src="/inc/css/images/logo-rtvutrecht-sm.png" class="visible-sm"  width="94" alt="RTV Utrecht" />
							<img src="/inc/css/images/logo-rtvutrecht-xs.png" class="visible-xs"  width="40" alt="RTV Utrecht" />
							<span class="sr-only">RTV Utrecht</span>
						</a>
					</h1>

					<!-- FULL BANNER BIJ LG BOOTSTRAP -->
					<div class="ad-banner-container adcontainer-Leaderboard">
						  <div class="dfp-ad-full">			            
								<div id="div-gpt-ad-full" >
								  <!-- DFP ad iFrame -->
									<script id='defaultcontent2'>
									  create_ancora_adslot('defaultcontent2'); 
									</script>								  
								</div>
						  </div>
					</div>

					<ul class="current-info">
							<li class="info-item traffic">
		<a href="/verkeer/" title="Verkeersinformatie"><i>z</i> 0 km</a>
	</li>
	<li class="info-item weather">
		<a href="/arieverrips/" title="Weersverwachting Arie Verrips"><i>I</i> Arie Verrips</a>
	</li>						<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
							<label for="mo-search-criteria">
								<i class="icon-zoeken"></i>
							</label>
						</li>
					</ul>
				</div>

				<form action="/zoeken/" class="mo-search collapse hidden-md hidden-lg" id="mo-search" role="form">
					<div class="form-group">
						<input type="text" name="q" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					</div>		
				</form>
			</header>
			
				<!-- OFFSCREEN MOBILE NAVIGATION -->
			<aside class="offscreen hidden-md hidden-lg">
				<nav class="sidenav">
					<ul>
						<li class="sidenav-item has-subnav">
							<a href="/nieuws/" title="Nieuws" data-toggle="dropdown" role="button" aria-expanded="false">Nieuws
								<i class="icon-arrow-medium"></i>
							</a>
							<ul class="subnav dropdown-menu">
								<li><a href="/" title="Net binnen">Net binnen</a></li>							
								<li><a href="/bureauhengeveld/" title="Bureau Hengeveld">Misdaad</a></li>							
								<li><a href="/dossiers/" title="Dossiers">Dossiers</a></li>	
								<li><a href="/ukiest/" title="UKiest">UKiest</a></li>									
							</ul>
						</li>
						<li class="sidenav-item has-subnav">
							<a href="/sport/" title="Sport" data-toggle="dropdown" role="button" aria-expanded="false">Sport
								<i class="icon-arrow-medium"></i>
							</a>
							<ul class="subnav dropdown-menu">
								<li><a href="/sport/" title="FC Utrecht">Net binnen</a></li>
								<li><a href="/sport/fcutrecht/" title="FC Utrecht">FC Utrecht</a></li>
								<li><a href="/sport/amateurvoetbal/" title="Amateurvoetbal">Amateurvoetbal</a></li>
								<li><a href="/sport/voetbal/" title="Voetbal overig">Voetbal overig</a></li>
								<li><a href="/sport/uitslagen/" title="Voetbal uitslagen">Voetbal uitslagen</a></li>
								<li><a href="/sport/hockey/" title="Hockey">Hockey</a></li>
								<li><a href="/sport/overig/" title="Andere sporten">Andere sporten</a></li>
							</ul>
						</li>
						<li class="sidenav-item has-subnav"><a href="/gemist/rtvutrecht/" title="Gemist" data-toggle="dropdown" role="button" aria-expanded="false">TV <i class="icon-arrow-medium"></i></a>
							<ul class="subnav dropdown-menu">
								<li><a href="/gemist/rtvutrecht/" title="TVgids">RTV Utrecht</a></li>
								<li><a href="/gemist/ustad/" title="Programmas">UStad</a></li>
							</ul>
						</li>
						<li class="sidenav-item has-subnav"><a href="/radiomutrecht/" title="Radio" data-toggle="dropdown" role="button" aria-expanded="false">Radio <i class="icon-arrow-medium"></i></a>				
							<ul class="subnav dropdown-menu">
								<li><a href="/gemist/radiomutrecht/" title="TVgids">Radio M Utrecht</a></li>
								<li><a href="/gemist/bingofm/" title="Programmas">Bingo FM</a></li>
							</ul>
						</li>
						<!--
						<li class="sidenav-item"><a href="/agenda/" title="Agenda">Agenda</a></li>
						<li class="sidenav-item"><a href="/utube/" title="Evenementen">UTube</a></li>
						//-->
						<li class="sidenav-item"><a href="/uvideo/" title="UVideo">UVideo</a></li>
						<li class="sidenav-item has-subnav"><a href="/omroep/contact/" title="Contact" data-toggle="dropdown" role="button" aria-expanded="false">Contact <i class="icon-arrow-medium"></i></a>
							<ul class="subnav dropdown-menu">
								<li><a href="/omroep/contact/" title="Programmas">Neem contact op</a></li>
								<li><a href="/panel/" title="Panel">Panel</a></li>
								<li><a href="/nieuwsbrief/" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li><a href="/adverteren/" title="Àdverteren">Adverteren</a></li>
							</ul>
						</li>
						<li class="sidenav-item"><a href="/adverteren/" title="Adverteren">Adverteren</a></li>
					</ul>
				</nav>
				
				<nav class="sidenav-footer">
					<ul>
						<li class="footernav-item"><h4>Volg ons</h4></li>
						<li class="footernav-item">
							<ul class="footer-socialnav clearfix">
								<li class="socialnav-item"><a href="https://www.youtube.com/rtvutrecht/" target="_NEW" class="icon-fb facebook" title="Volg ons op Facebook"></a></li>
								<li class="socialnav-item"><a href="https://www.twitter.com/rtvutrecht/" target="_NEW"  class="icon-tw twitter" title="Volg ons op Twitter"></a></li>
								<li class="socialnav-item"><a href="https://www.youtube.com/rtvutrecht/" target="_NEW" class="icon-you youtube" title="Volg ons op YouTube"></a></li>
							</ul>
						</li>
					</ul>
				</nav>
			</aside>	

			<div class="site-container">
				<div class="wrapper-mainnav affix-top">
					<nav class="site-mainnav container">
						<ul class="mainnav col-sm-8 col-xs-12 hidden-sm hidden-xs">
							<li class="sticky-logo">
								<a href="/"><img src="/inc/css/images/logo-rtvutrecht-xs-sticky.png" width="38" alt="RTV Utrecht"></a>
							</li>
							
							<li class="mainnav-item has-subnav">
								<a href="/" title="Nieuws" class="active" data-target="#" data-toggle="dropdown" role="button" aria-expanded="false">
									Nieuws
									<span class="caret"></span>
								</a>
								<div class="subnav-wrapper dropdown-menu">
									<nav class="secondary-nav">
										<ul>
											<li class="subnav-category"><a href="/" title="Net binnen">Net binnen</a></li>
											<li class="subnav-category"><a href="/bureauhengeveld/" title="Bureau Hengeveld">Misdaad</a></li>							
											<li class="subnav-category"><a href="/dossiers/" title="Dossiers">Dossiers</a></li>
											<li class="subnav-category"><a href="/ukiest/" title="UKiest">UKiest</a></li>													
											<li class="subnav-category has-subnav" aria-expanded="false">
												<a href="/regio/eemland/" title="RTV Utrecht"><span>Jouw Regio</span><span class="caret"></span></a>
												<div class="subnav-wrapper dropdown-menu">
													<ul class="category-sublist">
													<li class="category-item"><a href="/regio/eemland/"><span>Eemland</span></a></li><li class="category-item"><a href="/regio/gelderse-vallei/"><span>Gelderse Vallei</span></a></li><li class="category-item"><a href="/regio/krommerijn/"><span>Krommerijn</span></a></li><li class="category-item"><a href="/regio/lopikerwaard/"><span>Lopikerwaard</span></a></li><li class="category-item"><a href="/regio/utrecht/"><span>Utrecht</span></a></li><li class="category-item"><a href="/regio/utrechtse-heuvelrug/"><span>Utrechtse Heuvelrug</span></a></li><li class="category-item"><a href="/regio/vecht-en-venen/"><span>Vecht en Venen</span></a></li><li class="category-item"><a href="/regio/vijfheerenlanden/"><span>Vijfheerenlanden</span></a></li><li class="category-item"><a href="/regio/woerden/"><span>Woerden</span></a></li>													</ul>
												</div>
											</li>										
										</ul>
									</nav>
								</div>
							</li>							

							<li class="mainnav-item has-subnav">
								<a href="/sport/" title="Sport" data-target="#" data-toggle="dropdown" role="button" aria-expanded="false">
									Sport
									<span class="caret"></span>
								</a>
								<div class="subnav-wrapper dropdown-menu">
									<nav class="secondary-nav">
										<ul>
											<li class="subnav-category">
												<a href="/sport/">Net binnen</a>
											</li>
											<li class="subnav-category">
												<a href="/sport/fcutrecht/">FC Utrecht</a>
											</li>
											<li class="subnav-category">
												<a href="/sport/amateurvoetbal/">Amateurvoetbal</a>
											</li>
											<li class="subnav-category">
												<a href="/sport/voetbal/">Voetbal overig</a>
											</li>
											<li class="subnav-category">
												<a href="/sport/uitslagen/">Voetbal uitslagen</a>
											</li>
											<li class="subnav-category">
												<a href="/sport/hockey/">Hockey</a>
											</li>
											<li class="subnav-category">
												<a href="/sport/overig/">Andere sporten</a>
											</li>
										</ul>
									</nav>
								</div>
							</li>	
							
							<li class="mainnav-item has-subnav">
								<a href="/regio/eemland/" title="Regio" data-target="#" data-toggle="dropdown" role="button" aria-expanded="false">
									Jouw Regio
									<span class="caret"></span>
								</a>
								<div class="subnav-wrapper dropdown-menu">
									<nav class="secondary-nav">
										<ul>
										<li class="subnav-category"><a href="/regio/eemland/">Eemland</a></li><li class="subnav-category"><a href="/regio/gelderse-vallei/">Gelderse Vallei</a></li><li class="subnav-category"><a href="/regio/krommerijn/">Krommerijn</a></li><li class="subnav-category"><a href="/regio/lopikerwaard/">Lopikerwaard</a></li><li class="subnav-category"><a href="/regio/utrecht/">Utrecht</a></li><li class="subnav-category"><a href="/regio/utrechtse-heuvelrug/">Utrechtse Heuvelrug</a></li><li class="subnav-category"><a href="/regio/vecht-en-venen/">Vecht en Venen</a></li><li class="subnav-category"><a href="/regio/vijfheerenlanden/">Vijfheerenlanden</a></li><li class="subnav-category"><a href="/regio/woerden/">Woerden</a></li>										</ul>
									</nav>
								</div>
							</li>							
							<li class="mainnav-item has-subnav" aria-expanded="false">
								<a href="/radiomutrecht/" title="Radio"><span>Radio</span><span class="caret"></span></a>
								<div class="subnav-wrapper dropdown-menu">
									<nav class="secondary-nav">
										<ul>
											<li class="subnav-category has-subnav" aria-expanded="false">
												<a href="/radiomutrecht/" title="Radio M Utrecht"><span>Radio M Utrecht</span><span class="caret"></span></a>
												<div class="subnav-wrapper dropdown-menu">
													<ul class="category-sublist">
														<li class="category-item">
															<a href="/live/radiomutrecht/" title="Gids"><span>Live</span></a>
														</li>
														<li class="category-item">
															<a href="/gids/radiomutrecht/" title="Gids"><span>Gids</span></a>
														</li>
														<li class="category-item">
															<a href="/gemist/radiomutrecht/" title="Gemist"><span>Gemist</span></a>
														</li>
														<li class="category-item">
															<a href="/radiomutrecht/goudenweekend/" title="Het Gouden Weekend"><span>Het Gouden Weekend</span></a>
														</li>
														<li class="category-item">
															<a href="/radiomutrecht/woordbouwer/" title="Woordbouwer"><span>Woordbouwer</span></a>
														</li>
														<li class="category-item">
															<a href="/radiomutrecht/jaaphuibers/" title="Jaap Huibers"><span>Jaap Huibers</span></a>
														</li>
														<li class="category-item">
															<a href="/radiomutrecht/m-draait-op-verzoek/" title="Verzoekplaten"><span>Verzoekplaten</span></a>
														</li>
													</ul>
												</div>
											</li>
											<li class="subnav-category has-subnav" aria-expanded="false">
												<a href="/live/bingofm/" title="RTV Utrecht"><span>Bingo FM</span><span class="caret"></span></a>
												<div class="subnav-wrapper dropdown-menu">
													<ul class="category-sublist">
														<li class="category-item">
															<a href="/live/bingofm/" title="Gids"><span>Live</span></a>
														</li>
														<li class="category-item">
															<a href="/gids/bingofm/" title="Gids"><span>Gids</span></a>
														</li>
														<li class="category-item">
															<a href="/gemist/bingofm/" title="Gemist"><span>Gemist</span></a>
														</li>
														<li class="category-item">
															<a href="/bingofm/" title="Utrecht Sociaal"><span>Utrecht Sociaal</span></a>
														</li>
														<li class="category-item">
															<a href="/bingofm/artiesten/" title="Artiesten"><span>Artiesten</span></a>
														</li>
													</ul>
												</div>
											</li>											
										</ul>
									</nav>
								</div>
							</li>
							
							<li class="mainnav-item has-subnav" aria-expanded="false">
								<a href="/gids/" title="Televisie"><span>TV</span><span class="caret"></span></a>
								<div class="subnav-wrapper dropdown-menu">
									<nav class="secondary-nav">
										<ul>
											<li class="subnav-category has-subnav" aria-expanded="false">
												<a href="/tvprogrammas" title="RTV Utrecht"><span>RTV Utrecht</span><span class="caret"></span></a>
												<div class="subnav-wrapper dropdown-menu">
													<ul class="category-sublist">
														<li class="category-item">
															<a href="/live/rtvutrecht/" title="Gids"><span>Live</span></a>
														</li>
														<li class="category-item">
															<a href="/gids/rtvutrecht/" title="Gids"><span>Gids</span></a>
														</li>
														<li class="category-item">
															<a href="/gemist/rtvutrecht/" title="Gemist"><span>Gemist</span></a>
														</li>
														<li class="category-item">
															<a href="/dossiers/" title="Dossiers"><span>Dossiers</span></a>
														</li>
													</ul>
												</div>
											</li>										
											<li class="subnav-category has-subnav" aria-expanded="false">
												<a href="/tvprogrammas" title="RTV Utrecht"><span>UStad</span><span class="caret"></span></a>
												<div class="subnav-wrapper dropdown-menu">
													<ul class="category-sublist">
														<li class="category-item">
															<a href="/live/ustad/" title="Gids"><span>Live</span></a>
														</li>
														<li class="category-item">
															<a href="/gids/ustad/" title="Gids"><span>Gids</span></a>
														</li>
														<li class="category-item">
															<a href="/gemist/ustad/" title="Gemist"><span>Gemist</span></a>
														</li>
													</ul>
												</div>
											</li>													
										</ul>
									</nav>
								</div>
							</li>	
							
							<li class="mainnav-item has-subnav">
								<a href="/uvideo/" title="UVideo">
									UVideo
								</a>
							</li>	
							<li class="mainnav-item has-subnav">
								<a href="/agenda/" title="Agenda" data-target="/agenda/" data-toggle="dropdown" role="button" aria-expanded="false">
									Agenda
									<span class="caret"></span>
								</a>
								<div class="subnav-wrapper dropdown-menu">
									<nav class="secondary-nav">
										<ul>
											<li class="subnav-category">
												<a href="/agenda/">Overzicht</a>
											</li>
											<li class="subnav-category">
												<a href="/agenda/aanmelden/">Aanmelden</a>
											</li>
										</ul>
									</nav>
								</div>
							</li>	

							<li class="mainnav-item has-subnav">
								<a href="/omroep/contact/" title="Contact" data-target="#" data-toggle="dropdown" role="button" aria-expanded="false">
									Contact
									<span class="caret"></span>
								</a>
								<div class="subnav-wrapper dropdown-menu">
									<nav class="secondary-nav">
										<ul>
											<li class="subnav-category">
												<a href="/omroep/contact/">Neem contact op</a>
											</li>
											<li class="subnav-category">
												<a href="/nieuwsbrief/">Nieuwsbrief</a>
											</li>
											<li class="subnav-category">
												<a href="/panel/">Panel</a>
											</li>
											<li class="subnav-category">
												<a href="/frequenties/">Frequenties</a>
											</li>
											<li class="subnav-category">
												<a href="/omroep/uitgelicht/">Overzicht acties</a>
											</li>
											<li class="subnav-category">
												<a href="/omroep/faq/">Meest gestelde vragen</a>
											</li>
											<li class="subnav-category">
												<a href="/omroep/organisatie/">Organisatie</a>
											</li>
											<li class="subnav-category">
												<a href="/omroep/samenwerking/">Samenwerking</a>
											</li>
											<li class="subnav-category">
												<a href="/omroep/cookiebeleid/">Cookiebeleid</a>
											</li>
											<li class="subnav-category">
												<a href="/omroep/alsdesirenegaat/">Als de sirene gaat</a>
											</li>
											<li class="subnav-category">
												<a href="/omroep/persberichten/">Persberichten</a>
											</li>
											<li class="subnav-category">
												<a href="/omroep/jaarverslagen/">Jaarverslagen</a>
											</li>
											<li class="subnav-category">
												<a href="/omroep/vacatures/">Vacatures</a>
											</li>
											<li class="subnav-category">
												<a href="/adverteren/">Adverteren?</a>
											</li>
										</ul>
									</nav>
								</div>
							</li>	
						</ul>

						<div class="search-wrapper col-sm-4 hidden-sm hidden-xs">

							<button class="to-top">
								<i class="icon-2arrows-medium"></i>
							</button>

							<div class="pull-right">
								<div class="style-switcher">
									<button aria-label="Lettertype grootte" class="style-fontsize style-switch" data-style="font-size">A</button>
									<button aria-label="Hoog contrast" class="style-contrast style-switch" data-style="contrast">A</button>
								</div>
							
							
								<form action="/zoeken/" class="mainnav-search" role="form">
									<div class="form-group clearfix">
										<input type="text" name="q" id="search-criteria" class="form-control" placeholder="Zoeken..." />
									</div>					
								</form> 
							</div>
						</div>
						

						<!-- MOBILE MENU -->
						<ul class="mo-mainnav hidden-md hidden-lg">
							<li class="mainnav-item">
								<button class="menu-toggle">
									<span class="bar">
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
									</span>
								</button>
							</li>
							<li class="mainnav-item"><a href="/" class="active">Nieuws</a></li>
							<li class="mainnav-item"><a href="/sport/">Sport</a></li>				
							<li class="mainnav-item"><a href="">TV</a></li>
							<li class="mainnav-item"><a href="">Radio</a></li>
							<li class="mainnav-item">
								<button class="to-top">
									<i class="icon-2arrows-medium"></i>
								</button>
							</li>
						</ul>

					</nav>
				</div>
			
						<main class="site-main">
				<div class="container">
					<div class="row">
										<section class="page-content col-lg-8 col-md-12">
						<article class="article-content">
															<div class="article-header">
									<div class="article-meta">
										<div class="row">
											<div class="col-sm-6">
												<span class="news-pubdate" data-short-date="wo 30 mei 2018, 13:04 uur">
													<svg xmlns="https://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-time"><path d="M12 2c5.514 0 10 4.486 10 10s-4.486 10-10 10S2 17.514 2 12 6.486 2 12 2zm0-2C5.373 0 0 5.373 0 12s5.373 12 12 12 12-5.373 12-12S18.627 0 12 0zm1 12V6h-2v8h7v-2h-5z"/></svg>
													woensdag 30 mei 2018, 13.04 uur
												</span>
											</div>
											<div class="article-share col-md-6">
												<h5>Deel dit artikel</h5>
												<ul class="socialnav">
													<li class="socialnav-item"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//www.rtvutrecht.nl/nieuws/1774526/" class="icon-fb facebook" title="Deel op Facebook" target="_NEW"></a></li>
<li class="socialnav-item"><a href="https://twitter.com/home?status=https%3A//www.rtvutrecht.nl/nieuws/1774526/" class="icon-tw twitter" title="Deel op Twitter"  target="_NEW"></a></li>
<li class="socialnav-item"><a href="https://plus.google.com/share?url=https%3A//www.rtvutrecht.nl/nieuws/1774526/" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a></li>
<li class="socialnav-item"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A//www.rtvutrecht.nl/nieuws/1774526/&title=Honderden+huishoudens+Harmelen+zonder+stroom&summary=&source=RTV+Utrecht" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a></li>
<li class="socialnav-item"><a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a></li>
												</ul>
											</div>
										</div>
									</div>
									
								
									<h1 class="article-title">
Honderden huishoudens Harmelen zonder stroom
</h1>
							<div class="mediabox">
								<div class="big-images owl-carousel">
										<div>
											<div class="mediabox-image">
												<img src="https://www.rtvutrecht.nl/data/image/d/2017/12/06/1526865_1024.jpg" alt="Foto: RTV Utrecht" title="Foto: RTV Utrecht" />
												<span class="mediabox-image-title">Foto: RTV Utrecht</span>
											</div>
										</div>
								</div>
								</div>
								</div>

								<div class="article-author">
		<div class="article-author__text">
		<small>Geschreven door redactie</small>
		</div>
		</div>
								
								<b>HARMELEN</b> - 
Door een stroomstoring zitten in Harmelen bijna 700 huishoudens zonder stroom. Dat meldt netbeheerder Stedin. <br>
<br>
<div class="inlinemedia inlinemedia-tweet"><blockquote class="twitter-tweet"><a href="https://twitter.com/Stedin/status/1001779442346352640"></a></blockquote><script async="" src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<br>
De storing onstond rond 12.25 uur vanmiddag. Hoe het kon gebeuren is nog niet bekend. <br>
<br>
<div class="inlinemedia inlinemedia-tweet"><blockquote class="twitter-tweet"><a href="https://twitter.com/Stedin/status/1001783968956649473"></a></blockquote><script async="" src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<br>
Monteurs van Stedin zijn onderweg om het probleem te verhelpen.<h4> </h4><br>
<br><small>Reageren op dit bericht? Mail naar <a href="mailto:nieuws@rtvutrecht.nl">nieuws@rtvutrecht.nl</a>.</small><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/79465/tag"></script>
<br><br>									
									<div class="article-meta">
										<div class="row">
											<div class="col-sm-6">
												&nbsp;
											</div>
											<div class="article-share col-md-6">
												<h5>Deel dit artikel</h5>
												<ul class="socialnav">
													<li class="socialnav-item"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//www.rtvutrecht.nl/nieuws/1774526/" class="icon-fb facebook" title="Deel op Facebook" target="_NEW"></a></li>
<li class="socialnav-item"><a href="https://twitter.com/home?status=https%3A//www.rtvutrecht.nl/nieuws/1774526/" class="icon-tw twitter" title="Deel op Twitter"  target="_NEW"></a></li>
<li class="socialnav-item"><a href="https://plus.google.com/share?url=https%3A//www.rtvutrecht.nl/nieuws/1774526/" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a></li>
<li class="socialnav-item"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A//www.rtvutrecht.nl/nieuws/1774526/&title=Honderden+huishoudens+Harmelen+zonder+stroom&summary=&source=RTV+Utrecht" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a></li>
<li class="socialnav-item"><a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a></li>
												</ul>
											</div>
										</div>
									</div>

									<script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=99264&t=js&s=1"></script><br><br><br>							</article>
														<div class="banner-ad bordered hidden-lg">
<div class="dfp-ad-rectangle">
<div class="banner-ad">
<script id='defaultcontent3'>
 create_ancora_adslot('defaultcontent3');
</script>
</div>
</div>
</div>
<h4 class="page-subtitle">Nieuwsoverzicht</h4>

								<div class="blocks row">
														<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1774532/" class="block-image" title="Werkstraf voor Amstelhoeker die ex belaagde en bedreigde"><img src="https://www.rtvutrecht.nl/data/image/d/2014/04/07/398391_1024.jpg" alt="Werkstraf voor Amstelhoeker die ex belaagde en bedreigde" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-05-30 13:57:00">wo 30 mei 2018, 13:57 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1774532/" title="Werkstraf voor Amstelhoeker die ex belaagde en bedreigde">Werkstraf voor Amstelhoeker die ex belaagde en bedreigde</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1774532/" title="Werkstraf voor Amstelhoeker die ex belaagde en bedreigde">Een man uit Amstelhoek die maandenlang zijn ex-vriendin lastig viel, is veroordeeld tot een voorwaardelijke celstraf van...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1774527/" class="block-image" title="Negen supporters opgepakt voor rellen in Ondiep"><img src="https://www.rtvutrecht.nl/data/image/d/2018/04/08/1600767_1024.jpg" alt="Negen supporters opgepakt voor rellen in Ondiep" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-05-30 13:05:00">wo 30 mei 2018, 13:05 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1774527/" title="Negen supporters opgepakt voor rellen in Ondiep">Negen supporters opgepakt voor rellen in Ondiep</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1774527/" title="Negen supporters opgepakt voor rellen in Ondiep">Negen supporters van FC Utrecht en Feyenoord zijn aangehouden voor hun rol bij de rellen in de Utrechtse wijk Ondiep, be...</a>
								</p>
								</figcaption>
								<span class="block-type icon-video"></span>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1774524/" class="block-image" title="Vanavond weer kans op onweer, hagel en harde regen"><img src="https://www.rtvutrecht.nl/data/image/d/2018/05/29/1644222_1024.jpg" alt="Vanavond weer kans op onweer, hagel en harde regen" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-05-30 12:25:00">wo 30 mei 2018, 12:25 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1774524/" title="Vanavond weer kans op onweer, hagel en harde regen">Vanavond weer kans op onweer, hagel en harde regen</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1774524/" title="Vanavond weer kans op onweer, hagel en harde regen">Net als gisteravond is ook vanavond weer kans op slecht weer, of mogelijk zelfs noodweer. Het KNMI verwacht in Utrecht t...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1774521/" class="block-image" title="Kans op bliksem: avondvierdaagses vanavond opnieuw op losse schroeven"><img src="https://www.rtvutrecht.nl/data/image/d/2017/05/31/1415912_1024.jpg" alt="Kans op bliksem: avondvierdaagses vanavond opnieuw op losse schroeven" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-05-30 12:15:00">wo 30 mei 2018, 12:15 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1774521/" title="Kans op bliksem: avondvierdaagses vanavond opnieuw op losse schroeven">Kans op bliksem: avondvierdaagses vanavond opnieuw op losse schroeven</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1774521/" title="Kans op bliksem: avondvierdaagses vanavond opnieuw op losse schroeven">Hoewel er vanavond geen noodweer wordt verwacht, gaan de avondvierdaagses in onze regio mogelij...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1774510/" class="block-image" title="Steeds meer mensen ziek door gevaarlijke meningokokken"><img src="https://www.rtvutrecht.nl/data/image/d/2018/05/30/1644833_1024.jpg" alt="Steeds meer mensen ziek door gevaarlijke meningokokken" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-05-30 11:45:00">wo 30 mei 2018, 11:45 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1774510/" title="Steeds meer mensen ziek door gevaarlijke meningokokken">Steeds meer mensen ziek door gevaarlijke meningokokken</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1774510/" title="Steeds meer mensen ziek door gevaarlijke meningokokken">Het aantal pati&euml;nten met meningokokkenziekte blijft flink toenemen,&nbsp;zegt het Rijksinstituut voor Volksgezondhe...</a>
								</p>
								</figcaption>
								<span class="block-type icon-video"></span>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1774526/" class="block-image" title="Honderden huishoudens Harmelen zonder stroom"><img src="https://www.rtvutrecht.nl/data/image/d/2017/12/06/1526865_1024.jpg" alt="Honderden huishoudens Harmelen zonder stroom" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-05-30 13:04:00">wo 30 mei 2018, 13:04 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1774526/" title="Honderden huishoudens Harmelen zonder stroom">Honderden huishoudens Harmelen zonder stroom</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1774526/" title="Honderden huishoudens Harmelen zonder stroom">Door een stroomstoring zitten in Harmelen bijna 700 huishoudens zonder stroom. Dat meldt netbeheerder Stedin. [Tweet:htt...</a>
								</p>
								</figcaption>
								</figure>
							</div>
					<div class="banner-ad col-sm-12">
							<div id="adcontainer-full">
								<div class="dfp-ad-full">
									<div id="div-gpt-ad-full" >
										<!-- Ancora ad iFrame -->
												<script id='defaultcontent3'>
												  create_ancora_adslot('defaultcontent3');
												</script>
											</div>
</div>
</div>
</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1774525/" class="block-image" title="OM wil verbod op motorclub Hells Angels"><img src="https://www.rtvutrecht.nl/data/image/d/2018/05/30/1644922_1024.jpg" alt="OM wil verbod op motorclub Hells Angels" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-05-30 12:41:00">wo 30 mei 2018, 12:41 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1774525/" title="OM wil verbod op motorclub Hells Angels">OM wil verbod op motorclub Hells Angels</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1774525/" title="OM wil verbod op motorclub Hells Angels">Het Openbaar Ministerie gaat opnieuw proberen motorclub Hells Angels te laten verbieden. Jaren geleden probeerde het OM ...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1774520/" class="block-image" title="&quot;Onderzoeken Veilig Thuis moeten nog zorgvuldiger&quot;"><img src="https://www.rtvutrecht.nl/data/image/d/2018/05/30/1644884_1024.jpg" alt="&quot;Onderzoeken Veilig Thuis moeten nog zorgvuldiger&quot;" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-05-30 12:14:00">wo 30 mei 2018, 12:14 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1774520/" title="&quot;Onderzoeken Veilig Thuis moeten nog zorgvuldiger&quot;">&quot;Onderzoeken Veilig Thuis moeten nog zorgvuldiger&quot;</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1774520/" title="&quot;Onderzoeken Veilig Thuis moeten nog zorgvuldiger&quot;">Ouders en kinderen moeten nog duidelijker en transparanter ge&iuml;nformeerd worden als er een verdenking is van kinderm...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1774513/" class="block-image" title="Minder klachten bij eindexamenlijn LAKS"><img src="https://www.rtvutrecht.nl/data/image/d/2018/05/30/1644807_1024.jpg" alt="Minder klachten bij eindexamenlijn LAKS" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-05-30 11:31:00">wo 30 mei 2018, 11:31 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1774513/" title="Minder klachten bij eindexamenlijn LAKS">Minder klachten bij eindexamenlijn LAKS</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1774513/" title="Minder klachten bij eindexamenlijn LAKS">Het LAKS heeft dit jaar minder klachten gekregen over eindexamens dan voorgaande jaren. Bij het Landelijk Aktie Komitee ...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1774512/" class="block-image" title="Fractievoorzitter van VVD Woerden opgestapt uit onvrede"><img src="https://www.rtvutrecht.nl/data/image/d/2013/06/12/267134_1024.jpg" alt="Fractievoorzitter van VVD Woerden opgestapt uit onvrede" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-05-30 11:12:00">wo 30 mei 2018, 11:12 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1774512/" title="Fractievoorzitter van VVD Woerden opgestapt uit onvrede">Fractievoorzitter van VVD Woerden opgestapt uit onvrede</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1774512/" title="Fractievoorzitter van VVD Woerden opgestapt uit onvrede">Reem Bakker, de fractievoorzitter van de Woerdense VVD, is uit onvrede uit de partij gestapt. Tijdens een algemene leden...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/sport/1774495/" class="block-image" title="Zuilense oud-wielrenner Mies Stolker overleden: &quot;Hij was een held voor de buurt&quot;"><img src="https://www.rtvutrecht.nl/data/image/d/2015/03/25/578939_1024.jpg" alt="Zuilense oud-wielrenner Mies Stolker overleden: &quot;Hij was een held voor de buurt&quot;" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-05-30 11:07:00">wo 30 mei 2018, 11:07 uur</time>
								</div>
								<h3 class="block-title"><a href="/sport/1774495/" title="Zuilense oud-wielrenner Mies Stolker overleden: &quot;Hij was een held voor de buurt&quot;">Zuilense oud-wielrenner Mies Stolker overleden: &quot;Hij was een held voor de buurt&quot;</a></h3>
								<p class="block-lead">
								<a href="/sport/1774495/" title="Zuilense oud-wielrenner Mies Stolker overleden: &quot;Hij was een held voor de buurt&quot;">Voormalig profwielrenner Michel 'Mies' Stolker is op 84-jarige leeftijd overleden. Zijn familie...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1774509/" class="block-image" title="Na Nijntje-pleintje mogelijk ook Nijntje-treintje in Utrecht"><img src="https://www.rtvutrecht.nl/data/image/d/2017/03/31/1316131_1024.jpg" alt="Na Nijntje-pleintje mogelijk ook Nijntje-treintje in Utrecht" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-05-30 10:46:00">wo 30 mei 2018, 10:46 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1774509/" title="Na Nijntje-pleintje mogelijk ook Nijntje-treintje in Utrecht">Na Nijntje-pleintje mogelijk ook Nijntje-treintje in Utrecht</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1774509/" title="Na Nijntje-pleintje mogelijk ook Nijntje-treintje in Utrecht">De NS staat open voor een Nijntje-trein. Dat zegt een woordvoerder in reactie op het nieuws dat...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1774508/" class="block-image" title="Dressuur, cross en springen: 9e Renswoude Horse Trials van start"><img src="https://www.rtvutrecht.nl/data/image/d/2018/05/30/1644661_1024.jpg" alt="Dressuur, cross en springen: 9e Renswoude Horse Trials van start" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-05-30 09:38:00">wo 30 mei 2018, 09:38 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1774508/" title="Dressuur, cross en springen: 9e Renswoude Horse Trials van start">Dressuur, cross en springen: 9e Renswoude Horse Trials van start</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1774508/" title="Dressuur, cross en springen: 9e Renswoude Horse Trials van start">Honderden paarden uit tientallen landen verzamelen zich vandaag voor de Renswoude Horse Trials....</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1774506/" class="block-image" title="Utrechts college definitief rond"><img src="https://www.rtvutrecht.nl/data/image/d/2016/09/30/873605_1024.jpg" alt="Utrechts college definitief rond" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-05-30 06:46:00">wo 30 mei 2018, 06:46 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1774506/" title="Utrechts college definitief rond">Utrechts college definitief rond</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1774506/" title="Utrechts college definitief rond">GroenLinks, D66 en de ChristenUnie in de gemeente Utrecht zijn eruit. Die partijen gaan het nieuwe college vormen. De fr...</a>
								</p>
								</figcaption>
								<span class="block-type icon-audio"></span>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1774505/" class="block-image" title="Automobilist onder invloed veroorzaakt ongeluk op A2"><img src="https://www.rtvutrecht.nl/data/image/d/2018/05/30/1644510_1024.jpg" alt="Automobilist onder invloed veroorzaakt ongeluk op A2" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-05-30 06:35:00">wo 30 mei 2018, 06:35 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1774505/" title="Automobilist onder invloed veroorzaakt ongeluk op A2">Automobilist onder invloed veroorzaakt ongeluk op A2</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1774505/" title="Automobilist onder invloed veroorzaakt ongeluk op A2">De politie heeft vannacht een automobilist aangehouden die op de A2 een ongeluk had gekregen. Ter hoogte van Breukelen, ...</a>
								</p>
								</figcaption>
								</figure>
							</div>
					<div class="banner-ad col-sm-12">
							<div id="adcontainer-full">
								<div class="dfp-ad-full">
									<div id="div-gpt-ad-full" >
										<!-- Ancora ad iFrame -->
												<script id='defaultcontent4'>
												  create_ancora_adslot('defaultcontent4'); 
												</script>								  
																				</div>
								</div>
							</div>
					</div>
<div class="banner-ad bordered">
<div id="banner-ad visible-xs">
<!-- Ancora ad iFrame -->
												<script id='defaultcontent4'>
												  create_ancora_adslot('defaultcontent4');
												</script>
											</div>
</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1774471/" class="block-image" title="Soesters zoeken grond voor eigen boerenbedrijf"><img src="https://www.rtvutrecht.nl/data/image/d/2018/05/29/1644009_1024.jpg" alt="Soesters zoeken grond voor eigen boerenbedrijf" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-05-30 06:30:00">wo 30 mei 2018, 06:30 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1774471/" title="Soesters zoeken grond voor eigen boerenbedrijf">Soesters zoeken grond voor eigen boerenbedrijf</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1774471/" title="Soesters zoeken grond voor eigen boerenbedrijf">In Soest is een groep mensen op zoek naar een stuk boerengrond om te pachten. Hierop willen ze een boer op een natuurlij...</a>
								</p>
								</figcaption>
								<span class="block-type icon-video"></span>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1774500/" class="block-image" title="President hof: rechter handelde goed bij Michael P."><img src="https://www.rtvutrecht.nl/data/image/d/2017/11/30/1523500_1024.jpg" alt="President hof: rechter handelde goed bij Michael P." /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-05-30 06:20:00">wo 30 mei 2018, 06:20 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1774500/" title="President hof: rechter handelde goed bij Michael P.">President hof: rechter handelde goed bij Michael P.</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1774500/" title="President hof: rechter handelde goed bij Michael P.">De president van het gerechtshof Arnhem-Leeuwarden neemt het&nbsp;vandaag in een verklaring op voor de bekritiseerde rec...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1774484/" class="block-image" title="Speeltuin Bouwgein op de wip"><img src="https://www.rtvutrecht.nl/data/image/d/2013/04/16/214551_1024.jpg" alt="Speeltuin Bouwgein op de wip" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-05-30 06:11:00">wo 30 mei 2018, 06:11 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1774484/" title="Speeltuin Bouwgein op de wip">Speeltuin Bouwgein op de wip</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1774484/" title="Speeltuin Bouwgein op de wip">Kinderspeelplaats Bouwgein in Nieuwegein moet mogelijk de deuren sluiten. Er komen steeds minder kinderen spelen en te w...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1774499/" class="block-image" title="Auto kopje onder in Vleuten"><img src="https://www.rtvutrecht.nl/data/image/d/2018/05/30/1644502_1024.jpg" alt="Auto kopje onder in Vleuten" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-05-30 06:09:00">wo 30 mei 2018, 06:09 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1774499/" title="Auto kopje onder in Vleuten">Auto kopje onder in Vleuten</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1774499/" title="Auto kopje onder in Vleuten">In Vleuten is gisteravond een auto te water geraakt. Op de Dwergbloemsingel miste de auto een bocht, reed door en kwam i...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1774498/" class="block-image" title="Second opinion: gebrekkige communicatie over meerkosten Uithoflijn"><img src="https://www.rtvutrecht.nl/data/image/d/2017/01/18/968622_1024.jpg" alt="Second opinion: gebrekkige communicatie over meerkosten Uithoflijn" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-05-29 23:50:00">di 29 mei 2018, 23:50 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1774498/" title="Second opinion: gebrekkige communicatie over meerkosten Uithoflijn">Second opinion: gebrekkige communicatie over meerkosten Uithoflijn</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1774498/" title="Second opinion: gebrekkige communicatie over meerkosten Uithoflijn">De provincie en gemeente Utrecht moeten alert blijven op meerkosten voor de Uithoflijn. Dat sta...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1774497/" class="block-image" title="Crisis bij VVD Woerden: fractievoorzitter stapt op"><img src="https://www.rtvutrecht.nl/data/image/d/2018/05/29/1644402_1024.jpg" alt="Crisis bij VVD Woerden: fractievoorzitter stapt op" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-05-29 22:50:00">di 29 mei 2018, 22:50 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1774497/" title="Crisis bij VVD Woerden: fractievoorzitter stapt op">Crisis bij VVD Woerden: fractievoorzitter stapt op</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1774497/" title="Crisis bij VVD Woerden: fractievoorzitter stapt op">Reem Bakker, de fractievoorzitter van de Woerdense VVD, is uit onvrede uit&nbsp;de partij gestapt. Dat&nbsp;meldt Woerde...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1774493/" class="block-image" title="Levensgevaarlijke bacterie krijgt Henk Westbroek er niet onder"><img src="https://www.rtvutrecht.nl/data/image/d/2017/04/13/1335256_1024.jpg" alt="Levensgevaarlijke bacterie krijgt Henk Westbroek er niet onder" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-05-29 21:14:00">di 29 mei 2018, 21:14 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1774493/" title="Levensgevaarlijke bacterie krijgt Henk Westbroek er niet onder">Levensgevaarlijke bacterie krijgt Henk Westbroek er niet onder</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1774493/" title="Levensgevaarlijke bacterie krijgt Henk Westbroek er niet onder">Henk Westbroek was ernstig ziek, maar is inmiddels buiten levensgevaar. Dat meldt de bekende Ut...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1745727/" class="block-image" title="De RTV Utrecht pluche-peiler: na twee maanden volop witte rook"><img src="https://www.rtvutrecht.nl/data/image/d/2018/03/26/1593314_1024.jpg" alt="De RTV Utrecht pluche-peiler: na twee maanden volop witte rook" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-05-29 21:00:00">di 29 mei 2018, 21:00 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1745727/" title="De RTV Utrecht pluche-peiler: na twee maanden volop witte rook">De RTV Utrecht pluche-peiler: na twee maanden volop witte rook</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1745727/" title="De RTV Utrecht pluche-peiler: na twee maanden volop witte rook">De kiezer heeft gesproken. In 25 gemeenten in de provincie Utrecht wordt gewerkt aan een nieuw ...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1774492/" class="block-image" title="Fouten bij groot darmkankeronderzoek RIVM"><img src="https://www.rtvutrecht.nl/data/image/d/2018/05/29/1644353_1024.jpg" alt="Fouten bij groot darmkankeronderzoek RIVM" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-05-29 20:47:00">di 29 mei 2018, 20:47 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1774492/" title="Fouten bij groot darmkankeronderzoek RIVM">Fouten bij groot darmkankeronderzoek RIVM</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1774492/" title="Fouten bij groot darmkankeronderzoek RIVM">Bij een landelijk tweejaarlijks onderzoek naar darmkanker is een grote fout gemaakt. Honderden mensen kregen geen berich...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1774480/" class="block-image" title="Wateroverlast door noodweer in provincie Utrecht"><img src="https://www.rtvutrecht.nl/data/image/d/2018/05/29/1644222_1024.jpg" alt="Wateroverlast door noodweer in provincie Utrecht" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-05-29 20:21:00">di 29 mei 2018, 20:21 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1774480/" title="Wateroverlast door noodweer in provincie Utrecht">Wateroverlast door noodweer in provincie Utrecht</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1774480/" title="Wateroverlast door noodweer in provincie Utrecht">Het noodweer dat vanmiddag en vanavond over de provincie Utrecht trok heeft veel overlast veroorzaakt. In onder meer Vee...</a>
								</p>
								</figcaption>
								<span class="block-type icon-audio"></span>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1774490/" class="block-image" title="Peuter valt in water, traumaheli naar Polsbroek"><img src="https://www.rtvutrecht.nl/data/image/d/2018/05/29/1644337_1024.jpg" alt="Peuter valt in water, traumaheli naar Polsbroek" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-05-29 20:20:00">di 29 mei 2018, 20:20 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1774490/" title="Peuter valt in water, traumaheli naar Polsbroek">Peuter valt in water, traumaheli naar Polsbroek</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1774490/" title="Peuter valt in water, traumaheli naar Polsbroek">Een peuter is vanavond in het water gevallen in Polsbroek. De traumahelikopter is daarvoor geland in de omgeving.Het jon...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1774486/" class="block-image" title="Gewonde bij kop-staartbotsing in Amersfoort"><img src="https://www.rtvutrecht.nl/data/image/d/2018/05/29/1644303_1024.jpg" alt="Gewonde bij kop-staartbotsing in Amersfoort" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-05-29 18:48:00">di 29 mei 2018, 18:48 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1774486/" title="Gewonde bij kop-staartbotsing in Amersfoort">Gewonde bij kop-staartbotsing in Amersfoort</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1774486/" title="Gewonde bij kop-staartbotsing in Amersfoort">Bij een kop-staartbotsing met meerdere voertuigen in Amersfoort is vandaag een gewonde gevallen.Het ongeval gebeurde ron...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1774293/" class="block-image" title="Brunner door de Bocht: Een bus rijden, hoe moeilijk is dat?"><img src="https://www.rtvutrecht.nl/data/image/d/2018/05/28/1642877_1024.jpg" alt="Brunner door de Bocht: Een bus rijden, hoe moeilijk is dat?" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-05-29 17:00:00">di 29 mei 2018, 17:00 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1774293/" title="Brunner door de Bocht: Een bus rijden, hoe moeilijk is dat?">Brunner door de Bocht: Een bus rijden, hoe moeilijk is dat?</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1774293/" title="Brunner door de Bocht: Een bus rijden, hoe moeilijk is dat?">Het is een zonnige dag voor Edo: hij mag een dagje ervaren hoe het is om een stadsbus te bestur...</a>
								</p>
								</figcaption>
								<span class="block-type icon-video"></span>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1774463/" class="block-image" title="Veteranen Search Team krijgt bus"><img src="https://www.rtvutrecht.nl/data/image/d/2018/05/29/1644214_1024.jpg" alt="Veteranen Search Team krijgt bus" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-05-29 16:53:00">di 29 mei 2018, 16:53 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1774463/" title="Veteranen Search Team krijgt bus">Veteranen Search Team krijgt bus</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1774463/" title="Veteranen Search Team krijgt bus">Het Veteranen Search Team (VST) heeft sinds vandaag een eigen bus. Een sponsor van het team heeft het voertuig geschonke...</a>
								</p>
								</figcaption>
								<span class="block-type icon-audio"></span>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1774482/" class="block-image" title="Stroomstoring centrum Amersfoort opgelost"><img src="https://www.rtvutrecht.nl/data/image/d/2015/07/14/636139_1024.jpg" alt="Stroomstoring centrum Amersfoort opgelost" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-05-29 16:44:00">di 29 mei 2018, 16:44 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1774482/" title="Stroomstoring centrum Amersfoort opgelost">Stroomstoring centrum Amersfoort opgelost</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1774482/" title="Stroomstoring centrum Amersfoort opgelost">Zo'n 734 huishoudens in Amersfoort zaten vanmiddag enige tijd zonder stroom. De stroomstoring ontstond rond vier uur aan...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1774476/" class="block-image" title="Eerste tropische dag van het jaar is een feit"><img src="https://www.rtvutrecht.nl/data/image/d/2018/05/29/1644108_1024.jpg" alt="Eerste tropische dag van het jaar is een feit" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-05-29 15:32:00">di 29 mei 2018, 15:32 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1774476/" title="Eerste tropische dag van het jaar is een feit">Eerste tropische dag van het jaar is een feit</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1774476/" title="Eerste tropische dag van het jaar is een feit">Met 30,7 graden in De Bilt is vandaag de eerste offici&euml;le tropische dag van het jaar. Bovendien is het de warmste 2...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1774473/" class="block-image" title="Geen rol kroongetuige Nabil B. in proces vergismoord Overvecht"><img src="https://www.rtvutrecht.nl/data/image/d/2017/01/12/945327_1024.jpg" alt="Geen rol kroongetuige Nabil B. in proces vergismoord Overvecht" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-05-29 14:54:00">di 29 mei 2018, 14:54 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1774473/" title="Geen rol kroongetuige Nabil B. in proces vergismoord Overvecht">Geen rol kroongetuige Nabil B. in proces vergismoord Overvecht</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1774473/" title="Geen rol kroongetuige Nabil B. in proces vergismoord Overvecht">Kroongetuige Nabil B. speelt vooralsnog geen rol in de zaak rond de (vergis)moord op Hakim Chan...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1774468/" class="block-image" title="Verzet tegen tweede windpark Houten"><img src="https://www.rtvutrecht.nl/data/image/d/2018/05/29/1643904_1024.jpg" alt="Verzet tegen tweede windpark Houten" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-05-29 14:32:00">di 29 mei 2018, 14:32 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1774468/" title="Verzet tegen tweede windpark Houten">Verzet tegen tweede windpark Houten</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1774468/" title="Verzet tegen tweede windpark Houten">Het verzet tegen nieuwe windmolens langs het Amsterdam-Rijnkanaal zwelt aan.&nbsp;Omwonenden van de Goyerbrug in 't Goy&...</a>
								</p>
								</figcaption>
								<span class="block-type icon-video"></span>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1774469/" class="block-image" title="Video bewijst: toch wel slagroom van lichaam gelikt op kinderdagverblijf"><img src="https://www.rtvutrecht.nl/data/image/d/2018/05/29/1643905_1024.jpg" alt="Video bewijst: toch wel slagroom van lichaam gelikt op kinderdagverblijf" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-05-29 14:23:00">di 29 mei 2018, 14:23 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1774469/" title="Video bewijst: toch wel slagroom van lichaam gelikt op kinderdagverblijf">Video bewijst: toch wel slagroom van lichaam gelikt op kinderdagverblijf</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1774469/" title="Video bewijst: toch wel slagroom van lichaam gelikt op kinderdagverblijf">Er is een video uitgelekt van de stripteaserel bij kinderdagverblijf Jolie in de Utrechtse wijk...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1774472/" class="block-image" title="PVV in de bres voor marinierskazerne"><img src="https://www.rtvutrecht.nl/data/image/d/2018/05/29/1643941_1024.jpg" alt="PVV in de bres voor marinierskazerne" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-05-29 14:09:00">di 29 mei 2018, 14:09 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1774472/" title="PVV in de bres voor marinierskazerne">PVV in de bres voor marinierskazerne</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1774472/" title="PVV in de bres voor marinierskazerne">De PVV in de Tweede Kamer heeft een motie ingediend om de verhuizing van mariniers van Doorn naar Vlissingen tegen te ho...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1774467/" class="block-image" title="OM eist geld van wietkwekende scooterhandelaar uit Maarssen"><img src="https://www.rtvutrecht.nl/data/image/d/2018/05/29/1643855_1024.jpg" alt="OM eist geld van wietkwekende scooterhandelaar uit Maarssen" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-05-29 13:19:00">di 29 mei 2018, 13:19 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1774467/" title="OM eist geld van wietkwekende scooterhandelaar uit Maarssen">OM eist geld van wietkwekende scooterhandelaar uit Maarssen</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1774467/" title="OM eist geld van wietkwekende scooterhandelaar uit Maarssen">Het Openbaar Ministerie eist 240 uur werkstraf en een boete van ruim 170.000 euro tegen de eige...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1774466/" class="block-image" title="Vijf mensen opgepakt na hennepvondst in Utrecht"><img src="https://www.rtvutrecht.nl/data/image/d/2018/04/30/1617707_1024.jpg" alt="Vijf mensen opgepakt na hennepvondst in Utrecht" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-05-29 13:01:00">di 29 mei 2018, 13:01 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1774466/" title="Vijf mensen opgepakt na hennepvondst in Utrecht">Vijf mensen opgepakt na hennepvondst in Utrecht</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1774466/" title="Vijf mensen opgepakt na hennepvondst in Utrecht">De politie heeft in Utrecht vier mannen en een vrouw aangehouden vanwege de vondst van hennep.In een bedrijfspand aan de...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1774453/" class="block-image" title="Noodweer op komst: zware avondspits en avondvierdaagse afgelast"><img src="https://www.rtvutrecht.nl/data/image/d/2018/05/29/1643741_1024.jpg" alt="Noodweer op komst: zware avondspits en avondvierdaagse afgelast" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-05-29 12:48:00">di 29 mei 2018, 12:48 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1774453/" title="Noodweer op komst: zware avondspits en avondvierdaagse afgelast">Noodweer op komst: zware avondspits en avondvierdaagse afgelast</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1774453/" title="Noodweer op komst: zware avondspits en avondvierdaagse afgelast">Het noodweer dat vanmiddag en vanavond over Nederland trekt wordt zo heftig dat het KNMI code g...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1774464/" class="block-image" title="Politie trekt pistool om verdachten steekpartij Zeist aan te houden"><img src="https://www.rtvutrecht.nl/data/image/d/2018/05/28/1642914_1024.jpg" alt="Politie trekt pistool om verdachten steekpartij Zeist aan te houden" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-05-29 12:42:00">di 29 mei 2018, 12:42 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1774464/" title="Politie trekt pistool om verdachten steekpartij Zeist aan te houden">Politie trekt pistool om verdachten steekpartij Zeist aan te houden</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1774464/" title="Politie trekt pistool om verdachten steekpartij Zeist aan te houden">De politie heeft vier mensen aangehouden na&nbsp;een steekpartij in Zeist, waarbij gistermiddag...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1774461/" class="block-image" title="&quot;Het openbaar vervoer loopt vast als we zo doorgaan&quot;"><img src="https://www.rtvutrecht.nl/data/image/d/2018/05/29/1643688_1024.jpg" alt="&quot;Het openbaar vervoer loopt vast als we zo doorgaan&quot;" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-05-29 12:18:00">di 29 mei 2018, 12:18 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1774461/" title="&quot;Het openbaar vervoer loopt vast als we zo doorgaan&quot;">&quot;Het openbaar vervoer loopt vast als we zo doorgaan&quot;</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1774461/" title="&quot;Het openbaar vervoer loopt vast als we zo doorgaan&quot;">Reizigersvereniging Rover is blij met de plannen voor de verbetering van het openbaar vervoer in Utrecht. Gemeente en pr...</a>
								</p>
								</figcaption>
								<span class="block-type icon-audio"></span>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1774459/" class="block-image" title="Groot onderzoek naar oorlogsslachtoffers in Soesterberg"><img src="https://www.rtvutrecht.nl/data/image/d/2018/05/29/1643679_1024.jpg" alt="Groot onderzoek naar oorlogsslachtoffers in Soesterberg" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-05-29 11:57:00">di 29 mei 2018, 11:57 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1774459/" title="Groot onderzoek naar oorlogsslachtoffers in Soesterberg">Groot onderzoek naar oorlogsslachtoffers in Soesterberg</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1774459/" title="Groot onderzoek naar oorlogsslachtoffers in Soesterberg">Op het Nationaal Ereveld in Loenen worden vanaf vandaag 103 onbekende Nederlandse oorlogsslachtoffers opgegraven. Expert...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1774460/" class="block-image" title="Gekte op Utrechtse huizenmarkt: prijzen in 5 jaar met 41 procent omhoog "><img src="https://www.rtvutrecht.nl/data/image/d/2014/07/22/450562_1024.jpg" alt="Gekte op Utrechtse huizenmarkt: prijzen in 5 jaar met 41 procent omhoog " /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-05-29 10:51:00">di 29 mei 2018, 10:51 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1774460/" title="Gekte op Utrechtse huizenmarkt: prijzen in 5 jaar met 41 procent omhoog ">Gekte op Utrechtse huizenmarkt: prijzen in 5 jaar met 41 procent omhoog </a></h3>
								<p class="block-lead">
								<a href="/nieuws/1774460/" title="Gekte op Utrechtse huizenmarkt: prijzen in 5 jaar met 41 procent omhoog ">In de afgelopen vijf jaar is de woningprijs in&nbsp;de stad Utrecht omhoog geschoten met 41,6 p...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1774458/" class="block-image" title="Utrecht en Gelderland moeten 40 miljoen tekort ophoesten voor Rijnbrug"><img src="https://www.rtvutrecht.nl/data/image/d/2018/02/12/1567030_1024.jpg" alt="Utrecht en Gelderland moeten 40 miljoen tekort ophoesten voor Rijnbrug" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-05-29 10:12:00">di 29 mei 2018, 10:12 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1774458/" title="Utrecht en Gelderland moeten 40 miljoen tekort ophoesten voor Rijnbrug">Utrecht en Gelderland moeten 40 miljoen tekort ophoesten voor Rijnbrug</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1774458/" title="Utrecht en Gelderland moeten 40 miljoen tekort ophoesten voor Rijnbrug">Het Rijk springt niet bij om het tekort op de Rijnbrug op te lossen. Daar moet 40 miljoen extra...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1774455/" class="block-image" title="Groot tekort aan ICT'ers in oosten Utrecht"><img src="https://www.rtvutrecht.nl/data/image/d/2016/06/17/816635_1024.jpg" alt="Groot tekort aan ICT'ers in oosten Utrecht" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-05-29 09:35:00">di 29 mei 2018, 09:35 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1774455/" title="Groot tekort aan ICT'ers in oosten Utrecht">Groot tekort aan ICT'ers in oosten Utrecht</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1774455/" title="Groot tekort aan ICT'ers in oosten Utrecht">De Foodvalley-regio, het oosten van onze provincie, zit te springen om techneuten. Gemeentes als Veenendaal, Rhenen en E...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1774451/" class="block-image" title="Ambulancemedewerkers zoeken gewonde mountainbiker in bos Amerongen"><img src="https://www.rtvutrecht.nl/data/image/d/2018/05/29/1643498_1024.jpg" alt="Ambulancemedewerkers zoeken gewonde mountainbiker in bos Amerongen" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-05-29 06:46:00">di 29 mei 2018, 06:46 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1774451/" title="Ambulancemedewerkers zoeken gewonde mountainbiker in bos Amerongen">Ambulancemedewerkers zoeken gewonde mountainbiker in bos Amerongen</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1774451/" title="Ambulancemedewerkers zoeken gewonde mountainbiker in bos Amerongen">Een gewonde mountainbiker heeft anderhalf uur hulpeloos in het bos bij Amerongen gelegen. De ma...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1774452/" class="block-image" title="AFAS Leusden beste grootbedrijf bij Koning Willem I Prijs"><img src="https://www.rtvutrecht.nl/data/image/d/2018/05/29/1643474_1024.jpg" alt="AFAS Leusden beste grootbedrijf bij Koning Willem I Prijs" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-05-29 06:40:00">di 29 mei 2018, 06:40 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1774452/" title="AFAS Leusden beste grootbedrijf bij Koning Willem I Prijs">AFAS Leusden beste grootbedrijf bij Koning Willem I Prijs</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1774452/" title="AFAS Leusden beste grootbedrijf bij Koning Willem I Prijs">Het Leusdense bedrijf AFAS Software heeft de prestigieuze Koning Willem I Prijs gewonnen. De onderneming werd onderschei...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1774450/" class="block-image" title="Arrestatie na brand in Leidsche Rijn"><img src="https://www.rtvutrecht.nl/data/image/d/2018/05/29/1643476_1024.jpg" alt="Arrestatie na brand in Leidsche Rijn" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-05-29 06:06:00">di 29 mei 2018, 06:06 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1774450/" title="Arrestatie na brand in Leidsche Rijn">Arrestatie na brand in Leidsche Rijn</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1774450/" title="Arrestatie na brand in Leidsche Rijn">Na een woningbrand in Leidsche Rijn heeft de politie een man aangehouden. De verdachte zou zich tegen hulpverleners agre...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1774439/" class="block-image" title="&quot;Houten moet opdraaien voor schade Veilig Thuis&quot;"><img src="https://www.rtvutrecht.nl/data/image/d/2018/05/28/1643250_1024.jpg" alt="&quot;Houten moet opdraaien voor schade Veilig Thuis&quot;" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-05-29 06:00:00">di 29 mei 2018, 06:00 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1774439/" title="&quot;Houten moet opdraaien voor schade Veilig Thuis&quot;">&quot;Houten moet opdraaien voor schade Veilig Thuis&quot;</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1774439/" title="&quot;Houten moet opdraaien voor schade Veilig Thuis&quot;">De gemeente Houten wordt aansprakelijk gesteld voor de schade die de familie Gregorius heeft geleden door het optreden v...</a>
								</p>
								</figcaption>
								<span class="block-type icon-video"></span>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1774448/" class="block-image" title="Veel schade bij botsing auto en Harley Davidson in Woerden"><img src="https://www.rtvutrecht.nl/data/image/d/2018/05/29/1643444_1024.jpg" alt="Veel schade bij botsing auto en Harley Davidson in Woerden" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-05-28 23:43:00">ma 28 mei 2018, 23:43 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1774448/" title="Veel schade bij botsing auto en Harley Davidson in Woerden">Veel schade bij botsing auto en Harley Davidson in Woerden</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1774448/" title="Veel schade bij botsing auto en Harley Davidson in Woerden">In Woerden heeft een automobilist met hoge snelheid een motorrijder op een Harley Davidson aangereden.Het ongeluk gebeur...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1774446/" class="block-image" title="Definitief groen licht voor Huis van Eemnes"><img src="https://www.rtvutrecht.nl/data/image/d/2018/03/29/1595313_1024.jpg" alt="Definitief groen licht voor Huis van Eemnes" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-05-28 22:09:00">ma 28 mei 2018, 22:09 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1774446/" title="Definitief groen licht voor Huis van Eemnes">Definitief groen licht voor Huis van Eemnes</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1774446/" title="Definitief groen licht voor Huis van Eemnes">Aan alle onzekerheid is vanavond dan toch echt een eind gekomen: het Huis van Eemnes aan de Noordersingel gaat er komen....</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1774444/" class="block-image" title="Regio Utrecht ziet investeringen in OV wel zitten"><img src="https://www.rtvutrecht.nl/data/image/d/2017/04/10/1331616_1024.jpg" alt="Regio Utrecht ziet investeringen in OV wel zitten" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-05-28 21:29:00">ma 28 mei 2018, 21:29 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1774444/" title="Regio Utrecht ziet investeringen in OV wel zitten">Regio Utrecht ziet investeringen in OV wel zitten</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1774444/" title="Regio Utrecht ziet investeringen in OV wel zitten">Een tweede intercitystation, een snellere tramlijn of misschien zelfs een metro. Er moet nu echt iets gebeuren om Utrech...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1774445/" class="block-image" title="FNV: &quot;Acties bij UMC Utrecht heel goed mogelijk&quot;"><img src="https://www.rtvutrecht.nl/data/image/d/2018/05/28/1643338_1024.jpg" alt="FNV: &quot;Acties bij UMC Utrecht heel goed mogelijk&quot;" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-05-28 21:22:00">ma 28 mei 2018, 21:22 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1774445/" title="FNV: &quot;Acties bij UMC Utrecht heel goed mogelijk&quot;">FNV: &quot;Acties bij UMC Utrecht heel goed mogelijk&quot;</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1774445/" title="FNV: &quot;Acties bij UMC Utrecht heel goed mogelijk&quot;">Werknemers van Universitair Medische Centra gaan komende maand actievoeren omdat de onderhandelingen over een nieuwe cao...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1774442/" class="block-image" title="Bestuurster vlucht na botsing in Amersfoort"><img src="https://www.rtvutrecht.nl/data/image/d/2018/05/28/1643315_1024.jpg" alt="Bestuurster vlucht na botsing in Amersfoort" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-05-28 20:02:00">ma 28 mei 2018, 20:02 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1774442/" title="Bestuurster vlucht na botsing in Amersfoort">Bestuurster vlucht na botsing in Amersfoort</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1774442/" title="Bestuurster vlucht na botsing in Amersfoort">Een bestuurster van een&nbsp;Peugeot is vanavond doorgereden na een botsing met een brommer in Amersfoort.Het ongeval ge...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1774440/" class="block-image" title="Leerlingen uit Leersum in actie voor fietstunnel"><img src="https://www.rtvutrecht.nl/data/image/d/2018/05/28/1643266_1024.jpg" alt="Leerlingen uit Leersum in actie voor fietstunnel" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-05-28 18:01:00">ma 28 mei 2018, 18:01 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1774440/" title="Leerlingen uit Leersum in actie voor fietstunnel">Leerlingen uit Leersum in actie voor fietstunnel</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1774440/" title="Leerlingen uit Leersum in actie voor fietstunnel">Groep 8-leerlingen van basisschool Meander in Leersum hebben vandaag 1800 handtekeningen overhandigd aan verkeersgedeput...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/sport/1774438/" class="block-image" title="Start Vuelta in Utrecht nog geen gelopen race"><img src="https://www.rtvutrecht.nl/data/image/d/2018/05/28/1643240_1024.jpg" alt="Start Vuelta in Utrecht nog geen gelopen race" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-05-28 17:10:00">ma 28 mei 2018, 17:10 uur</time>
								</div>
								<h3 class="block-title"><a href="/sport/1774438/" title="Start Vuelta in Utrecht nog geen gelopen race">Start Vuelta in Utrecht nog geen gelopen race</a></h3>
								<p class="block-lead">
								<a href="/sport/1774438/" title="Start Vuelta in Utrecht nog geen gelopen race">De provinciepolitiek heeft nog veel moeite met het plan om de beurs te trekken voor opnieuw een grote internationale wie...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1774427/" class="block-image" title="Zo kom je de plaknachten prettig door"><img src="https://www.rtvutrecht.nl/data/image/d/2018/05/28/1642344_1024.jpg" alt="Zo kom je de plaknachten prettig door" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-05-28 17:09:00">ma 28 mei 2018, 17:09 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1774427/" title="Zo kom je de plaknachten prettig door">Zo kom je de plaknachten prettig door</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1774427/" title="Zo kom je de plaknachten prettig door">Het was afgelopen nachten ongelooflijk warm, met records voor mei. Veel mensen slapen daardoor beroerd. Hoe kom je die p...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1774435/" class="block-image" title="Code geel: morgen onweer en mogelijk hagel"><img src="https://www.rtvutrecht.nl/data/image/d/2018/05/28/1643109_1024.jpg" alt="Code geel: morgen onweer en mogelijk hagel" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-05-28 16:15:00">ma 28 mei 2018, 16:15 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1774435/" title="Code geel: morgen onweer en mogelijk hagel">Code geel: morgen onweer en mogelijk hagel</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1774435/" title="Code geel: morgen onweer en mogelijk hagel">Momenteel is het bloedheet, maar morgenmiddag en -avond is het andere koek: dan gaan onweersbuien roet in het eten gooie...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1774431/" class="block-image" title="Vogelbescherming Zeist: 'Voorkom vogelsterfte, gebruik geen gif'"><img src="https://www.rtvutrecht.nl/data/image/d/2018/05/28/1643026_1024.jpg" alt="Vogelbescherming Zeist: 'Voorkom vogelsterfte, gebruik geen gif'" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-05-28 16:12:03">ma 28 mei 2018, 16:12 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1774431/" title="Vogelbescherming Zeist: 'Voorkom vogelsterfte, gebruik geen gif'">Vogelbescherming Zeist: 'Voorkom vogelsterfte, gebruik geen gif'</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1774431/" title="Vogelbescherming Zeist: 'Voorkom vogelsterfte, gebruik geen gif'">De Vogelbescherming Nederland waarschuwt mensen voor het gebruik van gif in hun tuin. De vogelc...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1774433/" class="block-image" title="Amersfoortse snackbar gesloten na vondst harddrugs"><img src="https://www.rtvutrecht.nl/data/image/d/2018/05/28/1643095_1024.jpg" alt="Amersfoortse snackbar gesloten na vondst harddrugs" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-05-28 16:09:00">ma 28 mei 2018, 16:09 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1774433/" title="Amersfoortse snackbar gesloten na vondst harddrugs">Amersfoortse snackbar gesloten na vondst harddrugs</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1774433/" title="Amersfoortse snackbar gesloten na vondst harddrugs">Burgemeester Lucas Bolsius heeft snackbar Tast Toe aan de Lavendelstraat in Amersfoort tijdelijk gesloten. Bij een 20-ja...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1774432/" class="block-image" title="Monumentale molen in Woerden weer bewoond"><img src="https://www.rtvutrecht.nl/data/image/d/2018/05/28/1642974_1024.jpg" alt="Monumentale molen in Woerden weer bewoond" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-05-28 15:50:00">ma 28 mei 2018, 15:50 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1774432/" title="Monumentale molen in Woerden weer bewoond">Monumentale molen in Woerden weer bewoond</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1774432/" title="Monumentale molen in Woerden weer bewoond">De Woerdense molen De Windhond is weer bewoond. Sinds 1 mei is molenaar Karel Dolman verhuisd naar het gebouw waar hij a...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1774424/" class="block-image" title="Zweten: warmste 28 mei ooit gemeten"><img src="https://www.rtvutrecht.nl/data/image/d/2017/05/17/1370002_1024.jpg" alt="Zweten: warmste 28 mei ooit gemeten" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-05-28 15:37:00">ma 28 mei 2018, 15:37 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1774424/" title="Zweten: warmste 28 mei ooit gemeten">Zweten: warmste 28 mei ooit gemeten</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1774424/" title="Zweten: warmste 28 mei ooit gemeten">Opnieuw een warmterecord.&nbsp;Het is&nbsp;de warmste 28 mei ooit gemeten, met 28,5 in De Bilt. Volgens Weeronline stamt...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1774429/" class="block-image" title="Celstraf en tbs voor kinderporno-recidivist"><img src="https://www.rtvutrecht.nl/data/image/d/2018/05/28/1642946_1024.jpg" alt="Celstraf en tbs voor kinderporno-recidivist" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-05-28 15:14:00">ma 28 mei 2018, 15:14 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1774429/" title="Celstraf en tbs voor kinderporno-recidivist">Celstraf en tbs voor kinderporno-recidivist</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1774429/" title="Celstraf en tbs voor kinderporno-recidivist">Een kinderpornoverslaafde uit Leerbroek is door de rechtbank in Utrecht veroordeeld tot een gevangenisstraf van een jaar...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1774426/" class="block-image" title="Verzet tegen sloop historische arbeiderswoningen Zeist"><img src="https://www.rtvutrecht.nl/data/image/d/2018/05/28/1642934_1024.jpg" alt="Verzet tegen sloop historische arbeiderswoningen Zeist" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-05-28 15:13:00">ma 28 mei 2018, 15:13 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1774426/" title="Verzet tegen sloop historische arbeiderswoningen Zeist">Verzet tegen sloop historische arbeiderswoningen Zeist</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1774426/" title="Verzet tegen sloop historische arbeiderswoningen Zeist">Oud, niet klimaatbestendig en gehorig. De woningen aan de Cornelis Schellingerlaan, Ridderschapslaan en Jacoba van Beier...</a>
								</p>
								</figcaption>
								<span class="block-type icon-video"></span>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1774422/" class="block-image" title="Kopschopper uit Veenendaal in Opsporing Verzocht"><img src="https://www.rtvutrecht.nl/data/image/d/2018/05/02/1620330_1024.jpg" alt="Kopschopper uit Veenendaal in Opsporing Verzocht" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-05-28 15:00:00">ma 28 mei 2018, 15:00 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1774422/" title="Kopschopper uit Veenendaal in Opsporing Verzocht">Kopschopper uit Veenendaal in Opsporing Verzocht</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1774422/" title="Kopschopper uit Veenendaal in Opsporing Verzocht">Opsporing Verzocht gaat in de uitzending van morgenavond aandacht besteden aan de schokkende mishandelingszaak uit Veene...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1774423/" class="block-image" title="OM eist tienduizenden euro's van uitbaters coffeeshop Vianen"><img src="https://www.rtvutrecht.nl/data/image/d/2018/05/28/1642901_1024.jpg" alt="OM eist tienduizenden euro's van uitbaters coffeeshop Vianen" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-05-28 14:39:00">ma 28 mei 2018, 14:39 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1774423/" title="OM eist tienduizenden euro's van uitbaters coffeeshop Vianen">OM eist tienduizenden euro's van uitbaters coffeeshop Vianen</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1774423/" title="OM eist tienduizenden euro's van uitbaters coffeeshop Vianen">Twee voormalig eigenaren en twee medewerkers van coffeeshop De Jonckheer in Vianen moeten ieder...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1774416/" class="block-image" title="&quot;Vuelta heeft minder allure dan Tour de France, maar moet wel miljoenen kosten&quot;"><img src="https://www.rtvutrecht.nl/data/image/d/2018/05/28/1642711_1024.jpg" alt="&quot;Vuelta heeft minder allure dan Tour de France, maar moet wel miljoenen kosten&quot;" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-05-28 13:37:00">ma 28 mei 2018, 13:37 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1774416/" title="&quot;Vuelta heeft minder allure dan Tour de France, maar moet wel miljoenen kosten&quot;">&quot;Vuelta heeft minder allure dan Tour de France, maar moet wel miljoenen kosten&quot;</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1774416/" title="&quot;Vuelta heeft minder allure dan Tour de France, maar moet wel miljoenen kosten&quot;">De provincie Utrecht vergadert vandaag over de mogelijke komst van de Vuelta naar de regio. Ged...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/sport/1774374/" class="block-image" title="Hockeyers Kampong grijpen naast dubbel"><img src="https://www.rtvutrecht.nl/data/image/d/2018/05/27/1642177_1024.jpg" alt="Hockeyers Kampong grijpen naast dubbel" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-05-27 17:25:32">zo 27 mei 2018, 17:25 uur</time>
								</div>
								<h3 class="block-title"><a href="/sport/1774374/" title="Hockeyers Kampong grijpen naast dubbel">Hockeyers Kampong grijpen naast dubbel</a></h3>
								<p class="block-lead">
								<a href="/sport/1774374/" title="Hockeyers Kampong grijpen naast dubbel">Na het vorige week geprolongeerde landskampioenschap zijn de hockeyers van Kampong er niet in geslaagd de dubbel te vero...</a>
								</p>
								</figcaption>
								<span class="block-type icon-audio"></span>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/sport/1774335/" class="block-image" title="Feest bij de Groenen uit Spakenburg: Eemdijk kampioen"><img src="https://www.rtvutrecht.nl/data/image/d/2018/05/26/1641574_1024.jpg" alt="Feest bij de Groenen uit Spakenburg: Eemdijk kampioen" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-05-26 16:25:04">za 26 mei 2018, 16:25 uur</time>
								</div>
								<h3 class="block-title"><a href="/sport/1774335/" title="Feest bij de Groenen uit Spakenburg: Eemdijk kampioen">Feest bij de Groenen uit Spakenburg: Eemdijk kampioen</a></h3>
								<p class="block-lead">
								<a href="/sport/1774335/" title="Feest bij de Groenen uit Spakenburg: Eemdijk kampioen">De voetballers van Eemdijk zijn kampioen geworden in de hoofdklasse B. De Groenen uit Bunschoten-Spakenburg hadden op be...</a>
								</p>
								</figcaption>
								<span class="block-type icon-audio"></span>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1754914/" class="block-image" title="Tijdlijn: de moeizame mars van de mariniers naar Zeeland"><img src="https://www.rtvutrecht.nl/data/image/d/2018/04/13/1604497_1024.jpg" alt="Tijdlijn: de moeizame mars van de mariniers naar Zeeland" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-05-18 15:48:00">vr 18 mei 2018, 15:48 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1754914/" title="Tijdlijn: de moeizame mars van de mariniers naar Zeeland">Tijdlijn: de moeizame mars van de mariniers naar Zeeland</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1754914/" title="Tijdlijn: de moeizame mars van de mariniers naar Zeeland">De Van Braam Houckgeestkazerne in Doorn is sinds de jaren vijftig van de vorige eeuw de thuisbasis voor duizenden Nederl...</a>
								</p>
								</figcaption>
								<span class="block-type icon-video"></span>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1773623/" class="block-image" title="Bruine kroeg sterft uit, maar Tante Pietje is na 125 jaar nog springlevend"><img src="https://www.rtvutrecht.nl/data/image/d/2018/05/17/1634508_1024.jpg" alt="Bruine kroeg sterft uit, maar Tante Pietje is na 125 jaar nog springlevend" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-05-18 06:00:00">vr 18 mei 2018, 06:00 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1773623/" title="Bruine kroeg sterft uit, maar Tante Pietje is na 125 jaar nog springlevend">Bruine kroeg sterft uit, maar Tante Pietje is na 125 jaar nog springlevend</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1773623/" title="Bruine kroeg sterft uit, maar Tante Pietje is na 125 jaar nog springlevend">Het is dit weekend feest bij caf&eacute; Tante Pietje in Oudewater. De kroeg bestaat 125 jaar. ...</a>
								</p>
								</figcaption>
								<span class="block-type icon-video"></span>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1768772/" class="block-image" title="Prinses M&aacute;xima Centrum, afl. 3: kankerpati&euml;ntjes kunnen zich blijven ontwikkelen"><img src="https://www.rtvutrecht.nl/data/image/d/2018/05/11/1628823_1024.jpg" alt="Prinses M&aacute;xima Centrum, afl. 3: kankerpati&euml;ntjes kunnen zich blijven ontwikkelen" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2018-05-16 07:00:00">wo 16 mei 2018, 07:00 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1768772/" title="Prinses M&aacute;xima Centrum, afl. 3: kankerpati&euml;ntjes kunnen zich blijven ontwikkelen">Prinses M&aacute;xima Centrum, afl. 3: kankerpati&euml;ntjes kunnen zich blijven ontwikkelen</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1768772/" title="Prinses M&aacute;xima Centrum, afl. 3: kankerpati&euml;ntjes kunnen zich blijven ontwikkelen">Deze week maken we kennis met het Prinses M&aacute;xima Centrum in Utrecht. Alle kinderen met d...</a>
								</p>
								</figcaption>
								<span class="block-type icon-video"></span>
								</figure>
							</div>
									<!-- END BLOCKS -->
									<nav class="load-news text-center">
										<button class="btn btn-outline">meer berichten laden</button>
									</nav>
								</div>
						</section>
							<aside class="page-sidebar col-lg-4 col-xs-12">
								<ul class="blocks-sidebar">
									<li class="sidebar-block">
									
										 										
										<div class="banner-ad bordered">
											<div id="adcontainer-rectangle">
												  <div class="dfp-ad-rectangle">
														<div class="ad-Rectangle" >
														  <!-- Ancora ad iFrame -->
															<script id='defaultcontent1'>
															  create_ancora_adslot('defaultcontent1'); 
															</script>								  
														</div>
												  </div>
											</div>
										</div>
										<div class="banner-ad bordered">
											<div id="banner-ad visible-xs">
											  <!-- Ancora ad iFrame -->

											</div>
										</div>
									</li>
									
									<div>
										<a href="https://www.rtvutrecht.nl/omroep/uitgelicht/1735033/">
											<img class="img-responsive" src="/inc/css/img/banner_margreet.jpg" />
										</a>
									</div>
									<br>
									<div>
										<a href="https://www.rtvutrecht.nl/gemist/uitzending/rtvutrecht/uit/">
											<img class="img-responsive" src="/inc/css/img/banner_uitmettoni2.jpg" />
										</a>
									</div>
									<br>
									<br>
									

																		<li class="sidebar-block news-block">
										<div class="tab-block tab-block--small">
											<ul class="nav-tabs clearfix" role="tablist">
												<li class="active"><a href="#netbinnen" aria-controls="netbinnen" role="tab" data-toggle="tab">NET BINNEN</a></li>
												<li><a href="#meestbekeken" aria-controls="meestbekeken" role="tab" data-toggle="tab">MEEST BEKEKEN</a></li>
												<li><a href="#acties" aria-controls="omroep" role="tab" data-toggle="tab">ACTIES</a></li>
											</ul>
											<div class="tab-content">
												<ul class="tab-pane active" role="tabpanel1" id="netbinnen">
												<li class="newsitem">
	<figure>
			<a href="/nieuws/1774532/" class="newsitem-image" title="">
				<img src="https://www.rtvutrecht.nl/data/image/d/2014/04/07/398391_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1774532/" title="Werkstraf voor Amstelhoeker die ex belaagde en bedreigde">Werkstraf voor Amstelhoeker die ex belaagde en bedreigde</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/1774527/" class="newsitem-image" title="">
				<img src="https://www.rtvutrecht.nl/data/image/d/2018/04/08/1600767_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1774527/" title="Negen supporters opgepakt voor rellen in Ondiep">Negen supporters opgepakt voor rellen in Ondiep</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/1774526/" class="newsitem-image" title="">
				<img src="https://www.rtvutrecht.nl/data/image/d/2017/12/06/1526865_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1774526/" title="Honderden huishoudens Harmelen zonder stroom">Honderden huishoudens Harmelen zonder stroom</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/1774525/" class="newsitem-image" title="">
				<img src="https://www.rtvutrecht.nl/data/image/d/2018/05/30/1644922_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1774525/" title="OM wil verbod op motorclub Hells Angels">OM wil verbod op motorclub Hells Angels</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/1774524/" class="newsitem-image" title="">
				<img src="https://www.rtvutrecht.nl/data/image/d/2018/05/29/1644222_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1774524/" title="Vanavond weer kans op onweer, hagel en harde regen">Vanavond weer kans op onweer, hagel en harde regen</a>
			</figcaption>
		</figure>
	</li>
												</ul>
												<ul class="tab-pane" role="tabpanel2" id="meestbekeken">
												<li class="newsitem">
	<figure>
			<a href="/nieuws/1774532/" class="newsitem-image" title="">
				<img src="https://www.rtvutrecht.nl/data/image/d/2014/04/07/398391_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1774532/" title="Werkstraf voor Amstelhoeker die ex belaagde en bedreigde">Werkstraf voor Amstelhoeker die ex belaagde en bedreigde</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/1774527/" class="newsitem-image" title="">
				<img src="https://www.rtvutrecht.nl/data/image/d/2018/04/08/1600767_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1774527/" title="Negen supporters opgepakt voor rellen in Ondiep">Negen supporters opgepakt voor rellen in Ondiep</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/1774524/" class="newsitem-image" title="">
				<img src="https://www.rtvutrecht.nl/data/image/d/2018/05/29/1644222_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1774524/" title="Vanavond weer kans op onweer, hagel en harde regen">Vanavond weer kans op onweer, hagel en harde regen</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/1774521/" class="newsitem-image" title="">
				<img src="https://www.rtvutrecht.nl/data/image/d/2017/05/31/1415912_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1774521/" title="Kans op bliksem: avondvierdaagses vanavond opnieuw op losse schroeven">Kans op bliksem: avondvierdaagses vanavond opnieuw op losse schroeven</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/1774510/" class="newsitem-image" title="">
				<img src="https://www.rtvutrecht.nl/data/image/d/2018/05/30/1644833_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1774510/" title="Steeds meer mensen ziek door gevaarlijke meningokokken">Steeds meer mensen ziek door gevaarlijke meningokokken</a>
			</figcaption>
		</figure>
	</li>
												</ul>												
												<ul class="tab-pane" role="tabpanel" id="acties">
												<li class="newsitem">
	<figure>
			<a href="/omroep/uitgelicht/1716864/" class="newsitem-image" title="Dinsdag: Westbroek">
				<img src="https://www.rtvutrecht.nl/data/image/r/2018/01/10/1515590076_320.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/omroep/uitgelicht/1716864/" title="Dinsdag: Westbroek">Dinsdag: Westbroek</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/omroep/uitgelicht/1677611/" class="newsitem-image" title="Donderdag: Van Rossem Vertelt">
				<img src="https://www.rtvutrecht.nl/data/image/r/2017/10/16/1508155787_320.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/omroep/uitgelicht/1677611/" title="Donderdag: Van Rossem Vertelt">Donderdag: Van Rossem Vertelt</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/omroep/uitgelicht/1758230/" class="newsitem-image" title="Gebruikte Gronden: Gelderse vallei">
				<img src="https://www.rtvutrecht.nl/data/image/r/2018/04/23/1524492888_320.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/omroep/uitgelicht/1758230/" title="Gebruikte Gronden: Gelderse vallei">Gebruikte Gronden: Gelderse vallei</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/omroep/uitgelicht/1716721/" class="newsitem-image" title="Gratis UStad App">
				<img src="https://www.rtvutrecht.nl/data/image/r/2018/01/09/1515510885_320.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/omroep/uitgelicht/1716721/" title="Gratis UStad App">Gratis UStad App</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/omroep/uitgelicht/1666187/" class="newsitem-image" title="Gratis Bingo FM App">
				<img src="https://www.rtvutrecht.nl/data/image/r/2017/09/28/1506604496_320.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/omroep/uitgelicht/1666187/" title="Gratis Bingo FM App">Gratis Bingo FM App</a>
			</figcaption>
		</figure>
	</li>
												</ul>
												
											</div>
										</div>
									</li>
									
															
									<li class="sidebar-block news-block"><h4 class="block-title"><a href="/regio/eemland/" title="Regio Eemland">REGIO Eemland</a></h4><ul><li class="newsitem">
	<figure>
			<a href="/nieuws/1774471/" class="newsitem-image" title="Soesters zoeken grond voor eigen boerenbedrijf">
				<img src="https://www.rtvutrecht.nl/data/image/d/2018/05/29/1644009_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1774471/" title="Soesters zoeken grond voor eigen boerenbedrijf">Soesters zoeken grond voor eigen boerenbedrijf</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/1774486/" class="newsitem-image" title="Gewonde bij kop-staartbotsing in Amersfoort">
				<img src="https://www.rtvutrecht.nl/data/image/d/2018/05/29/1644303_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1774486/" title="Gewonde bij kop-staartbotsing in Amersfoort">Gewonde bij kop-staartbotsing in Amersfoort</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/1774482/" class="newsitem-image" title="Stroomstoring centrum Amersfoort opgelost">
				<img src="https://www.rtvutrecht.nl/data/image/d/2015/07/14/636139_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1774482/" title="Stroomstoring centrum Amersfoort opgelost">Stroomstoring centrum Amersfoort opgelost</a>
			</figcaption>
		</figure>
	</li>
</ul><a href="/regio/eemland/" class="block-ctalink" title="Meer regio Eemland">Meer regio Eemland<i class="icon-arrow-small"></i></a></li><li class="sidebar-block news-block"><h4 class="block-title"><a href="/regio/gelderse-vallei/" title="Regio Gelderse Vallei">REGIO Gelderse Vallei</a></h4><ul><li class="newsitem">
	<figure>
			<a href="/nieuws/1774458/" class="newsitem-image" title="Utrecht en Gelderland moeten 40 miljoen tekort ophoesten voor Rijnbrug">
				<img src="https://www.rtvutrecht.nl/data/image/d/2018/02/12/1567030_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1774458/" title="Utrecht en Gelderland moeten 40 miljoen tekort ophoesten voor Rijnbrug">Utrecht en Gelderland moeten 40 miljoen tekort ophoesten voor Rijnbrug</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/1774455/" class="newsitem-image" title="Groot tekort aan ICT'ers in oosten Utrecht">
				<img src="https://www.rtvutrecht.nl/data/image/d/2016/06/17/816635_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1774455/" title="Groot tekort aan ICT'ers in oosten Utrecht">Groot tekort aan ICT'ers in oosten Utrecht</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/1774422/" class="newsitem-image" title="Kopschopper uit Veenendaal in Opsporing Verzocht">
				<img src="https://www.rtvutrecht.nl/data/image/d/2018/05/02/1620330_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1774422/" title="Kopschopper uit Veenendaal in Opsporing Verzocht">Kopschopper uit Veenendaal in Opsporing Verzocht</a>
			</figcaption>
		</figure>
	</li>
</ul><a href="/regio/gelderse-vallei/" class="block-ctalink" title="Meer regio Gelderse Vallei">Meer regio Gelderse Vallei<i class="icon-arrow-small"></i></a></li><li class="sidebar-block news-block"><h4 class="block-title"><a href="/regio/krommerijn/" title="Regio Krommerijn">REGIO Krommerijn</a></h4><ul><li class="newsitem">
	<figure>
			<a href="/nieuws/1774510/" class="newsitem-image" title="Steeds meer mensen ziek door gevaarlijke meningokokken">
				<img src="https://www.rtvutrecht.nl/data/image/d/2018/05/30/1644833_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1774510/" title="Steeds meer mensen ziek door gevaarlijke meningokokken">Steeds meer mensen ziek door gevaarlijke meningokokken</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/1774468/" class="newsitem-image" title="Verzet tegen tweede windpark Houten">
				<img src="https://www.rtvutrecht.nl/data/image/d/2018/05/29/1643904_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1774468/" title="Verzet tegen tweede windpark Houten">Verzet tegen tweede windpark Houten</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/1774439/" class="newsitem-image" title=""Houten moet opdraaien voor schade Veilig Thuis"">
				<img src="https://www.rtvutrecht.nl/data/image/d/2018/05/28/1643250_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1774439/" title=""Houten moet opdraaien voor schade Veilig Thuis"">&quot;Houten moet opdraaien voor schade Veilig Thuis&quot;</a>
			</figcaption>
		</figure>
	</li>
</ul><a href="/regio/krommerijn/" class="block-ctalink" title="Meer regio Krommerijn">Meer regio Krommerijn<i class="icon-arrow-small"></i></a></li><li class="sidebar-block">
<div class="banner-ad bordered">
<div id="adcontainer-rectangle">
<div class="dfp-ad-rectangle">
<div class="ad-Rectangle" >
														  <!-- Ancora ad iFrame -->
															<script id='defaultcontent6'>
															  create_ancora_adslot('defaultcontent6'); 
															</script>								  
														</div>
</div>
</div>
</div>
</li>
<li class="sidebar-block news-block"><h4 class="block-title"><a href="/regio/lopikerwaard/" title="Regio Lopikerwaard">REGIO Lopikerwaard</a></h4><ul><li class="newsitem">
	<figure>
			<a href="/nieuws/1774268/" class="newsitem-image" title="Lyon wint Champions League dankzij heldenrol Shanice van de Sanden">
				<img src="https://www.rtvutrecht.nl/data/image/d/2018/04/06/1600458_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1774268/" title="Lyon wint Champions League dankzij heldenrol Shanice van de Sanden">Lyon wint Champions League dankzij heldenrol Shanice van de Sanden</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/1774267/" class="newsitem-image" title="Montfoort heeft coalitie met VVD, Progressief Akkoord en Inwonersbelangen">
				<img src="https://www.rtvutrecht.nl/data/image/d/2018/02/05/1562044_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1774267/" title="Montfoort heeft coalitie met VVD, Progressief Akkoord en Inwonersbelangen">Montfoort heeft coalitie met VVD, Progressief Akkoord en Inwonersbelangen</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/1773624/" class="newsitem-image" title="Met Toni naar de Foute Cross in Lopik">
				<img src="https://www.rtvutrecht.nl/data/image/d/2018/05/18/1635502_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1773624/" title="Met Toni naar de Foute Cross in Lopik">Met Toni naar de Foute Cross in Lopik</a>
			</figcaption>
		</figure>
	</li>
</ul><a href="/regio/lopikerwaard/" class="block-ctalink" title="Meer regio Lopikerwaard">Meer regio Lopikerwaard<i class="icon-arrow-small"></i></a></li><li class="sidebar-block news-block"><h4 class="block-title"><a href="/regio/utrecht/" title="Regio Utrecht">REGIO Utrecht</a></h4><ul><li class="newsitem">
	<figure>
			<a href="/nieuws/1774527/" class="newsitem-image" title="Negen supporters opgepakt voor rellen in Ondiep">
				<img src="https://www.rtvutrecht.nl/data/image/d/2018/04/08/1600767_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1774527/" title="Negen supporters opgepakt voor rellen in Ondiep">Negen supporters opgepakt voor rellen in Ondiep</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/1774525/" class="newsitem-image" title="OM wil verbod op motorclub Hells Angels">
				<img src="https://www.rtvutrecht.nl/data/image/d/2018/05/30/1644922_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1774525/" title="OM wil verbod op motorclub Hells Angels">OM wil verbod op motorclub Hells Angels</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/1774524/" class="newsitem-image" title="Vanavond weer kans op onweer, hagel en harde regen">
				<img src="https://www.rtvutrecht.nl/data/image/d/2018/05/29/1644222_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1774524/" title="Vanavond weer kans op onweer, hagel en harde regen">Vanavond weer kans op onweer, hagel en harde regen</a>
			</figcaption>
		</figure>
	</li>
</ul><a href="/regio/utrecht/" class="block-ctalink" title="Meer regio Utrecht">Meer regio Utrecht<i class="icon-arrow-small"></i></a></li><li class="sidebar-block">
<div class="banner-ad bordered">
<div id="adcontainer-rectangle">
<div class="dfp-ad-rectangle">
<div class="ad-Rectangle" >
													  <!-- Ancora ad iFrame -->
														<script id='defaultcontent8'>
														  create_ancora_adslot('defaultcontent8'); 
														</script>								  
													</div>
</div>
</div>
</div>
</li>
<li class="sidebar-block news-block"><h4 class="block-title"><a href="/regio/utrechtse-heuvelrug/" title="Regio Utrechtse Heuvelrug">REGIO Utrechtse Heuvelrug</a></h4><ul><li class="newsitem">
	<figure>
			<a href="/nieuws/1774464/" class="newsitem-image" title="Politie trekt pistool om verdachten steekpartij Zeist aan te houden">
				<img src="https://www.rtvutrecht.nl/data/image/d/2018/05/28/1642914_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1774464/" title="Politie trekt pistool om verdachten steekpartij Zeist aan te houden">Politie trekt pistool om verdachten steekpartij Zeist aan te houden</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/1774451/" class="newsitem-image" title="Ambulancemedewerkers zoeken gewonde mountainbiker in bos Amerongen">
				<img src="https://www.rtvutrecht.nl/data/image/d/2018/05/29/1643498_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1774451/" title="Ambulancemedewerkers zoeken gewonde mountainbiker in bos Amerongen">Ambulancemedewerkers zoeken gewonde mountainbiker in bos Amerongen</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/1774431/" class="newsitem-image" title="Vogelbescherming Zeist: 'Voorkom vogelsterfte, gebruik geen gif'">
				<img src="https://www.rtvutrecht.nl/data/image/d/2018/05/28/1643026_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1774431/" title="Vogelbescherming Zeist: 'Voorkom vogelsterfte, gebruik geen gif'">Vogelbescherming Zeist: 'Voorkom vogelsterfte, gebruik geen gif'</a>
			</figcaption>
		</figure>
	</li>
</ul><a href="/regio/utrechtse-heuvelrug/" class="block-ctalink" title="Meer regio Utrechtse Heuvelrug">Meer regio Utrechtse Heuvelrug<i class="icon-arrow-small"></i></a></li><li class="sidebar-block news-block"><h4 class="block-title"><a href="/regio/vecht-en-venen/" title="Regio Vecht en Venen">REGIO Vecht en Venen</a></h4><ul><li class="newsitem">
	<figure>
			<a href="/nieuws/1774467/" class="newsitem-image" title="OM eist geld van wietkwekende scooterhandelaar uit Maarssen">
				<img src="https://www.rtvutrecht.nl/data/image/d/2018/05/29/1643855_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1774467/" title="OM eist geld van wietkwekende scooterhandelaar uit Maarssen">OM eist geld van wietkwekende scooterhandelaar uit Maarssen</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/1774258/" class="newsitem-image" title="Proef met soepelere terrasregels verdeelt Stichtse Vecht">
				<img src="https://www.rtvutrecht.nl/data/image/d/2018/05/24/1640201_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1774258/" title="Proef met soepelere terrasregels verdeelt Stichtse Vecht">Proef met soepelere terrasregels verdeelt Stichtse Vecht</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/1759469/" class="newsitem-image" title="Stichtse Vecht neemt alvast maatregelen tegen eikenprocessierups">
				<img src="https://www.rtvutrecht.nl/data/image/d/2014/06/10/430758_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1759469/" title="Stichtse Vecht neemt alvast maatregelen tegen eikenprocessierups">Stichtse Vecht neemt alvast maatregelen tegen eikenprocessierups</a>
			</figcaption>
		</figure>
	</li>
</ul><a href="/regio/vecht-en-venen/" class="block-ctalink" title="Meer regio Vecht en Venen">Meer regio Vecht en Venen<i class="icon-arrow-small"></i></a></li><li class="sidebar-block news-block"><h4 class="block-title"><a href="/regio/vijfheerenlanden/" title="Regio Vijfheerenlanden">REGIO Vijfheerenlanden</a></h4><ul><li class="newsitem">
	<figure>
			<a href="/nieuws/1774499/" class="newsitem-image" title="Auto kopje onder in Vleuten">
				<img src="https://www.rtvutrecht.nl/data/image/d/2018/05/30/1644502_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1774499/" title="Auto kopje onder in Vleuten">Auto kopje onder in Vleuten</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/1774423/" class="newsitem-image" title="OM eist tienduizenden euro's van uitbaters coffeeshop Vianen">
				<img src="https://www.rtvutrecht.nl/data/image/d/2018/05/28/1642901_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1774423/" title="OM eist tienduizenden euro's van uitbaters coffeeshop Vianen">OM eist tienduizenden euro's van uitbaters coffeeshop Vianen</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/1774147/" class="newsitem-image" title="Amfibievoertuig blijkt gewoon voertuig en zinkt in Vianen">
				<img src="https://www.rtvutrecht.nl/data/image/d/2018/05/22/1637831_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1774147/" title="Amfibievoertuig blijkt gewoon voertuig en zinkt in Vianen">Amfibievoertuig blijkt gewoon voertuig en zinkt in Vianen</a>
			</figcaption>
		</figure>
	</li>
</ul><a href="/regio/vijfheerenlanden/" class="block-ctalink" title="Meer regio Vijfheerenlanden">Meer regio Vijfheerenlanden<i class="icon-arrow-small"></i></a></li><li class="sidebar-block news-block"><h4 class="block-title"><a href="/regio/woerden/" title="Regio Woerden">REGIO Woerden</a></h4><ul><li class="newsitem">
	<figure>
			<a href="/nieuws/1774526/" class="newsitem-image" title="Honderden huishoudens Harmelen zonder stroom">
				<img src="https://www.rtvutrecht.nl/data/image/d/2017/12/06/1526865_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1774526/" title="Honderden huishoudens Harmelen zonder stroom">Honderden huishoudens Harmelen zonder stroom</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/1774512/" class="newsitem-image" title="Fractievoorzitter van VVD Woerden opgestapt uit onvrede">
				<img src="https://www.rtvutrecht.nl/data/image/d/2013/06/12/267134_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1774512/" title="Fractievoorzitter van VVD Woerden opgestapt uit onvrede">Fractievoorzitter van VVD Woerden opgestapt uit onvrede</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/1774497/" class="newsitem-image" title="Crisis bij VVD Woerden: fractievoorzitter stapt op">
				<img src="https://www.rtvutrecht.nl/data/image/d/2018/05/29/1644402_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1774497/" title="Crisis bij VVD Woerden: fractievoorzitter stapt op">Crisis bij VVD Woerden: fractievoorzitter stapt op</a>
			</figcaption>
		</figure>
	</li>
</ul><a href="/regio/woerden/" class="block-ctalink" title="Meer regio Woerden">Meer regio Woerden<i class="icon-arrow-small"></i></a></li>										
								</ul>
							</aside>						</div>
					</div>
				</main>
								<footer class="site-bottom hidden-sm hidden-xs">
					<div class="container">
						<nav class="site-footernav row">
							<div class="col-sm-2 col-xs-12">
								<ul class="footernav">
									<li class="footernav-item"><h4>Nieuws</h4></li>
									<li class="footernav-item"><a href="/" title="">Overzicht</a></li>
									<li class="footernav-item"><a href="/regio/eemland/" title="Regio Eemland">Regio Eemland</a><li>
<li class="footernav-item"><a href="/regio/gelderse-vallei/" title="Regio Gelderse Vallei">Regio Gelderse Vallei</a><li>
<li class="footernav-item"><a href="/regio/krommerijn/" title="Regio Krommerijn">Regio Krommerijn</a><li>
<li class="footernav-item"><a href="/regio/lopikerwaard/" title="Regio Lopikerwaard">Regio Lopikerwaard</a><li>
<li class="footernav-item"><a href="/regio/utrecht/" title="Regio Utrecht">Regio Utrecht</a><li>
<li class="footernav-item"><a href="/regio/utrechtse-heuvelrug/" title="Regio Utrechtse Heuvelrug">Regio Utrechtse Heuvelrug</a><li>
<li class="footernav-item"><a href="/regio/vecht-en-venen/" title="Regio Vecht en Venen">Regio Vecht en Venen</a><li>
<li class="footernav-item"><a href="/regio/vijfheerenlanden/" title="Regio Vijfheerenlanden">Regio Vijfheerenlanden</a><li>
<li class="footernav-item"><a href="/regio/woerden/" title="Regio Woerden">Regio Woerden</a><li>
									<li class="footernav-item"><a href="/ukiest/" title="">UKiest</a></li>
								</ul>
							</div>
							
							<div class="col-sm-2 col-xs-12">
								<ul class="footernav">
									<li class="footernav-item"><h4>Sport</h4></li>
									<li class="footernav-item"><a href="/sport/" title="Sport">Overzicht</a></li>
									<li class="footernav-item"><a href="/sport/fcutrecht/" title="FC Utrecht">FC Utrecht</a></li>
									<li class="footernav-item"><a href="/sport/amateurvoetbal/" title="Amateurvoetbal">Amateurvoetbal</a></li>
									<li class="footernav-item"><a href="/sport/voetbal/" title="Voetbal overig">Voetbal overig</a></li>
									<li class="footernav-item"><a href="/sport/uitslagen/" title="Voetbal uitslagen">Voetbal uitslagen</a></li>
									<li class="footernav-item"><a href="/sport/hockey/" title="Hockey">Hockey</a></li>
									<li class="footernav-item"><a href="/sport/overig/" title="Andere sporten">Andere sporten</a></li>
								</ul>
							</div>
							
							<div class="col-sm-2 col-xs-12">
								<ul class="footernav">
									<li class="footernav-item"><h4>Livestreams</h4></li>
									<li class="footernav-item"><a href="/live/rtvutrecht/" title="RTV Utrecht">RTV Utrecht</a></li>
									<li class="footernav-item"><a href="/live/radiomutrecht/" title="Radio M Utrecht">Radio M Utrecht</a></li>
									<li class="footernav-item"><a href="/live/ustad/" title="UStad">UStad</a></li>
									<li class="footernav-item"><a href="/live/bingofm/" title="Bingo FM">Bingo FM</a></li>
								</ul>
								<ul class="footernav">
									<li class="footernav-item"><h4>Gemist</h4></li>
									<li class="footernav-item"><a href="/gemist/rtvutrecht/" title="RTV Utrecht">RTV Utrecht</a></li>
									<li class="footernav-item"><a href="/gemist/radiomutrecht/" title="Radio M Utrecht">Radio M Utrecht</a></li>
									<li class="footernav-item"><a href="/gemist/ustad/" title="UStad">UStad</a></li>
									<li class="footernav-item"><a href="/gemist/bingofm/" title="Bingo FM">Bingo FM</a></li>
								</ul>
							</div>
							
							<div class="col-sm-2 col-xs-12">
								<ul class="footernav">
									<li class="footernav-item"><h4>RSS feeds</h4></li>
									<li class="footernav-item"><a href="/rss/" target="_NEW" title="Overzicht">Overzicht</a></li>
									<li class="footernav-item"><a href="/rss/nieuws.xml" target="_NEW" title="Nieuws">Nieuws</a></li>
									<li class="footernav-item"><a href="/rss/sport.xml" target="_NEW" title="Sport">Sport</a></li>
								</ul>
								<ul class="footernav">
									<li class="footernav-item"><h4>Adverteren?</h4></li>
									<li class="footernav-item"><a href="/adverteren/" title="RTV Utrecht Reclame">Informatie</a></li>
									<li class="footernav-item"><a href="https://www.utrechtreclame.nl/" target="_NEW" title="RTV Utrecht Reclame">RTV Utrecht Reclame</a></li>
								</ul>
								<ul class="footernav">
									<li class="footernav-item"><h4>Contact</h4></li>
									<li class="footernav-item"><a href="/omroep/contact/" title="Neem contact op">Neem contact op</a></li>
									<li class="footernav-item"><a href="/nieuwsbrief/" title="Nieuwsbrief">Nieuwsbrief</a></li>
									<li class="footernav-item"><a href="/panel/" title="Panel">Panel</a></li>
									<li class="footernav-item"><a href="/frequenties/" title="Frequenties">Frequenties</a></li>
								</ul>
							</div>
							
							<div class="col-sm-2 col-xs-12">
								<ul class="footernav">
									<li class="footernav-item"><h4>Apps RTV Utrecht</h4></li>
									<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.rtvutrecht.bingofm&hl=nl" target="_NEW" title="Android app">Android app</a></li>
									<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/rtv-utrecht/id421359706?mt=8" target="_NEW" title="iOS app">iOS app</a></li>
								</ul>
								<ul class="footernav">
									<li class="footernav-item"><h4>App Bingo FM</h4></li>
									<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.rtvutrecht.android&hl=nl" target="_NEW" title="Android app">Android app</a></li>
									<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/bingo-fm/id1267345332?mt=8" target="_NEW" title="iOS app">iOS app</a></li>
								</ul>
								<ul class="footernav">
									<li class="footernav-item"><h4>Volg ons</h4></li>
									<li class="footernav-item">
										<ul class="footer-socialnav clearfix">
											<li class="socialnav-item"><a href="https://www.facebook.com/rtvutrecht" target="_NEW" class="icon-fb facebook" title="Volg ons op Facebook"></a></li>
											<li class="socialnav-item"><a href="https://www.twitter.com/rtvutrecht" target="_NEW" class="icon-tw twitter" title="Volg ons op Twitter"></a></li>
											<li class="socialnav-item"><a href="https://www.youtube.com/rtvutrecht" target="_NEW" class="icon-you youtube" title="Volg ons op YouTube"></a></li>
											<li class="socialnav-item"><a href="https://www.instagram.com/rtvutrecht" target="_NEW" class="icon-instagram instagram" title="Volg ons op Instagram"></a></li>
										</ul>
									</li>
								</ul>
							</div>
						</nav>				
					</div>
					<div class="footer-bottom">
						<div class="container">
							<div class="row">
								<div class="col-md-6 col-md-offset-3">
									<small class="site-copyright">&copy; RTV Utrecht</small>
									<a href="/omroep/cookiebeleid/" title="Cookiebeleid en privacy">Cookiebeleid en privacy</a>
								</div>						
							</div>					
						</div>
					</div>
				</footer>			</div>

						<!--
			<div class="collpase in" id="cookie-bar">
				<div class="container">
					<span>www.rtvutrecht.nl maakt gebruik van cookies</span>
					<span>
						<div>
							We maken gebruik van functionele en analytische cookies. De daarmee verzamelde gegevens worden niet gebruikt om
							activiteiten van individuele gebruikers te volgen. De advertentie- en socialmediacookies van derden verzamelen
							mogelijk ook gegevens buiten deze website. Door op accepteren te klikken geeft u toestemming voor het plaatsen
							van cookies bij bezoek aan deze website. Meer weten over deze cookies? Klik dan op informatie.
						</div>
					</span>
					<button class="cookie-accept" data-toggle="collapse" data-target="#cookie-bar">
						<i class="icon-check"></i>
						Accepteren
					</button>
					<button class="cookie-close" data-toggle="collapse" data-target="#cookie-bar">
						<i class="icon-cross"></i>
						Sluiten
					</button>
					<button class="cookie-info" data-toggle="collapse" data-target="#cookie-bar">
						<i class="icon-info"></i>
						Informatie
					</button>
				</div>
			</div>    
			-->

			<div class="fixed-social-bar">
				<ul class="fixed-social-bar__list">
					<li class="socialnav-item"><a href="https://www.facebook.com/rtvutrecht/" target="_NEW" class="icon-fb facebook" title="Volg ons op Facebook"></a></li>
					<li class="socialnav-item"><a href="https://www.twitter.com/rtvutrecht/"  target="_NEW" class="icon-tw twitter" title="Volg ons op Twitter"></a></li>
					<li class="socialnav-item"><a href="https://www.youtube.com/rtvutrecht/"  target="_NEW" class="icon-you youtube" title="Volg ons op YouTube"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvutrecht/" target="_NEW" class="icon-instagram instagram" title="Volg ons op Instagram"></a></li>
					<li class="socialnav-item"><a href="tel:+31616141218" class="icon-wa whatsapp" title="WhatsApp voor vragen" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/omroep/contact/" class="icon-comment question" title="Tip de redactie"></a></li>
					
				</ul>
			</div>

			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.js"></script>
			<script>window.jQuery || document.write('<script src="/inc/scripts/jquery-1.11.1.js"><\/script>')</script>

			<script src="/inc/scripts/bootstrap.min.js"></script>
			<script src="/inc/scripts/jquery.matchHeight.js"></script>
			<script src="/inc/scripts/owl.carousel.min.js"></script>
			<script src="/inc/scripts/jquery.validate.js"></script>
			<!--[if lte IE 9]><script src="/inc/scripts/respond.min.js"></script><![endif]-->
			<script src="/inc/scripts/functions_omroep-local.js"></script>
			
		</body>
		</html>	
	