		<!doctype html>
		<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
		<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
		<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
		<!--[if gt IE 8]><!--><html class="no-js"><!--<![endif]-->
		<head>
			<meta charset="utf-8" />
			<meta http-equiv="cache-control" content="NO-CACHE">
			<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
			<title>Pinautomaat opgeblazen in Leersum | RTV Utrecht</title>
	<meta name="description" content="LEERSUM - In Leersum is vannacht een pinautomaat opgeblazen." />
	<meta name="keywords" content="LEERSUM,, RTV Utrecht, Radio M Utrecht, Bingo FM, UStad" />
	<meta name="apple-itunes-app" content="app-id=421359706" />
	<link rel="image_src" type="image/jpeg" content="https://www.rtvutrecht.nl/data/image/d/2019/07/24/2273334_1024.jpg" />
	<meta name="publisher" content="RTV Utrecht" />
	<meta name="robots" content="all" />
	<meta name="copyright" content="RTV Utrecht" />
	<link href="/favicon.ico" rel="shortcut icon" />
	<meta name="fb:app_id" content="703073889863495" />
	<meta property="fb:pages" content="127421560627067" />
	<meta property="fb:article_style" content="default" />
	<meta name="og:site_name" content="RTV Utrecht" />
	<meta name="og:title" content="Pinautomaat opgeblazen in Leersum" />
	<meta name="og:description" content="LEERSUM - In Leersum is vannacht een pinautomaat opgeblazen. (Foto: Koen Laureij)" />
	<meta name="og:image" content="https://www.rtvutrecht.nl/data/image/d/2019/07/24/2273334_1024.jpg" />
	<meta name="og:url" content="https://www.rtvutrecht.nl/nieuws/1948015/?fb=true" />
	<meta name="og:type" content="article" />
	<meta name="og:locale" content="nl_NL" />
	<meta name="twitter:site" content="@rtvutrecht"/ />
	<meta name="twitter:domain" content="https://www.rtvutrecht.nl"/ />
	<meta name="twitter:text:title" content="Pinautomaat opgeblazen in Leersum | RTV Utrecht" />
	<meta name="twitter:text:description" content="LEERSUM - In Leersum is vannacht een pinautomaat opgeblazen." />
	<meta name="twitter:image" content="https://www.rtvutrecht.nl/data/image/d/2019/07/24/2273334_1024.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<link rel="canonical" href="https://www.rtvutrecht.nl/nieuws/1948015/pinautomaat-opgeblazen-in-leersum.html" />
	<link rel="amphtml" href="https://www.rtvutrecht.nl/amp/nieuws/1948015/pinautomaat-opgeblazen-in-leersum.html" />
			<title>RTV Utrecht - Nieuws- en sportoverzicht voor provincie en stad Utrecht.</title>
			<meta name="viewport" content="width=device-width, initial-scale=1" />
			<link rel="shortcut icon" href="/inc/favicon-rtvutrecht.ico" />
			<link rel="apple-touch-icon" href="/inc/apple-touch-icon.png" />
			<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
			<script src="/inc/scripts/modernizr-2.6.2.min.js"></script>

			<!-- Slider css -->
			<link rel="stylesheet" href="/inc/css/owl.carousel.css">
			<link rel="stylesheet" href="/inc/css/regioicons.css" />
			<link rel="stylesheet" href="/inc/css/regioweathericons.css">
			<link rel="stylesheet" href="/inc/css/bootstrap.min.css" />
			<link rel="stylesheet" href="/inc/css/less/main-rtvutrecht.css" />
			
			<!-- WALL -->
			<script>
				if (!window.__cmp || typeof window.__cmp !== 'function') {
					var start = window.__cmp ? window.__cmp.start : {};
									window.__cmp = (function () {
						window.addEventListener('message', function (event) {
							window.__cmp.receiveMessage(event);
						});
						var commandQueue = [];
						var cmp = function (command, parameter, callback) {
							commandQueue.push({
								command: command,
								parameter: parameter,
								callback: callback
							});
						}
						cmp.commandQueue = commandQueue;
						cmp.receiveMessage = function (event) {
							var data = event && event.data && event.data.__cmp;
							if (data) {
								commandQueue.push({
									callId: data.callId,
									command: data.command,
									parameter: data.parameter,
									event: event
								});
							}
						};
						return cmp;
					}());
					window.__cmp.start = start;
				}
			</script>
			<script src="https://cmp-loader.choice.faktor.io/rtvutrecht.js"></script> 

			
			<!-- datepicker -->
				<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
				<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
				<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>

			<!-- Maps Api -->
				<script type="text/javascript" src="https://maps.googleapis.com/maps/api/js"></script>
				<script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
			
			<script type='text/javascript' src="https://crs-media-cdn.nl/sites/rtvutrecht.js"></script>
<meta property="crsmediasection" content="NewsItem"/>
			<!-- JW PLAYER -->
			<script src="/inc/players/jwplayer/8.2.2/jwplayer.js"></script>
			<script>jwplayer.key="VoWNaN+qj6tpk25RhkNhdM1rObN4f1lWGy5foQ==";</script>

			<!-- TWITTER WIDGET -->
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

			
			
			
			<!-- GA -->
				<script>
				  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

				  ga('create', 'UA-1821745-1', 'auto');
				  ga('set', 'forceSSL', true);
				  ga('set', 'anonymizeIp', true);
				  ga('send', 'pageview');
				</script>
		</head>
		<body class="home">
						<header class="site-top">
				<div class="container site-top__container">
					<h1 class="site-logo">
						<a href="/">
							<img src="/inc/css/images/logo-rtvutrecht.png" class="visible-md visible-lg"  width="194" alt="RTV Utrecht" />
							<img src="/inc/css/images/logo-rtvutrecht-sm.png" class="visible-sm"  width="94" alt="RTV Utrecht" />
							<img src="/inc/css/images/logo-rtvutrecht-xs.png" class="visible-xs"  width="40" alt="RTV Utrecht" />
							<span class="sr-only">RTV Utrecht</span>
						</a>
					</h1>

					<!-- FULL BANNER BIJ LG BOOTSTRAP -->
					<div class="ad-banner-container adcontainer-Leaderboard">
						  <div class="dfp-ad-full">			            
								<div id="div-gpt-ad-full" >
								  <!-- DFP ad iFrame -->
									<div id='defaultcontent2'></div>
								</div>
						  </div>
					</div>

					<ul class="current-info">
							<li class="info-item traffic">
		<a href="/verkeer/" title="Verkeersinformatie"><i>z</i> 0 km</a>
	</li>
	<li class="info-item weather">
		<a href="/arieverrips/" title="Weersverwachting Arie Verrips"><i>A</i> Arie Verrips</a>
	</li>						<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
							<label for="mo-search-criteria">
								<i class="icon-zoeken"></i>
							</label>
						</li>
					</ul>
				</div>

				<form action="/zoeken/" class="mo-search collapse hidden-md hidden-lg" id="mo-search" role="form">
					<div class="form-group">
						<input type="text" name="q" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					</div>		
				</form>
			</header>
			
				<!-- OFFSCREEN MOBILE NAVIGATION -->
			<aside class="offscreen hidden-md hidden-lg">
				<nav class="sidenav">
					<ul>
						<li class="sidenav-item has-subnav">
							<a href="/nieuws/" title="Nieuws" data-toggle="dropdown" role="button" aria-expanded="false">Nieuws
								<i class="icon-arrow-medium"></i>
							</a>
							<ul class="subnav dropdown-menu">
								<li><a href="/" title="Overzicht">Overzicht</a></li>							
								<li><a href="/bureauhengeveld/" title="Bureau Hengeveld">Bureau Hengeveld</a></li>							
								<li><a href="/dossiers/" title="Dossiers">Dossiers</a></li>	
							</ul>
						</li>
						<li class="sidenav-item has-subnav">
							<a href="/sport/" title="Sport" data-toggle="dropdown" role="button" aria-expanded="false">Sport
								<i class="icon-arrow-medium"></i>
							</a>
							<ul class="subnav dropdown-menu">
								<li><a href="/sport/" title="FC Utrecht">Overzicht</a></li>
								<li><a href="/sport/fcutrecht/" title="FC Utrecht">FC Utrecht</a></li>
								<li><a href="/sport/amateurvoetbal/" title="Amateurvoetbal">Amateurvoetbal</a></li>
								<li><a href="/sport/voetbal/" title="Voetbal overig">Voetbal overig</a></li>
								<li><a href="/sport/uitslagen/" title="Voetbal uitslagen">Voetbal uitslagen</a></li>
								<li><a href="/sport/hockey/" title="Hockey">Hockey</a></li>
								<li><a href="/sport/overig/" title="Andere sporten">Andere sporten</a></li>
							</ul>
						</li>

						<li class="sidenav-item has-subnav">
							<a href="/regio/" title="Nieuws" data-toggle="dropdown" role="button" aria-expanded="false">Mijn Regio
								<i class="icon-arrow-medium"></i>
							</a>
							<ul class="subnav dropdown-menu">
								<li><a href="/regio/noord/" title="Noord">Noord</a></li>							
								<li><a href="/regio/oost/" title="Oost">Oost</a></li>							
								<li><a href="/regio/zuid/" title="Zuid">Zuid</a></li>							
								<li><a href="/regio/west/" title="West">West</a></li>							
								<li><a href="/regio/midden/" title="Midden">Midden</a></li>							
							</ul>
						</li>


						<li class="sidenav-item has-subnav"><a href="/gemist/rtvutrecht/" title="Gemist" data-toggle="dropdown" role="button" aria-expanded="false">TV <i class="icon-arrow-medium"></i></a>
							<ul class="subnav dropdown-menu">
								<li><a href="/gemist/rtvutrecht/" title="TVgids">RTV Utrecht</a></li>
								<li><a href="/gemist/ustad/" title="Programmas">UStad</a></li>
							</ul>
						</li>
						<li class="sidenav-item has-subnav"><a href="/radiomutrecht/" title="Radio" data-toggle="dropdown" role="button" aria-expanded="false">Radio <i class="icon-arrow-medium"></i></a>				
							<ul class="subnav dropdown-menu">
								<li><a href="/gemist/radiomutrecht/" title="TVgids">Radio M Utrecht</a></li>
								<li><a href="/gemist/bingofm/" title="Programmas">Bingo FM</a></li>
							</ul>
						</li>
						<!--
						<li class="sidenav-item"><a href="/agenda/" title="Agenda">Agenda</a></li>
						<li class="sidenav-item"><a href="/utube/" title="Evenementen">UTube</a></li>
						//-->
						<li class="sidenav-item"><a href="/uvideo/" title="UVideo">UVideo</a></li>
						<li class="sidenav-item has-subnav"><a href="/omroep/contact/" title="Contact" data-toggle="dropdown" role="button" aria-expanded="false">Contact <i class="icon-arrow-medium"></i></a>
							<ul class="subnav dropdown-menu">
								<li><a href="/omroep/contact/" title="Programmas">Neem contact op</a></li>
								<li><a href="/panel/" title="Panel">Panel</a></li>
								<li><a href="/nieuwsbrief/" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li><a href="/adverteren/" title="Àdverteren">Adverteren</a></li>
							</ul>
						</li>
						<li class="sidenav-item"><a href="/adverteren/" title="Adverteren">Adverteren</a></li>
					</ul>
				</nav>
				
				<nav class="sidenav-footer">
					<ul>
						<li class="footernav-item"><h4>Volg ons</h4></li>
						<li class="footernav-item">
							<ul class="footer-socialnav clearfix">
								<li class="socialnav-item"><a href="https://www.youtube.com/rtvutrecht/" target="_NEW" class="icon-fb facebook" title="Volg ons op Facebook"></a></li>
								<li class="socialnav-item"><a href="https://www.twitter.com/rtvutrecht/" target="_NEW"  class="icon-tw twitter" title="Volg ons op Twitter"></a></li>
								<li class="socialnav-item"><a href="https://www.youtube.com/rtvutrecht/" target="_NEW" class="icon-you youtube" title="Volg ons op YouTube"></a></li>
							</ul>
						</li>
					</ul>
				</nav>
			</aside>	

			<div class="site-container">
				<div class="wrapper-mainnav affix-top">
					<nav class="site-mainnav container">
						<ul class="mainnav col-sm-8 col-xs-12 hidden-sm hidden-xs">
							<li class="sticky-logo">
								<a href="/"><img src="/inc/css/images/logo-rtvutrecht-xs-sticky.png" width="38" alt="RTV Utrecht"></a>
							</li>
							
							<li class="mainnav-item has-subnav">
								<a href="/" title="Nieuws" class="active" data-target="#" data-toggle="dropdown" role="button" aria-expanded="false">
									Nieuws
									<span class="caret"></span>
								</a>
								<div class="subnav-wrapper dropdown-menu">
									<nav class="secondary-nav">
										<ul>
											<li class="subnav-category"><a href="/" title="Overzicht">Overzicht</a></li>
											<li class="subnav-category"><a href="/bureauhengeveld/" title="Bureau Hengeveld">Bureau Hengeveld</a></li>							
											<li class="subnav-category"><a href="/dossiers/" title="Dossiers">Dossiers</a></li>
										</ul>
									</nav>
								</div>
							</li>							

							<li class="mainnav-item has-subnav">
								<a href="/sport/" title="Sport" data-target="#" data-toggle="dropdown" role="button" aria-expanded="false">
									Sport
									<span class="caret"></span>
								</a>
								<div class="subnav-wrapper dropdown-menu">
									<nav class="secondary-nav">
										<ul>
											<li class="subnav-category">
												<a href="/sport/">Overzicht</a>
											</li>
											<li class="subnav-category">
												<a href="/sport/fcutrecht/">FC Utrecht</a>
											</li>
											<li class="subnav-category">
												<a href="/sport/amateurvoetbal/">Amateurvoetbal</a>
											</li>
											<li class="subnav-category">
												<a href="/sport/voetbal/">Voetbal overig</a>
											</li>
											<li class="subnav-category">
												<a href="/sport/uitslagen/">Voetbal uitslagen</a>
											</li>
											<li class="subnav-category">
												<a href="/sport/hockey/">Hockey</a>
											</li>
											<li class="subnav-category">
												<a href="/sport/overig/">Andere sporten</a>
											</li>
										</ul>
									</nav>
								</div>
							</li>	
							
							<li class="mainnav-item has-subnav">
								<a href="/regio/" title="Mijn Regio" data-target="#" data-toggle="dropdown" role="button" aria-expanded="false">
									Mijn Regio
									<span class="caret"></span>
								</a>
								<div class="subnav-wrapper dropdown-menu">
									<nav class="secondary-nav">
										<ul>
										<li class="subnav-category"><a href="/regio/noord/">Noord</a></li><li class="subnav-category"><a href="/regio/oost/">Oost</a></li><li class="subnav-category"><a href="/regio/zuid/">Zuid</a></li><li class="subnav-category"><a href="/regio/west/">West</a></li><li class="subnav-category"><a href="/regio/midden/">Midden</a></li>										</ul>
									</nav>
								</div>
							</li>							
							<li class="mainnav-item has-subnav" aria-expanded="false">
								<a href="/radiomutrecht/" title="Radio"><span>Radio</span><span class="caret"></span></a>
								<div class="subnav-wrapper dropdown-menu">
									<nav class="secondary-nav">
										<ul>
											<li class="subnav-category has-subnav" aria-expanded="false">
												<a href="/radiomutrecht/" title="Radio M Utrecht"><span>Radio M Utrecht</span><span class="caret"></span></a>
												<div class="subnav-wrapper dropdown-menu">
													<ul class="category-sublist">
														<li class="category-item">
															<a href="/live/radiomutrecht/" title="Gids"><span>Live</span></a>
														</li>
														<li class="category-item">
															<a href="/gids/radiomutrecht/" title="Gids"><span>Gids</span></a>
														</li>
														<li class="category-item">
															<a href="/gemist/radiomutrecht/" title="Gemist"><span>Gemist</span></a>
														</li>
														<li class="category-item">
															<a href="/radiomutrecht/goudenweekend/" title="Het Gouden Weekend"><span>Het Gouden Weekend</span></a>
														</li>
														<li class="category-item">
															<a href="/radiomutrecht/woordbouwer/" title="Woordbouwer"><span>Woordbouwer</span></a>
														</li>
														<li class="category-item">
															<a href="/radiomutrecht/jaaphuibers/" title="Jaap Huibers"><span>Jaap Huibers</span></a>
														</li>
														<li class="category-item">
															<a href="/radiomutrecht/m-draait-op-verzoek/" title="Verzoekplaten"><span>Verzoekplaten</span></a>
														</li>
													</ul>
												</div>
											</li>
											<li class="subnav-category has-subnav" aria-expanded="false">
												<a href="/live/bingofm/" title="RTV Utrecht"><span>Bingo FM</span><span class="caret"></span></a>
												<div class="subnav-wrapper dropdown-menu">
													<ul class="category-sublist">
														<li class="category-item">
															<a href="/live/bingofm/" title="Gids"><span>Live</span></a>
														</li>
														<li class="category-item">
															<a href="/gids/bingofm/" title="Gids"><span>Gids</span></a>
														</li>
														<li class="category-item">
															<a href="/gemist/bingofm/" title="Gemist"><span>Gemist</span></a>
														</li>
														<li class="category-item">
															<a href="/bingofm/" title="Utrecht Sociaal"><span>Utrecht Sociaal</span></a>
														</li>
														<li class="category-item">
															<a href="/bingofm/artiesten/" title="Artiesten"><span>Artiesten</span></a>
														</li>
													</ul>
												</div>
											</li>											
										</ul>
									</nav>
								</div>
							</li>
							
							<li class="mainnav-item has-subnav" aria-expanded="false">
								<a href="/gids/" title="Televisie"><span>TV</span><span class="caret"></span></a>
								<div class="subnav-wrapper dropdown-menu">
									<nav class="secondary-nav">
										<ul>
											<li class="subnav-category has-subnav" aria-expanded="false">
												<a href="/tvprogrammas" title="RTV Utrecht"><span>RTV Utrecht</span><span class="caret"></span></a>
												<div class="subnav-wrapper dropdown-menu">
													<ul class="category-sublist">
														<li class="category-item">
															<a href="/live/rtvutrecht/" title="Gids"><span>Live</span></a>
														</li>
														<li class="category-item">
															<a href="/gids/rtvutrecht/" title="Gids"><span>Gids</span></a>
														</li>
														<li class="category-item">
															<a href="/gemist/rtvutrecht/" title="Gemist"><span>Gemist</span></a>
														</li>
														<li class="category-item">
															<a href="/programmas/rtvutrecht/" title="Dossiers"><span>Programma's</span></a>
														</li>
													</ul>
												</div>
											</li>										
											<li class="subnav-category has-subnav" aria-expanded="false">
												<a href="/tvprogrammas" title="RTV Utrecht"><span>UStad</span><span class="caret"></span></a>
												<div class="subnav-wrapper dropdown-menu">
													<ul class="category-sublist">
														<li class="category-item">
															<a href="/live/ustad/" title="Gids"><span>Live</span></a>
														</li>
														<li class="category-item">
															<a href="/gids/ustad/" title="Gids"><span>Gids</span></a>
														</li>
														<li class="category-item">
															<a href="/gemist/ustad/" title="Gemist"><span>Gemist</span></a>
														</li>
														<li class="category-item">
															<a href="/programmas/ustad/" title="Dossiers"><span>Programma's</span></a>
														</li>
													</ul>
												</div>
											</li>													
										</ul>
									</nav>
								</div>
							</li>	
							
							<li class="mainnav-item has-subnav">
								<a href="/uvideo/" title="UVideo">
									UVideo
								</a>
							</li>	
							<li class="mainnav-item has-subnav">
								<a href="/agenda/" title="Agenda" data-target="/agenda/" data-toggle="dropdown" role="button" aria-expanded="false">
									Agenda
									<span class="caret"></span>
								</a>
								<div class="subnav-wrapper dropdown-menu">
									<nav class="secondary-nav">
										<ul>
											<li class="subnav-category">
												<a href="/agenda/">Overzicht</a>
											</li>
											<li class="subnav-category">
												<a href="/agenda/aanmelden/">Aanmelden</a>
											</li>
										</ul>
									</nav>
								</div>
							</li>	

							<li class="mainnav-item has-subnav">
								<a href="/omroep/contact/" title="Contact" data-target="#" data-toggle="dropdown" role="button" aria-expanded="false">
									Contact
									<span class="caret"></span>
								</a>
								<div class="subnav-wrapper dropdown-menu">
									<nav class="secondary-nav">
										<ul>
											<li class="subnav-category">
												<a href="/omroep/contact/">Neem contact op</a>
											</li>
											<li class="subnav-category">
												<a href="/nieuwsbrief/">Nieuwsbrief</a>
											</li>
											<li class="subnav-category">
												<a href="/panel/">Panel</a>
											</li>
											<li class="subnav-category">
												<a href="/frequenties/">Frequenties</a>
											</li>
											<li class="subnav-category">
												<a href="/omroep/uitgelicht/">Overzicht acties</a>
											</li>
											<li class="subnav-category">
												<a href="/omroep/faq/">Meest gestelde vragen</a>
											</li>
											<li class="subnav-category">
												<a href="/omroep/organisatie/">Organisatie</a>
											</li>
											<li class="subnav-category">
												<a href="/omroep/samenwerking/">Samenwerking</a>
											</li>
											<li class="subnav-category has-subnav" aria-expanded="false">
												<a href="/"><span>Privacybeleid</span><span class="caret"></span></a>
												<div class="subnav-wrapper dropdown-menu">
													<ul class="category-sublist">
														<li class="category-item">
															<a href="/copyright/" title="Copyright"><span>Copyright</span></a>
														</li>
														<li class="category-item">
															<a href="/privacystatement/" title="Privacy statement"><span>Privacy statement</span></a>
														</li>
														<li class="category-item">
															<a href="/cookieverklaring/" title="Cookieverklaring"><span>Cookieverklaring</span></a>
														</li>
													</ul>
												</div>
											</li>
											<li class="subnav-category">
												<a href="/omroep/alsdesirenegaat/">Als de sirene gaat</a>
											</li>
											<li class="subnav-category">
												<a href="/omroep/persberichten/">Persberichten</a>
											</li>
											<li class="subnav-category">
												<a href="/omroep/jaarverslagen/">Jaarverslagen</a>
											</li>
											<li class="subnav-category">
												<a href="/omroep/vacatures/">Vacatures</a>
											</li>
											<li class="subnav-category">
												<a href="/adverteren/">Adverteren?</a>
											</li>
										</ul>
									</nav>
								</div>
							</li>	
						</ul>

						<div class="search-wrapper col-sm-4 hidden-sm hidden-xs">

							<button class="to-top">
								<i class="icon-2arrows-medium"></i>
							</button>

							<div class="pull-right">
								<div class="style-switcher">
									<button aria-label="Lettertype grootte" class="style-fontsize style-switch" data-style="font-size">A</button>
									<button aria-label="Hoog contrast" class="style-contrast style-switch" data-style="contrast">A</button>
								</div>
							
							
								<form action="/zoeken/" class="mainnav-search" role="form">
									<div class="form-group clearfix">
										<input type="text" name="q" id="search-criteria" class="form-control" placeholder="Zoeken..." />
									</div>					
								</form> 
							</div>
						</div>
						

						<!-- MOBILE MENU -->
						<ul class="mo-mainnav hidden-md hidden-lg">
							<li class="mainnav-item">
								<button class="menu-toggle">
									<span class="bar">
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
									</span>
								</button>
							</li>
							<li class="mainnav-item"><a href="/" class="active">Nieuws</a></li>
							<li class="mainnav-item"><a href="/sport/">Sport</a></li>				
							<li class="mainnav-item"><a href="">TV</a></li>
							<li class="mainnav-item"><a href="">Radio</a></li>
							<li class="mainnav-item">
								<button class="to-top">
									<i class="icon-2arrows-medium"></i>
								</button>
							</li>
						</ul>

					</nav>
				</div>
			
						<main class="site-main">
				<div class="container">
					<div class="row">
										<section class="page-content col-lg-8 col-md-12">
						<article class="article-content">
															<div class="article-header">
									<div class="article-meta">
										<div class="row">
											<div class="col-sm-6">
												<span class="news-pubdate" data-short-date="wo 24 jul 2019, 05:54 uur">
													<svg xmlns="https://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-time"><path d="M12 2c5.514 0 10 4.486 10 10s-4.486 10-10 10S2 17.514 2 12 6.486 2 12 2zm0-2C5.373 0 0 5.373 0 12s5.373 12 12 12 12-5.373 12-12S18.627 0 12 0zm1 12V6h-2v8h7v-2h-5z"/></svg>
													woensdag 24 juli 2019, 05.54 uur
												</span>
											</div>
											<div class="article-share col-md-6">
												<h5>Deel dit artikel</h5>
												<ul class="socialnav">
													<li class="socialnav-item"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//www.rtvutrecht.nl/nieuws/1948015/" class="icon-fb facebook" title="Deel op Facebook" target="_NEW"></a></li>
<li class="socialnav-item"><a href="https://twitter.com/intent/tweet?text=Pinautomaat+opgeblazen+in+Leersum&url=https%3a%2f%2fwww.rtvutrecht.nl%2fnieuws%2f1948015/" class="icon-tw twitter" title="Deel op Twitter"  target="_NEW"></a></li>
<li class="socialnav-item"><a href="https://plus.google.com/share?url=https%3A//www.rtvutrecht.nl/nieuws/1948015/" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a></li>
<li class="socialnav-item"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A//www.rtvutrecht.nl/nieuws/1948015/&title=Pinautomaat+opgeblazen+in+Leersum&summary=&source=RTV+Utrecht" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a></li>
<li class="socialnav-item"><a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a></li>
												</ul>
											</div>
										</div>
									</div>
									
								
									<h1 class="article-title">
Pinautomaat opgeblazen in Leersum
</h1>
							<div class="mediabox">
								<div class="big-images owl-carousel">
										<div>
											<div class="mediabox-image">
												<img src="https://www.rtvutrecht.nl/data/image/d/2019/07/24/2273334_1024.jpg" alt="Foto: Koen Laureij" title="Foto: Koen Laureij" />
												<span class="mediabox-image-title">Foto: Koen Laureij</span>
											</div>
										</div>
								</div>
								</div>
								</div>

								<b>LEERSUM</b> - 
In Leersum is vannacht een pinautomaat opgeblazen. Het gaat om de machine van de Rabobank op de Middelweg.<br>

<br>
De schade is groot en brokstukken liggen verspreid over de straat. Rond 3.45 uur schrokken buurtbewoners wakker van een enorme knal. De politie en recherche hebben de straat afgezet voor onderzoek. Of er explosieven achter zijn gebleven na de ontploffing, is nog onduidelijk.<br>

<br>
Om de daders te zoeken werd ook een politiehelikopter ingezet, maar de daders zijn voor zover bekend nog spoorloos.<br>
<p></p><br><small>Heb je een tip of opmerking? Stuur ons je nieuws of foto via <a href="https://api.whatsapp.com/send?phone=31613497263">WhatsApp</a> of mail naar <a href="mailto:nieuws@rtvutrecht.nl?subject=Reactie op: https://www.rtvutrecht.nl/nieuws/1948015/">nieuws@rtvutrecht.nl</a>.</small><script class="teads">
											setTimeout(function(){
												if(getIabVendorConsent(132, [1,2])){
													var useSSL = 'https:' == document.location.protocol;
													teadsUrl = (useSSL ? 'https:' : 'http:') + '//streamads.mainroll.com/a/rtvutrecht_nl.js';
													jQuery.getScript(teadsUrl);
												}
											}, 700);
										</script>
<br><br>									
									<div class="article-meta">
										<div class="row">
											<div class="col-sm-6">
												&nbsp;
											</div>
											<div class="article-share col-md-6">
												<h5>Deel dit artikel</h5>
												<ul class="socialnav">
													<li class="socialnav-item"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//www.rtvutrecht.nl/nieuws/1948015/" class="icon-fb facebook" title="Deel op Facebook" target="_NEW"></a></li>
<li class="socialnav-item"><a href="https://twitter.com/intent/tweet?text=Pinautomaat+opgeblazen+in+Leersum&url=https%3a%2f%2fwww.rtvutrecht.nl%2fnieuws%2f1948015/" class="icon-tw twitter" title="Deel op Twitter"  target="_NEW"></a></li>
<li class="socialnav-item"><a href="https://plus.google.com/share?url=https%3A//www.rtvutrecht.nl/nieuws/1948015/" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a></li>
<li class="socialnav-item"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A//www.rtvutrecht.nl/nieuws/1948015/&title=Pinautomaat+opgeblazen+in+Leersum&summary=&source=RTV+Utrecht" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a></li>
<li class="socialnav-item"><a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a></li>
												</ul>
											</div>
										</div>
									</div>

									<script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=99264&t=js&s=1"></script><br><br><br>							</article>
														<div class="banner-ad bordered hidden-lg">
<div class="dfp-ad-rectangle">
<div class="banner-ad">
<div id='defaultcontent3'></div>
</div>
</div>
</div>
<h4 class="page-subtitle">Nieuwsoverzicht</h4>

								<div class="blocks row">
														<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1948014/" class="block-image" title="Winkelpand op Amsterdamsestraatweg opnieuw beschoten"><img src="https://www.rtvutrecht.nl/data/image/d/2019/07/24/2273325_1024.jpg" alt="Winkelpand op Amsterdamsestraatweg opnieuw beschoten" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-07-24 05:40:00">wo 24 jul 2019, 05:40 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1948014/" title="Winkelpand op Amsterdamsestraatweg opnieuw beschoten">Winkelpand op Amsterdamsestraatweg opnieuw beschoten</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1948014/" title="Winkelpand op Amsterdamsestraatweg opnieuw beschoten">Opnieuw is een winkel beschoten aan de  Amsterdamsestraatweg in Utrecht. Het zou gaan om dezelfde ju...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1948015/" class="block-image" title="Pinautomaat opgeblazen in Leersum"><img src="https://www.rtvutrecht.nl/data/image/d/2019/07/24/2273334_1024.jpg" alt="Pinautomaat opgeblazen in Leersum" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-07-24 05:54:00">wo 24 jul 2019, 05:54 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1948015/" title="Pinautomaat opgeblazen in Leersum">Pinautomaat opgeblazen in Leersum</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1948015/" title="Pinautomaat opgeblazen in Leersum">In Leersum is vannacht een pinautomaat opgeblazen. Het gaat om de machine van de Rabobank op de Midd...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1948016/" class="block-image" title="''Taghi zit in Dubai en net sluit zich rond hem''"><img src="https://www.rtvutrecht.nl/data/image/d/2019/07/16/2267062_1024.jpg" alt="''Taghi zit in Dubai en net sluit zich rond hem''" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-07-24 06:09:00">wo 24 jul 2019, 06:09 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1948016/" title="''Taghi zit in Dubai en net sluit zich rond hem''">''Taghi zit in Dubai en net sluit zich rond hem''</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1948016/" title="''Taghi zit in Dubai en net sluit zich rond hem''">De Vianense crimineel Ridouan Taghi houdt zich zo goed als zeker schuil in Dubai, meldt De Telegraaf...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1948005/" class="block-image" title="Festivals en evenementen nemen maatregelen tegen tropische hitte: 'Maar het wordt er eigenlijk alleen maar leuker van'"><img src="https://www.rtvutrecht.nl/data/image/d/2018/08/13/1711565_1024.jpg" alt="Festivals en evenementen nemen maatregelen tegen tropische hitte: 'Maar het wordt er eigenlijk alleen maar leuker van'" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-07-23 17:26:00">di 23 jul 2019, 17:26 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1948005/" title="Festivals en evenementen nemen maatregelen tegen tropische hitte: 'Maar het wordt er eigenlijk alleen maar leuker van'">Festivals en evenementen nemen maatregelen tegen tropische hitte: 'Maar het wordt er eigenlijk alleen maar leuker van'</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1948005/" title="Festivals en evenementen nemen maatregelen tegen tropische hitte: 'Maar het wordt er eigenlijk alleen maar leuker van'">Wie in Spakenburg de VVV belt, krijgt direct een automatisch bericht te horen over de Spakenbur...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/sport/1947990/" class="block-image" title="Jan Willem van Schip, exact een jaar voor Tokio: &quot;Uiteindelijk is dat ook gewoon een wedstrijdje&quot;"><img src="https://www.rtvutrecht.nl/data/image/d/2017/12/23/1537755_1024.jpg" alt="Jan Willem van Schip, exact een jaar voor Tokio: &quot;Uiteindelijk is dat ook gewoon een wedstrijdje&quot;" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-07-24 06:04:00">wo 24 jul 2019, 06:04 uur</time>
								</div>
								<h3 class="block-title"><a href="/sport/1947990/" title="Jan Willem van Schip, exact een jaar voor Tokio: &quot;Uiteindelijk is dat ook gewoon een wedstrijdje&quot;">Jan Willem van Schip, exact een jaar voor Tokio: &quot;Uiteindelijk is dat ook gewoon een wedstrijdje&quot;</a></h3>
								<p class="block-lead">
								<a href="/sport/1947990/" title="Jan Willem van Schip, exact een jaar voor Tokio: &quot;Uiteindelijk is dat ook gewoon een wedstrijdje&quot;">Op 24 juli 2020, over exact een jaar, vindt in Tokio de openingsceremonie van de Olympische Spe...</a>
								</p>
								</figcaption>
								<span class="block-type icon-audio"></span>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1948012/" class="block-image" title="Vrouw uit Baarn aangehouden voor hennepteelt"><img src="https://www.rtvutrecht.nl/data/image/d/2018/10/18/1777185_1024.jpg" alt="Vrouw uit Baarn aangehouden voor hennepteelt" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-07-23 22:10:00">di 23 jul 2019, 22:10 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1948012/" title="Vrouw uit Baarn aangehouden voor hennepteelt">Vrouw uit Baarn aangehouden voor hennepteelt</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1948012/" title="Vrouw uit Baarn aangehouden voor hennepteelt">Een vrouw uit Baarn is vandaag aangehouden voor hennepteelt. De politie heeft haar aangehouden in ee...</a>
								</p>
								</figcaption>
								</figure>
							</div>
					<div class="banner-ad col-sm-12">
							<div id="adcontainer-full">
								<div class="dfp-ad-full">
									<div id="div-gpt-ad-full" >
										<!-- Ancora ad iFrame -->
												<div id='defaultcontent3'></div>
											</div>
</div>
</div>
</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1948010/" class="block-image" title="Automobilist rijdt bekendste fietsbrug van Utrecht op"><img src="https://www.rtvutrecht.nl/data/image/d/2019/07/23/2273187_1024.jpg" alt="Automobilist rijdt bekendste fietsbrug van Utrecht op" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-07-23 20:46:00">di 23 jul 2019, 20:46 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1948010/" title="Automobilist rijdt bekendste fietsbrug van Utrecht op">Automobilist rijdt bekendste fietsbrug van Utrecht op</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1948010/" title="Automobilist rijdt bekendste fietsbrug van Utrecht op">De Dafne Schippersbrug is misschien wel de bekendste fietsbrug van Utrecht, maar dat was een automob...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1947991/" class="block-image" title="Campagne voor eenzame ouderen in de zomer: stuur eens een berichtje"><img src="https://www.rtvutrecht.nl/data/image/d/2018/12/11/1830192_1024.jpg" alt="Campagne voor eenzame ouderen in de zomer: stuur eens een berichtje" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-07-23 20:14:00">di 23 jul 2019, 20:14 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1947991/" title="Campagne voor eenzame ouderen in de zomer: stuur eens een berichtje">Campagne voor eenzame ouderen in de zomer: stuur eens een berichtje</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1947991/" title="Campagne voor eenzame ouderen in de zomer: stuur eens een berichtje">Voor veel mensen staat de zomer in het teken van vakantie en samen genieten van de zon, maar vo...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1948009/" class="block-image" title="OM eist jeugddetentie voor overval Domino's-pizzeria De Meern"><img src="https://www.rtvutrecht.nl/data/image/d/2017/11/24/1519779_1024.jpg" alt="OM eist jeugddetentie voor overval Domino's-pizzeria De Meern" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-07-23 20:06:00">di 23 jul 2019, 20:06 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1948009/" title="OM eist jeugddetentie voor overval Domino's-pizzeria De Meern">OM eist jeugddetentie voor overval Domino's-pizzeria De Meern</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1948009/" title="OM eist jeugddetentie voor overval Domino's-pizzeria De Meern">Het Openbaar Ministerie heeft twaalf maanden jeugddetentie, waarvan zes maanden voorwaardelijk,...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1948008/" class="block-image" title="Warmterecord verbroken: heetste 23 juli ooit gemeten in De Bilt"><img src="https://www.rtvutrecht.nl/data/image/d/2016/07/20/832905_1024.jpg" alt="Warmterecord verbroken: heetste 23 juli ooit gemeten in De Bilt" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-07-23 18:56:00">di 23 jul 2019, 18:56 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1948008/" title="Warmterecord verbroken: heetste 23 juli ooit gemeten in De Bilt">Warmterecord verbroken: heetste 23 juli ooit gemeten in De Bilt</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1948008/" title="Warmterecord verbroken: heetste 23 juli ooit gemeten in De Bilt">Het is vandaag de warmste 23 juli ooit geweest. Om 17.50 uur werd in De Bilt 31,7 graden gemete...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1948007/" class="block-image" title="OM eist celstraffen voor afpersing van mannen na seksafspraak"><img src="https://www.rtvutrecht.nl/data/image/d/2019/06/04/2227966_1024.jpg" alt="OM eist celstraffen voor afpersing van mannen na seksafspraak" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-07-23 18:03:00">di 23 jul 2019, 18:03 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1948007/" title="OM eist celstraffen voor afpersing van mannen na seksafspraak">OM eist celstraffen voor afpersing van mannen na seksafspraak</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1948007/" title="OM eist celstraffen voor afpersing van mannen na seksafspraak">Een Utrechts stel dat wordt verdacht van het maken van seksafspraken om mannen te kunnen afpers...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/sport/1948006/" class="block-image" title="Dylan Groenewegen derde geworden tijdens 16e etappe Tour"><img src="https://www.rtvutrecht.nl/data/image/d/2019/02/08/1888279_1024.jpg" alt="Dylan Groenewegen derde geworden tijdens 16e etappe Tour" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-07-23 17:35:00">di 23 jul 2019, 17:35 uur</time>
								</div>
								<h3 class="block-title"><a href="/sport/1948006/" title="Dylan Groenewegen derde geworden tijdens 16e etappe Tour">Dylan Groenewegen derde geworden tijdens 16e etappe Tour</a></h3>
								<p class="block-lead">
								<a href="/sport/1948006/" title="Dylan Groenewegen derde geworden tijdens 16e etappe Tour">Vinkevener Dylan Groenewegen is vandaag derde geworden tijdens de zestiende touretappe. Dat is een t...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1948003/" class="block-image" title="Ramkraak The Wall gaat niet door: &quot;Slimme boeven zijn het niet...&quot;"><img src="https://www.rtvutrecht.nl/data/image/d/2019/07/23/2272972_1024.jpg" alt="Ramkraak The Wall gaat niet door: &quot;Slimme boeven zijn het niet...&quot;" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-07-23 17:26:00">di 23 jul 2019, 17:26 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1948003/" title="Ramkraak The Wall gaat niet door: &quot;Slimme boeven zijn het niet...&quot;">Ramkraak The Wall gaat niet door: &quot;Slimme boeven zijn het niet...&quot;</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1948003/" title="Ramkraak The Wall gaat niet door: &quot;Slimme boeven zijn het niet...&quot;">Drie mannen hebben afgelopen weekend geprobeerd een ramkraak te plegen bij Apple-winkel Amac in...</a>
								</p>
								</figcaption>
								<span class="block-type icon-video"></span>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1948004/" class="block-image" title="Geparkeerde auto vliegt in brand in Amersfoortse binnenstad "><img src="https://www.rtvutrecht.nl/data/image/d/2019/07/23/2272983_1024.jpg" alt="Geparkeerde auto vliegt in brand in Amersfoortse binnenstad " /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-07-23 17:13:00">di 23 jul 2019, 17:13 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1948004/" title="Geparkeerde auto vliegt in brand in Amersfoortse binnenstad ">Geparkeerde auto vliegt in brand in Amersfoortse binnenstad </a></h3>
								<p class="block-lead">
								<a href="/nieuws/1948004/" title="Geparkeerde auto vliegt in brand in Amersfoortse binnenstad ">Een auto die geparkeerd stond aan de Zuidsingel in Amersfoort is vanmiddag in brand gevlogen. R...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1940737/" class="block-image" title="Margreet bij Biga Groep in Wijk bij Duurstede: de schoonmaakhelden"><img src="https://www.rtvutrecht.nl/data/image/d/2019/07/19/2270163_1024.jpg" alt="Margreet bij Biga Groep in Wijk bij Duurstede: de schoonmaakhelden" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-07-23 17:00:00">di 23 jul 2019, 17:00 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1940737/" title="Margreet bij Biga Groep in Wijk bij Duurstede: de schoonmaakhelden">Margreet bij Biga Groep in Wijk bij Duurstede: de schoonmaakhelden</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1940737/" title="Margreet bij Biga Groep in Wijk bij Duurstede: de schoonmaakhelden">Sinds vorige week is Margreet te gast bij het sociaal werkbedrijf in Zeist. 600 mensen werken v...</a>
								</p>
								</figcaption>
								<span class="block-type icon-video"></span>
								</figure>
							</div>
					<div class="banner-ad col-sm-12">
							<div id="adcontainer-full">
								<div class="dfp-ad-full">
									<div id="div-gpt-ad-full" >
										<!-- Ancora ad iFrame -->
												<div id='defaultcontent4'></div>								  
																				</div>
								</div>
							</div>
					</div>
<div class="banner-ad bordered">
<div id="banner-ad visible-xs">
<!-- Ancora ad iFrame -->
												<div id='defaultcontent4'></div>
											</div>
</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1947998/" class="block-image" title="IJsjes uitdelen aan bloedhete bakkers: &quot;Bij de ovens is het echt niet uit te houden&quot;"><img src="https://www.rtvutrecht.nl/data/image/d/2019/07/23/2272834_1024.jpg" alt="IJsjes uitdelen aan bloedhete bakkers: &quot;Bij de ovens is het echt niet uit te houden&quot;" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-07-23 16:28:00">di 23 jul 2019, 16:28 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1947998/" title="IJsjes uitdelen aan bloedhete bakkers: &quot;Bij de ovens is het echt niet uit te houden&quot;">IJsjes uitdelen aan bloedhete bakkers: &quot;Bij de ovens is het echt niet uit te houden&quot;</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1947998/" title="IJsjes uitdelen aan bloedhete bakkers: &quot;Bij de ovens is het echt niet uit te houden&quot;">Voor veel mensen is het zomervakantie, maar er zijn ook een boel Utrechters die deze maanden ge...</a>
								</p>
								</figcaption>
								<span class="block-type icon-video"></span>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1947995/" class="block-image" title="Graffitikunstenaars mogen gang gaan op nieuwe Utrechtse gedoogplaats"><img src="https://www.rtvutrecht.nl/data/image/d/2019/07/23/2272807_1024.jpg" alt="Graffitikunstenaars mogen gang gaan op nieuwe Utrechtse gedoogplaats" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-07-23 15:34:00">di 23 jul 2019, 15:34 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1947995/" title="Graffitikunstenaars mogen gang gaan op nieuwe Utrechtse gedoogplaats">Graffitikunstenaars mogen gang gaan op nieuwe Utrechtse gedoogplaats</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1947995/" title="Graffitikunstenaars mogen gang gaan op nieuwe Utrechtse gedoogplaats">Graffitispuiters kunnen deze zomer ongestoord hun gang gaan aan het Berlijnplein in Leidsche Ri...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1947992/" class="block-image" title="Twee gewonden na botsing met scooter op Adriaen van Ostadelaan"><img src="https://www.rtvutrecht.nl/data/image/d/2019/07/23/2272791_1024.jpg" alt="Twee gewonden na botsing met scooter op Adriaen van Ostadelaan" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-07-23 15:32:00">di 23 jul 2019, 15:32 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1947992/" title="Twee gewonden na botsing met scooter op Adriaen van Ostadelaan">Twee gewonden na botsing met scooter op Adriaen van Ostadelaan</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1947992/" title="Twee gewonden na botsing met scooter op Adriaen van Ostadelaan">In Utrecht-Oost zijn vanmiddag een man en een vrouw gewond geraakt nadat ze met hun scooter op ...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1947989/" class="block-image" title="Grote hoeveelheid lachgas gevonden in Utrechtse flat "><img src="https://www.rtvutrecht.nl/data/image/d/2019/07/23/2272773_1024.jpg" alt="Grote hoeveelheid lachgas gevonden in Utrechtse flat " /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-07-23 14:52:00">di 23 jul 2019, 14:52 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1947989/" title="Grote hoeveelheid lachgas gevonden in Utrechtse flat ">Grote hoeveelheid lachgas gevonden in Utrechtse flat </a></h3>
								<p class="block-lead">
								<a href="/nieuws/1947989/" title="Grote hoeveelheid lachgas gevonden in Utrechtse flat ">In een flat aan de Rio Brancodreef in de Utrechtse wijk Overvecht is een grote hoeveelheid lachgas g...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1947980/" class="block-image" title="Cel voor jihadisten, ook voor oorlogsmisdrijf"><img src="https://www.rtvutrecht.nl/data/image/d/2018/12/14/1833662_1024.jpg" alt="Cel voor jihadisten, ook voor oorlogsmisdrijf" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-07-23 13:36:00">di 23 jul 2019, 13:36 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1947980/" title="Cel voor jihadisten, ook voor oorlogsmisdrijf">Cel voor jihadisten, ook voor oorlogsmisdrijf</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1947980/" title="Cel voor jihadisten, ook voor oorlogsmisdrijf">De 24-jarige Syri&euml;ganger Oussama A. uit Utrecht en Reda N. uit Leiden (25) zijn veroordeeld tot...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1947972/" class="block-image" title="Honderd bushokjes vernield in een maand tijd: &quot;We nemen dit zeer serieus&quot;"><img src="https://www.rtvutrecht.nl/data/image/d/2016/10/16/882164_1024.jpg" alt="Honderd bushokjes vernield in een maand tijd: &quot;We nemen dit zeer serieus&quot;" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-07-23 13:34:00">di 23 jul 2019, 13:34 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1947972/" title="Honderd bushokjes vernield in een maand tijd: &quot;We nemen dit zeer serieus&quot;">Honderd bushokjes vernield in een maand tijd: &quot;We nemen dit zeer serieus&quot;</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1947972/" title="Honderd bushokjes vernield in een maand tijd: &quot;We nemen dit zeer serieus&quot;">In een maand tijd zijn in Utrecht zo'n honderd ramen van bushokjes vernield. Dat antwoordt weth...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1947976/" class="block-image" title="Gemeente Amersfoort op koers met opruimen eikenprocessierups "><img src="https://www.rtvutrecht.nl/data/image/d/2019/06/16/2239650_1024.jpg" alt="Gemeente Amersfoort op koers met opruimen eikenprocessierups " /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-07-23 13:04:00">di 23 jul 2019, 13:04 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1947976/" title="Gemeente Amersfoort op koers met opruimen eikenprocessierups ">Gemeente Amersfoort op koers met opruimen eikenprocessierups </a></h3>
								<p class="block-lead">
								<a href="/nieuws/1947976/" title="Gemeente Amersfoort op koers met opruimen eikenprocessierups ">De gemeente Amersfoort ligt op koers om de eikenprocessierups uit de stad te verwijderen. Er mo...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/sport/1947968/" class="block-image" title="Robin Mulder: &quot;Frisse wind in selectie GVVV is wel eens goed&quot;"><img src="https://www.rtvutrecht.nl/data/image/d/2018/10/01/1759205_1024.jpg" alt="Robin Mulder: &quot;Frisse wind in selectie GVVV is wel eens goed&quot;" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-07-23 12:11:00">di 23 jul 2019, 12:11 uur</time>
								</div>
								<h3 class="block-title"><a href="/sport/1947968/" title="Robin Mulder: &quot;Frisse wind in selectie GVVV is wel eens goed&quot;">Robin Mulder: &quot;Frisse wind in selectie GVVV is wel eens goed&quot;</a></h3>
								<p class="block-lead">
								<a href="/sport/1947968/" title="Robin Mulder: &quot;Frisse wind in selectie GVVV is wel eens goed&quot;">Jarenlang kon je de opstelling van GVVV makkelijk voorspellen. De selectie van de Tweede Divisi...</a>
								</p>
								</figcaption>
								<span class="block-type icon-audio"></span>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1947974/" class="block-image" title="Winkel aan Amsterdamsestraatweg beschoten, recherche hoopt op camerabeelden"><img src="https://www.rtvutrecht.nl/data/image/d/2014/11/10/503994_1024.jpg" alt="Winkel aan Amsterdamsestraatweg beschoten, recherche hoopt op camerabeelden" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-07-23 12:00:00">di 23 jul 2019, 12:00 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1947974/" title="Winkel aan Amsterdamsestraatweg beschoten, recherche hoopt op camerabeelden">Winkel aan Amsterdamsestraatweg beschoten, recherche hoopt op camerabeelden</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1947974/" title="Winkel aan Amsterdamsestraatweg beschoten, recherche hoopt op camerabeelden">Een juwelier aan de Amsterdamsestraatweg in Utrecht is beschoten. De eigenaren van de winkel tr...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1947970/" class="block-image" title="Buren bezorgd over plannen voor Henschotermeer"><img src="https://www.rtvutrecht.nl/data/image/d/2018/07/27/1699254_1024.jpg" alt="Buren bezorgd over plannen voor Henschotermeer" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-07-23 11:39:00">di 23 jul 2019, 11:39 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1947970/" title="Buren bezorgd over plannen voor Henschotermeer">Buren bezorgd over plannen voor Henschotermeer</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1947970/" title="Buren bezorgd over plannen voor Henschotermeer">Omwonenden van het Henschotermeer hebben een bezorgde brief geschreven over de toekomstplannen rond ...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1947973/" class="block-image" title="Irritatie en verwarring: fietsverbod Utrechtse Vismarkt werkt niet"><img src="https://www.rtvutrecht.nl/data/image/d/2018/11/01/1790936_1024.jpg" alt="Irritatie en verwarring: fietsverbod Utrechtse Vismarkt werkt niet" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-07-23 11:02:00">di 23 jul 2019, 11:02 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1947973/" title="Irritatie en verwarring: fietsverbod Utrechtse Vismarkt werkt niet">Irritatie en verwarring: fietsverbod Utrechtse Vismarkt werkt niet</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1947973/" title="Irritatie en verwarring: fietsverbod Utrechtse Vismarkt werkt niet">Het huidige fietsbeleid op de Vismarkt en omliggende straten in de binnenstad van Utrecht werkt...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1947967/" class="block-image" title="'Betuttelend' hitteplan blijkt wel degelijk te werken"><img src="https://www.rtvutrecht.nl/data/image/d/2019/06/25/2247867_1024.jpg" alt="'Betuttelend' hitteplan blijkt wel degelijk te werken" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-07-23 10:25:00">di 23 jul 2019, 10:25 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1947967/" title="'Betuttelend' hitteplan blijkt wel degelijk te werken">'Betuttelend' hitteplan blijkt wel degelijk te werken</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1947967/" title="'Betuttelend' hitteplan blijkt wel degelijk te werken">Het Nationaal Hitteplan van het RIVM blijkt effectief. Ouderen zijn soms zelfs beter beschermd en ve...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1947988/" class="block-image" title="Hennepzaak tegen omstreden natuurgenezeres Sara Glatt uitgesteld"><img src="https://www.rtvutrecht.nl/data/image/d/2017/08/16/1459275_1024.jpg" alt="Hennepzaak tegen omstreden natuurgenezeres Sara Glatt uitgesteld" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-07-23 10:14:00">di 23 jul 2019, 10:14 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1947988/" title="Hennepzaak tegen omstreden natuurgenezeres Sara Glatt uitgesteld">Hennepzaak tegen omstreden natuurgenezeres Sara Glatt uitgesteld</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1947988/" title="Hennepzaak tegen omstreden natuurgenezeres Sara Glatt uitgesteld">De zaak tegen natuurgenezeres Sara Glatt voor het runnen van een hennepkwekerij wordt uitgestel...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1947965/" class="block-image" title="Inzamelingsactie voor verwaarloosde katten en honden Bunschoten"><img src="https://www.rtvutrecht.nl/data/image/d/2019/07/05/2258275_1024.jpg" alt="Inzamelingsactie voor verwaarloosde katten en honden Bunschoten" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-07-23 10:10:00">di 23 jul 2019, 10:10 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1947965/" title="Inzamelingsactie voor verwaarloosde katten en honden Bunschoten">Inzamelingsactie voor verwaarloosde katten en honden Bunschoten</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1947965/" title="Inzamelingsactie voor verwaarloosde katten en honden Bunschoten">Dierenambulance Eemland is een inzamelingsactie gestart voor de 49 verwaarloosde katten en hond...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1947963/" class="block-image" title="Ontwikkeling in zaak 'WK-moord': politie doorzoekt kanaal in centrum Nieuwegein"><img src="https://www.rtvutrecht.nl/data/image/d/2019/07/23/2272483_1024.jpg" alt="Ontwikkeling in zaak 'WK-moord': politie doorzoekt kanaal in centrum Nieuwegein" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-07-23 09:50:00">di 23 jul 2019, 09:50 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1947963/" title="Ontwikkeling in zaak 'WK-moord': politie doorzoekt kanaal in centrum Nieuwegein">Ontwikkeling in zaak 'WK-moord': politie doorzoekt kanaal in centrum Nieuwegein</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1947963/" title="Ontwikkeling in zaak 'WK-moord': politie doorzoekt kanaal in centrum Nieuwegein">Een opvallende ontwikkeling in de moordzaak-Richard Houtveen uit 2010: de politie heeft vandaag...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1947964/" class="block-image" title="Ouderen zijn klaar voor de hitte: &quot;Ik begin alvast aan de kerstkaarten&quot;"><img src="https://www.rtvutrecht.nl/data/image/d/2019/07/23/2272604_1024.jpg" alt="Ouderen zijn klaar voor de hitte: &quot;Ik begin alvast aan de kerstkaarten&quot;" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-07-23 09:32:00">di 23 jul 2019, 09:32 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1947964/" title="Ouderen zijn klaar voor de hitte: &quot;Ik begin alvast aan de kerstkaarten&quot;">Ouderen zijn klaar voor de hitte: &quot;Ik begin alvast aan de kerstkaarten&quot;</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1947964/" title="Ouderen zijn klaar voor de hitte: &quot;Ik begin alvast aan de kerstkaarten&quot;">Sinds vanmorgen geldt in heel Nederland het Nationaal Hitteplan. Temperaturen gaan richting de ...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1947958/" class="block-image" title="Zet je schrap voor extreme warmte: code oranje en Nationaal Hitteplan van kracht"><img src="https://www.rtvutrecht.nl/data/image/d/2019/07/23/2272372_1024.jpg" alt="Zet je schrap voor extreme warmte: code oranje en Nationaal Hitteplan van kracht" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-07-23 09:19:00">di 23 jul 2019, 09:19 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1947958/" title="Zet je schrap voor extreme warmte: code oranje en Nationaal Hitteplan van kracht">Zet je schrap voor extreme warmte: code oranje en Nationaal Hitteplan van kracht</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1947958/" title="Zet je schrap voor extreme warmte: code oranje en Nationaal Hitteplan van kracht">Het KNMI heeft vandaag code oranje afgekondigd vanwege de extreme warmte die we de komende dage...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1947957/" class="block-image" title="Van Zanen kan bijna op vakantie: &quot;Het is enerverend geweest&quot;"><img src="https://www.rtvutrecht.nl/data/image/d/2019/07/23/2272255_1024.jpg" alt="Van Zanen kan bijna op vakantie: &quot;Het is enerverend geweest&quot;" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-07-23 08:01:00">di 23 jul 2019, 08:01 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1947957/" title="Van Zanen kan bijna op vakantie: &quot;Het is enerverend geweest&quot;">Van Zanen kan bijna op vakantie: &quot;Het is enerverend geweest&quot;</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1947957/" title="Van Zanen kan bijna op vakantie: &quot;Het is enerverend geweest&quot;">De zomervakantie is begonnen, ook voor politici. Zij zijn op reces, zoals dat heet. De gemeente...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1947955/" class="block-image" title="&quot;Kliniek Den Dolder te terughoudend met verlof uit angst voor nieuwe commotie&quot;"><img src="https://www.rtvutrecht.nl/data/image/d/2019/06/06/2231374_1024.jpg" alt="&quot;Kliniek Den Dolder te terughoudend met verlof uit angst voor nieuwe commotie&quot;" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-07-23 05:58:00">di 23 jul 2019, 05:58 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1947955/" title="&quot;Kliniek Den Dolder te terughoudend met verlof uit angst voor nieuwe commotie&quot;">&quot;Kliniek Den Dolder te terughoudend met verlof uit angst voor nieuwe commotie&quot;</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1947955/" title="&quot;Kliniek Den Dolder te terughoudend met verlof uit angst voor nieuwe commotie&quot;">De forensisch-psychiatrische kliniek in Den Dolder waar Michael P. verbleef, is te terughoudend...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1947796/" class="block-image" title="Kunstwerken De Ronde Venen straks weer als nieuw: &quot;We willen er toch in volle glorie van genieten?&quot;"><img src="https://www.rtvutrecht.nl/data/image/d/2019/07/23/2272227_1024.jpg" alt="Kunstwerken De Ronde Venen straks weer als nieuw: &quot;We willen er toch in volle glorie van genieten?&quot;" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-07-23 05:41:00">di 23 jul 2019, 05:41 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1947796/" title="Kunstwerken De Ronde Venen straks weer als nieuw: &quot;We willen er toch in volle glorie van genieten?&quot;">Kunstwerken De Ronde Venen straks weer als nieuw: &quot;We willen er toch in volle glorie van genieten?&quot;</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1947796/" title="Kunstwerken De Ronde Venen straks weer als nieuw: &quot;We willen er toch in volle glorie van genieten?&quot;">Alle kunstwerken in de openbare ruimte van de gemeente De Ronde Venen krijgen de komende weken ...</a>
								</p>
								</figcaption>
								<span class="block-type icon-video"></span>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1947954/" class="block-image" title="Lachend op de foto met IS-doden: Utrechtse Syri&euml;ganger hoort vonnis"><img src="https://www.rtvutrecht.nl/data/image/d/2018/12/14/1833665_1024.jpg" alt="Lachend op de foto met IS-doden: Utrechtse Syri&euml;ganger hoort vonnis" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-07-23 05:34:00">di 23 jul 2019, 05:34 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1947954/" title="Lachend op de foto met IS-doden: Utrechtse Syri&euml;ganger hoort vonnis">Lachend op de foto met IS-doden: Utrechtse Syri&euml;ganger hoort vonnis</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1947954/" title="Lachend op de foto met IS-doden: Utrechtse Syri&euml;ganger hoort vonnis">De vermeende jihadisten  Oussama A. uit Utrecht en Reda  N. uit Leiden (beiden 24) horen vandaa...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1947948/" class="block-image" title="Aanhoudingen in Nieuwegein na poging tot autodiefstal in Rotterdam"><img src="https://www.rtvutrecht.nl/data/image/d/2018/10/16/1774735_1024.jpg" alt="Aanhoudingen in Nieuwegein na poging tot autodiefstal in Rotterdam" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-07-22 22:13:00">ma 22 jul 2019, 22:13 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1947948/" title="Aanhoudingen in Nieuwegein na poging tot autodiefstal in Rotterdam">Aanhoudingen in Nieuwegein na poging tot autodiefstal in Rotterdam</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1947948/" title="Aanhoudingen in Nieuwegein na poging tot autodiefstal in Rotterdam">Vanochtend rond 05.00 uur heeft de politie vier personen in de Nieuwegeinse wijk Galecop gearre...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/sport/1947951/" class="block-image" title="Dylan Chiazor verruilt IJsselmeervogels voor De Graafschap"><img src="https://www.rtvutrecht.nl/data/image/d/2018/12/03/1822296_1024.jpg" alt="Dylan Chiazor verruilt IJsselmeervogels voor De Graafschap" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-07-22 20:33:00">ma 22 jul 2019, 20:33 uur</time>
								</div>
								<h3 class="block-title"><a href="/sport/1947951/" title="Dylan Chiazor verruilt IJsselmeervogels voor De Graafschap">Dylan Chiazor verruilt IJsselmeervogels voor De Graafschap</a></h3>
								<p class="block-lead">
								<a href="/sport/1947951/" title="Dylan Chiazor verruilt IJsselmeervogels voor De Graafschap">Dylan Chiazor verlaat IJsselmeervogels en speelt komend seizoen voor De Graafschap. De 21-jarige Ame...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1947950/" class="block-image" title="Politie Nieuwegein overstelpt met reacties na bericht over achtergelaten hond, nieuwe tips niet nodig"><img src="https://www.rtvutrecht.nl/data/image/d/2019/07/22/2271508_1024.jpg" alt="Politie Nieuwegein overstelpt met reacties na bericht over achtergelaten hond, nieuwe tips niet nodig" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-07-22 19:42:00">ma 22 jul 2019, 19:42 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1947950/" title="Politie Nieuwegein overstelpt met reacties na bericht over achtergelaten hond, nieuwe tips niet nodig">Politie Nieuwegein overstelpt met reacties na bericht over achtergelaten hond, nieuwe tips niet nodig</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1947950/" title="Politie Nieuwegein overstelpt met reacties na bericht over achtergelaten hond, nieuwe tips niet nodig">De politie in Nieuwegein heeft ruim 1500 reacties gekregen op het bericht dat een Mechelse herd...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1947941/" class="block-image" title="Handig computerprogramma bespaart Utrechts Archief mogelijk duizenden uren werk"><img src="https://www.rtvutrecht.nl/data/image/d/2019/07/22/2271794_1024.jpg" alt="Handig computerprogramma bespaart Utrechts Archief mogelijk duizenden uren werk" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-07-22 19:02:00">ma 22 jul 2019, 19:02 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1947941/" title="Handig computerprogramma bespaart Utrechts Archief mogelijk duizenden uren werk">Handig computerprogramma bespaart Utrechts Archief mogelijk duizenden uren werk</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1947941/" title="Handig computerprogramma bespaart Utrechts Archief mogelijk duizenden uren werk">Het Utrechts Archief denkt een grote slag te hebben geslagen waardoor het mogelijk wordt om hon...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1947949/" class="block-image" title="Dashcam filmt appende fietsster die tegen auto botst in Utrecht"><img src="https://www.rtvutrecht.nl/data/image/d/2019/07/22/2272009_1024.jpg" alt="Dashcam filmt appende fietsster die tegen auto botst in Utrecht" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-07-22 17:17:00">ma 22 jul 2019, 17:17 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1947949/" title="Dashcam filmt appende fietsster die tegen auto botst in Utrecht">Dashcam filmt appende fietsster die tegen auto botst in Utrecht</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1947949/" title="Dashcam filmt appende fietsster die tegen auto botst in Utrecht">Op Facebook circuleert een veelgedeeld filmpje van een appende fietsster die vrijdagochtend teg...</a>
								</p>
								</figcaption>
								<span class="block-type icon-video"></span>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/sport/1947938/" class="block-image" title="Dylan van Baarle: &quot;Het voelt supergoed om met de besten omhoog te rijden&quot;"><img src="https://www.rtvutrecht.nl/data/image/d/2019/07/01/2253313_1024.jpg" alt="Dylan van Baarle: &quot;Het voelt supergoed om met de besten omhoog te rijden&quot;" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-07-22 16:49:00">ma 22 jul 2019, 16:49 uur</time>
								</div>
								<h3 class="block-title"><a href="/sport/1947938/" title="Dylan van Baarle: &quot;Het voelt supergoed om met de besten omhoog te rijden&quot;">Dylan van Baarle: &quot;Het voelt supergoed om met de besten omhoog te rijden&quot;</a></h3>
								<p class="block-lead">
								<a href="/sport/1947938/" title="Dylan van Baarle: &quot;Het voelt supergoed om met de besten omhoog te rijden&quot;">Geraint Thomas wint de Tour de France en Thibaut Pinot is zijn grootste concurrent. Dat zegt Dy...</a>
								</p>
								</figcaption>
								<span class="block-type icon-audio"></span>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1947947/" class="block-image" title="Bestelbusje vliegt in brand op de Rondweg in Houten, een persoon gewond"><img src="https://www.rtvutrecht.nl/data/image/d/2019/07/22/2271915_1024.jpg" alt="Bestelbusje vliegt in brand op de Rondweg in Houten, een persoon gewond" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-07-22 16:05:00">ma 22 jul 2019, 16:05 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1947947/" title="Bestelbusje vliegt in brand op de Rondweg in Houten, een persoon gewond">Bestelbusje vliegt in brand op de Rondweg in Houten, een persoon gewond</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1947947/" title="Bestelbusje vliegt in brand op de Rondweg in Houten, een persoon gewond">Op de Rondweg in Houten is vanmiddag rond 15.00 uur een bestelbusje in brand gevlogen. Een pers...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1947881/" class="block-image" title="Wie was de Albanese politicus die waarschijnlijk in het Amsterdam-Rijnkanaal is gevonden?"><img src="https://www.rtvutrecht.nl/data/image/d/2019/07/22/2271346_1024.jpg" alt="Wie was de Albanese politicus die waarschijnlijk in het Amsterdam-Rijnkanaal is gevonden?" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-07-22 16:02:00">ma 22 jul 2019, 16:02 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1947881/" title="Wie was de Albanese politicus die waarschijnlijk in het Amsterdam-Rijnkanaal is gevonden?">Wie was de Albanese politicus die waarschijnlijk in het Amsterdam-Rijnkanaal is gevonden?</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1947881/" title="Wie was de Albanese politicus die waarschijnlijk in het Amsterdam-Rijnkanaal is gevonden?">Het lichaam dat afgelopen vrijdag in het Amsterdam-Rijnkanaal bij Nigtevecht is aangetroffen, i...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1947944/" class="block-image" title="54-jarige Zegvelder schoot vrijwel zeker Mijdrechtse vrouw dood"><img src="https://www.rtvutrecht.nl/data/image/d/2019/04/03/2164618_1024.jpg" alt="54-jarige Zegvelder schoot vrijwel zeker Mijdrechtse vrouw dood" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-07-22 15:16:00">ma 22 jul 2019, 15:16 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1947944/" title="54-jarige Zegvelder schoot vrijwel zeker Mijdrechtse vrouw dood">54-jarige Zegvelder schoot vrijwel zeker Mijdrechtse vrouw dood</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1947944/" title="54-jarige Zegvelder schoot vrijwel zeker Mijdrechtse vrouw dood">De 54-jarige man uit Zegveld die begin april dood werd aangetroffen in Wilnis, heeft vrijwel ze...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1947946/" class="block-image" title="DJ, meubelmaker of onbijtbezorger: jonge vakantiewerker steeds vaker ondernemer"><img src="https://www.rtvutrecht.nl/data/image/d/2018/08/15/1714116_1024.jpg" alt="DJ, meubelmaker of onbijtbezorger: jonge vakantiewerker steeds vaker ondernemer" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-07-22 14:55:00">ma 22 jul 2019, 14:55 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1947946/" title="DJ, meubelmaker of onbijtbezorger: jonge vakantiewerker steeds vaker ondernemer">DJ, meubelmaker of onbijtbezorger: jonge vakantiewerker steeds vaker ondernemer</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1947946/" title="DJ, meubelmaker of onbijtbezorger: jonge vakantiewerker steeds vaker ondernemer">Vakkenvullen of kersen plukken, voor steeds meer jongeren behoren dat soort vakantiebaantjes to...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1947942/" class="block-image" title="Getipte agenten vinden lachgas bij automobilist"><img src="https://www.rtvutrecht.nl/data/image/d/2019/06/25/2247938_1024.jpg" alt="Getipte agenten vinden lachgas bij automobilist" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-07-22 14:44:00">ma 22 jul 2019, 14:44 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1947942/" title="Getipte agenten vinden lachgas bij automobilist">Getipte agenten vinden lachgas bij automobilist</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1947942/" title="Getipte agenten vinden lachgas bij automobilist">In Amersfoort heeft de politie een automobilist aangehouden die lachgas vervoerde. Agenten besloten ...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1947940/" class="block-image" title="Bloedhete Tour de Junior verwacht in Achterveld: 'Het lijkt me nog steeds leuk om mee te doen'"><img src="https://www.rtvutrecht.nl/data/image/d/2019/07/22/2271834_1024.jpg" alt="Bloedhete Tour de Junior verwacht in Achterveld: 'Het lijkt me nog steeds leuk om mee te doen'" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-07-22 14:36:00">ma 22 jul 2019, 14:36 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1947940/" title="Bloedhete Tour de Junior verwacht in Achterveld: 'Het lijkt me nog steeds leuk om mee te doen'">Bloedhete Tour de Junior verwacht in Achterveld: 'Het lijkt me nog steeds leuk om mee te doen'</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1947940/" title="Bloedhete Tour de Junior verwacht in Achterveld: 'Het lijkt me nog steeds leuk om mee te doen'">In Achterveld start maandagavond de Tour de Junior. De komende zes dagen rijden jongeren van 12...</a>
								</p>
								</figcaption>
								<span class="block-type icon-video"></span>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/sport/1947939/" class="block-image" title="FC Utrecht: Na Bosni&euml; volgt Zweden of Sloveni&euml;, maar eerst winnen"><img src="https://www.rtvutrecht.nl/data/image/d/2019/06/26/2248904_1024.jpg" alt="FC Utrecht: Na Bosni&euml; volgt Zweden of Sloveni&euml;, maar eerst winnen" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-07-22 14:23:00">ma 22 jul 2019, 14:23 uur</time>
								</div>
								<h3 class="block-title"><a href="/sport/1947939/" title="FC Utrecht: Na Bosni&euml; volgt Zweden of Sloveni&euml;, maar eerst winnen">FC Utrecht: Na Bosni&euml; volgt Zweden of Sloveni&euml;, maar eerst winnen</a></h3>
								<p class="block-lead">
								<a href="/sport/1947939/" title="FC Utrecht: Na Bosni&euml; volgt Zweden of Sloveni&euml;, maar eerst winnen">Als FC Utrecht de tweede voorronde van de Europa League tegen HSK Zrinsjki overleeft, speelt he...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1947896/" class="block-image" title="Zomerkamp in Leusden: &quot;Het is een waanzinnige ervaring voor elk kind&quot;"><img src="https://www.rtvutrecht.nl/data/image/d/2019/07/22/2271770_1024.jpg" alt="Zomerkamp in Leusden: &quot;Het is een waanzinnige ervaring voor elk kind&quot;" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-07-22 13:40:00">ma 22 jul 2019, 13:40 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1947896/" title="Zomerkamp in Leusden: &quot;Het is een waanzinnige ervaring voor elk kind&quot;">Zomerkamp in Leusden: &quot;Het is een waanzinnige ervaring voor elk kind&quot;</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1947896/" title="Zomerkamp in Leusden: &quot;Het is een waanzinnige ervaring voor elk kind&quot;">Kamperen in Itali&euml;, lekker wandelen in de bergen van Oostenrijk of toch genieten van een v...</a>
								</p>
								</figcaption>
								<span class="block-type icon-video"></span>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1947934/" class="block-image" title="Ravage in OBS Vleuterweide na bezoekje van inbrekers"><img src="https://www.rtvutrecht.nl/data/image/d/2019/07/22/2271725_1024.jpg" alt="Ravage in OBS Vleuterweide na bezoekje van inbrekers" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-07-22 13:21:00">ma 22 jul 2019, 13:21 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1947934/" title="Ravage in OBS Vleuterweide na bezoekje van inbrekers">Ravage in OBS Vleuterweide na bezoekje van inbrekers</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1947934/" title="Ravage in OBS Vleuterweide na bezoekje van inbrekers">Inbrekers hebben dit weekend een bende achtergelaten in de locatie van OBS Vleuterweide aan de Passi...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1947933/" class="block-image" title="Maatregelen vanwege hitte op spoor en snelweg"><img src="https://www.rtvutrecht.nl/data/image/d/2018/11/19/1807929_1024.jpg" alt="Maatregelen vanwege hitte op spoor en snelweg" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-07-22 12:51:00">ma 22 jul 2019, 12:51 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1947933/" title="Maatregelen vanwege hitte op spoor en snelweg">Maatregelen vanwege hitte op spoor en snelweg</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1947933/" title="Maatregelen vanwege hitte op spoor en snelweg">Zowel ProRail als Rijkswaterstaat hebben een reeks maatregelen afgekondigd vanwege de verwachte hitt...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1947930/" class="block-image" title="New York Times loopt mee met scouts in Austerlitz en verbaast zich over 'droppings'"><img src="https://www.rtvutrecht.nl/data/image/d/2013/04/22/232640_1024.jpg" alt="New York Times loopt mee met scouts in Austerlitz en verbaast zich over 'droppings'" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-07-22 12:40:00">ma 22 jul 2019, 12:40 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1947930/" title="New York Times loopt mee met scouts in Austerlitz en verbaast zich over 'droppings'">New York Times loopt mee met scouts in Austerlitz en verbaast zich over 'droppings'</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1947930/" title="New York Times loopt mee met scouts in Austerlitz en verbaast zich over 'droppings'">Jonge kinderen alleen achterlaten in een donker bos en zelf de weg terug laten vinden naar het ...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1947931/" class="block-image" title="Rookpluimen grote brand Culemborg trekken over Wijk bij Duurstede"><img src="https://www.rtvutrecht.nl/data/image/d/2019/07/22/2271693_1024.jpg" alt="Rookpluimen grote brand Culemborg trekken over Wijk bij Duurstede" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-07-22 12:39:00">ma 22 jul 2019, 12:39 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1947931/" title="Rookpluimen grote brand Culemborg trekken over Wijk bij Duurstede">Rookpluimen grote brand Culemborg trekken over Wijk bij Duurstede</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1947931/" title="Rookpluimen grote brand Culemborg trekken over Wijk bij Duurstede">De brandweer was vanmiddag druk met een grote brand in het Gelderse Culemborg. De rookwolken va...</a>
								</p>
								</figcaption>
								<span class="block-type icon-video"></span>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1947935/" class="block-image" title="Jeukrups verbrand in plastic vaten en zakken"><img src="https://www.rtvutrecht.nl/data/image/d/2019/07/22/2271755_1024.jpg" alt="Jeukrups verbrand in plastic vaten en zakken" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-07-22 12:32:00">ma 22 jul 2019, 12:32 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1947935/" title="Jeukrups verbrand in plastic vaten en zakken">Jeukrups verbrand in plastic vaten en zakken</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1947935/" title="Jeukrups verbrand in plastic vaten en zakken">Eikenprocessierupsen worden de komende tijd in plastic vaten en zogenoemde bigbags verwerkt. Afvalve...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1947925/" class="block-image" title="Verscherpt toezicht voor woonzorgcentrum Amandelhof in Zeist"><img src="https://www.rtvutrecht.nl/data/image/d/2013/04/22/229726_1024.jpg" alt="Verscherpt toezicht voor woonzorgcentrum Amandelhof in Zeist" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-07-22 11:44:00">ma 22 jul 2019, 11:44 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1947925/" title="Verscherpt toezicht voor woonzorgcentrum Amandelhof in Zeist">Verscherpt toezicht voor woonzorgcentrum Amandelhof in Zeist</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1947925/" title="Verscherpt toezicht voor woonzorgcentrum Amandelhof in Zeist">Zo'n 130 senioren in Woonzorgcentrum Amandelhof in Zeist krijgen de komende zes maanden wat vak...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/sport/1947926/" class="block-image" title="Wilco Kelderman uit de Tour: &quot;Het werd een martelgang&quot;"><img src="https://www.rtvutrecht.nl/data/image/d/2019/01/05/1851568_1024.jpg" alt="Wilco Kelderman uit de Tour: &quot;Het werd een martelgang&quot;" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-07-22 11:29:00">ma 22 jul 2019, 11:29 uur</time>
								</div>
								<h3 class="block-title"><a href="/sport/1947926/" title="Wilco Kelderman uit de Tour: &quot;Het werd een martelgang&quot;">Wilco Kelderman uit de Tour: &quot;Het werd een martelgang&quot;</a></h3>
								<p class="block-lead">
								<a href="/sport/1947926/" title="Wilco Kelderman uit de Tour: &quot;Het werd een martelgang&quot;">De nummer 59 van het algemeen klassement, die meer dan een uur en 20 minuten achterstand heeft op de...</a>
								</p>
								</figcaption>
								<span class="block-type icon-audio"></span>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1947915/" class="block-image" title="Gekooide hond achtergelaten op carpoolplaats Nieuwegein"><img src="https://www.rtvutrecht.nl/data/image/d/2019/07/22/2271508_1024.jpg" alt="Gekooide hond achtergelaten op carpoolplaats Nieuwegein" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-07-22 10:43:00">ma 22 jul 2019, 10:43 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1947915/" title="Gekooide hond achtergelaten op carpoolplaats Nieuwegein">Gekooide hond achtergelaten op carpoolplaats Nieuwegein</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1947915/" title="Gekooide hond achtergelaten op carpoolplaats Nieuwegein">Op de carpoolplaats aan de Zandveldseweg in Nieuwegein is een Mechelse herder gevonden. De hond zat ...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/sport/1947887/" class="block-image" title="Wilco Kelderman uit Tour de France"><img src="https://www.rtvutrecht.nl/data/image/d/2019/01/05/1851566_1024.jpg" alt="Wilco Kelderman uit Tour de France" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-07-22 10:12:00">ma 22 jul 2019, 10:12 uur</time>
								</div>
								<h3 class="block-title"><a href="/sport/1947887/" title="Wilco Kelderman uit Tour de France">Wilco Kelderman uit Tour de France</a></h3>
								<p class="block-lead">
								<a href="/sport/1947887/" title="Wilco Kelderman uit Tour de France">Wilco Kelderman gaat dinsdag niet van start in de 16e etappe van de Tour de France. Dat meldt de plo...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/sport/1947885/" class="block-image" title="Uitwedstrijd FC Utrecht in Mostar om 19.00 uur"><img src="https://www.rtvutrecht.nl/data/image/d/2019/07/22/2271425_1024.jpg" alt="Uitwedstrijd FC Utrecht in Mostar om 19.00 uur" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-07-22 09:37:00">ma 22 jul 2019, 09:37 uur</time>
								</div>
								<h3 class="block-title"><a href="/sport/1947885/" title="Uitwedstrijd FC Utrecht in Mostar om 19.00 uur">Uitwedstrijd FC Utrecht in Mostar om 19.00 uur</a></h3>
								<p class="block-lead">
								<a href="/sport/1947885/" title="Uitwedstrijd FC Utrecht in Mostar om 19.00 uur">De returnwedstrijd van FC Utrecht in de tweede voorronde van de Europa League, uit tegen HSK Zrinsjk...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1947884/" class="block-image" title="Gekte op woningmarkt neemt af maar Utrechtse huizenprijzen stijgen nog wel het hardst"><img src="https://www.rtvutrecht.nl/data/image/d/2013/04/22/231980_1024.jpg" alt="Gekte op woningmarkt neemt af maar Utrechtse huizenprijzen stijgen nog wel het hardst" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-07-22 09:26:00">ma 22 jul 2019, 09:26 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1947884/" title="Gekte op woningmarkt neemt af maar Utrechtse huizenprijzen stijgen nog wel het hardst">Gekte op woningmarkt neemt af maar Utrechtse huizenprijzen stijgen nog wel het hardst</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1947884/" title="Gekte op woningmarkt neemt af maar Utrechtse huizenprijzen stijgen nog wel het hardst">De stijging van de huizenprijzen in de grote steden vlakt af, maar toch hebben huizenkopers in ...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1947882/" class="block-image" title="Utrechts Kadeconcert trekt 7500 bezoekers"><img src="https://www.rtvutrecht.nl/data/image/d/2019/07/22/2271360_1024.jpg" alt="Utrechts Kadeconcert trekt 7500 bezoekers" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-07-22 07:43:00">ma 22 jul 2019, 07:43 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1947882/" title="Utrechts Kadeconcert trekt 7500 bezoekers">Utrechts Kadeconcert trekt 7500 bezoekers</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1947882/" title="Utrechts Kadeconcert trekt 7500 bezoekers">Het Kadeconcert aan de Weerdsluis in Utrecht is dit weekend door zo'n 7500 mensen bezocht. En volgen...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1947874/" class="block-image" title="Meer verdrinkingen in Utrecht dan gemiddeld"><img src="https://www.rtvutrecht.nl/data/image/d/2019/07/21/2271097_1024.jpg" alt="Meer verdrinkingen in Utrecht dan gemiddeld" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-07-22 05:40:00">ma 22 jul 2019, 05:40 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1947874/" title="Meer verdrinkingen in Utrecht dan gemiddeld">Meer verdrinkingen in Utrecht dan gemiddeld</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1947874/" title="Meer verdrinkingen in Utrecht dan gemiddeld">Vorig jaar zijn in Nederland 138 mensen verdronken. Daaronder zijn 112 Nederlanders en 26 mensen uit...</a>
								</p>
								</figcaption>
								<span class="block-type icon-audio"></span>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/sport/1947872/" class="block-image" title="Alleen maar blije gezichten op Dutch Open tennis"><img src="https://www.rtvutrecht.nl/data/image/d/2019/07/21/2271085_1024.jpg" alt="Alleen maar blije gezichten op Dutch Open tennis" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-07-21 20:45:00">zo 21 jul 2019, 20:45 uur</time>
								</div>
								<h3 class="block-title"><a href="/sport/1947872/" title="Alleen maar blije gezichten op Dutch Open tennis">Alleen maar blije gezichten op Dutch Open tennis</a></h3>
								<p class="block-lead">
								<a href="/sport/1947872/" title="Alleen maar blije gezichten op Dutch Open tennis">Ze kwamen superlatieven tekort: de beide finalisten van het Dutch Open tennis waren laaiend enthousi...</a>
								</p>
								</figcaption>
								<span class="block-type icon-audio"></span>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/sport/1947865/" class="block-image" title="Moraing winnaar Dutch Open in Amersfoort"><img src="https://www.rtvutrecht.nl/data/image/d/2019/07/21/2271011_1024.jpg" alt="Moraing winnaar Dutch Open in Amersfoort" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-07-21 16:03:00">zo 21 jul 2019, 16:03 uur</time>
								</div>
								<h3 class="block-title"><a href="/sport/1947865/" title="Moraing winnaar Dutch Open in Amersfoort">Moraing winnaar Dutch Open in Amersfoort</a></h3>
								<p class="block-lead">
								<a href="/sport/1947865/" title="Moraing winnaar Dutch Open in Amersfoort">Mats Moraing heeft het Dutch Open tennis in Amersfoort gewonnen. De 26-jarige Duitser versloeg in de...</a>
								</p>
								</figcaption>
								<span class="block-type icon-video"></span>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/sport/1947837/" class="block-image" title="Zuidam ontkent deal met Bar&ccedil;a niet: &quot;Maar er is nog niets getekend&quot;"><img src="https://www.rtvutrecht.nl/data/image/d/2019/01/11/1860356_1024.jpg" alt="Zuidam ontkent deal met Bar&ccedil;a niet: &quot;Maar er is nog niets getekend&quot;" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-07-20 18:17:00">za 20 jul 2019, 18:17 uur</time>
								</div>
								<h3 class="block-title"><a href="/sport/1947837/" title="Zuidam ontkent deal met Bar&ccedil;a niet: &quot;Maar er is nog niets getekend&quot;">Zuidam ontkent deal met Bar&ccedil;a niet: &quot;Maar er is nog niets getekend&quot;</a></h3>
								<p class="block-lead">
								<a href="/sport/1947837/" title="Zuidam ontkent deal met Bar&ccedil;a niet: &quot;Maar er is nog niets getekend&quot;">&quot;Het zou heel mooi zijn als FC Utrecht met Barcelona samen zou gaan werken.&quot; Dat zegt...</a>
								</p>
								</figcaption>
								<span class="block-type icon-audio"></span>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/sport/1947829/" class="block-image" title="Sari van Veenendaal naar Atl&eacute;tico Madrid "><img src="https://www.rtvutrecht.nl/data/image/d/2019/07/20/2270633_1024.jpg" alt="Sari van Veenendaal naar Atl&eacute;tico Madrid " /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-07-20 13:14:00">za 20 jul 2019, 13:14 uur</time>
								</div>
								<h3 class="block-title"><a href="/sport/1947829/" title="Sari van Veenendaal naar Atl&eacute;tico Madrid ">Sari van Veenendaal naar Atl&eacute;tico Madrid </a></h3>
								<p class="block-lead">
								<a href="/sport/1947829/" title="Sari van Veenendaal naar Atl&eacute;tico Madrid ">De Nieuwegeinse Sari van Veenendaal vervolgt haar loopbaan bij  Atl&eacute;tico Madrid. De 29-jarige...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/sport/1947808/" class="block-image" title="Marieke Dijkstra maakt het seizoen voor SCHC nu al bijzonder"><img src="https://www.rtvutrecht.nl/data/image/d/2016/02/15/746429_1024.jpg" alt="Marieke Dijkstra maakt het seizoen voor SCHC nu al bijzonder" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-07-20 11:52:00">za 20 jul 2019, 11:52 uur</time>
								</div>
								<h3 class="block-title"><a href="/sport/1947808/" title="Marieke Dijkstra maakt het seizoen voor SCHC nu al bijzonder">Marieke Dijkstra maakt het seizoen voor SCHC nu al bijzonder</a></h3>
								<p class="block-lead">
								<a href="/sport/1947808/" title="Marieke Dijkstra maakt het seizoen voor SCHC nu al bijzonder">De hockeycompetitie begint pas in september, maar voor de mannen van SCHC uit Bilthoven is het ...</a>
								</p>
								</figcaption>
								<span class="block-type icon-audio"></span>
								</figure>
							</div>
									<!-- END BLOCKS -->
									<nav class="load-news text-center">
										<button class="btn btn-outline">meer berichten laden</button>
									</nav>
								</div>
						</section>
							<aside class="page-sidebar col-lg-4 col-xs-12">
								<ul class="blocks-sidebar">
									<li class="sidebar-block">
									
										 										
										<div class="banner-ad bordered">
											<div id="adcontainer-rectangle">
												  <div class="dfp-ad-rectangle">
														<div class="ad-Rectangle" >
														  <!-- Ancora ad iFrame -->
															<div id='defaultcontent1'></div>
														</div>
												  </div>
											</div>
										</div>
										<div class="banner-ad bordered">
											<div id="banner-ad visible-xs">
											  <!-- Ancora ad iFrame -->
											</div>
										</div>
									</li>
									
									<div>
<a href="https://www.rtvutrecht.nl/omroep/uitgelicht/1947975/">
<img class="img-responsive" src="https://www.rtvutrecht.nl/data/image/r/2019/07/23/1563880755_1024.jpg" />
</a>
</div>
<br>
<div>
<a href="https://www.rtvutrecht.nl/omroep/uitgelicht/1940820/">
<img class="img-responsive" src="https://www.rtvutrecht.nl/data/image/r/2019/07/10/1562753101_1024.jpg" />
</a>
</div>
<br>
<br>
																		<li class="sidebar-block news-block">
										<div class="tab-block tab-block--small">
											<ul class="nav-tabs clearfix" role="tablist">
												<li class="active"><a href="#netbinnen" aria-controls="netbinnen" role="tab" data-toggle="tab">NET BINNEN</a></li>
												<li><a href="#meestbekeken" aria-controls="meestbekeken" role="tab" data-toggle="tab">MEEST BEKEKEN</a></li>
												<li><a href="#acties" aria-controls="omroep" role="tab" data-toggle="tab">ACTIES</a></li>
											</ul>
											<div class="tab-content">
												<ul class="tab-pane active" role="tabpanel1" id="netbinnen">
												<li class="newsitem">
	<figure>
			<a href="/nieuws/1948016/" class="newsitem-image" title="">
				<img src="https://www.rtvutrecht.nl/data/image/d/2019/07/16/2267062_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1948016/" title="''Taghi zit in Dubai en net sluit zich rond hem''">''Taghi zit in Dubai en net sluit zich rond hem''</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/1947990/" class="newsitem-image" title="">
				<img src="https://www.rtvutrecht.nl/data/image/d/2017/12/23/1537755_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1947990/" title="Jan Willem van Schip, exact een jaar voor Tokio: &quot;Uiteindelijk is dat ook gewoon een wedstrijdje&quot;">Jan Willem van Schip, exact een jaar voor Tokio: &quot;Uiteindelijk is dat ook gewoon een wedstrijdje&quot;</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/1948015/" class="newsitem-image" title="">
				<img src="https://www.rtvutrecht.nl/data/image/d/2019/07/24/2273334_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1948015/" title="Pinautomaat opgeblazen in Leersum">Pinautomaat opgeblazen in Leersum</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/1948014/" class="newsitem-image" title="">
				<img src="https://www.rtvutrecht.nl/data/image/d/2019/07/24/2273325_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1948014/" title="Winkelpand op Amsterdamsestraatweg opnieuw beschoten">Winkelpand op Amsterdamsestraatweg opnieuw beschoten</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/1948012/" class="newsitem-image" title="">
				<img src="https://www.rtvutrecht.nl/data/image/d/2018/10/18/1777185_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1948012/" title="Vrouw uit Baarn aangehouden voor hennepteelt">Vrouw uit Baarn aangehouden voor hennepteelt</a>
			</figcaption>
		</figure>
	</li>
												</ul>
												<ul class="tab-pane" role="tabpanel2" id="meestbekeken">
												<li class="newsitem">
	<figure>
			<a href="/nieuws/1948014/" class="newsitem-image" title="">
				<img src="https://www.rtvutrecht.nl/data/image/d/2019/07/24/2273325_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1948014/" title="Winkelpand op Amsterdamsestraatweg opnieuw beschoten">Winkelpand op Amsterdamsestraatweg opnieuw beschoten</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/1948015/" class="newsitem-image" title="">
				<img src="https://www.rtvutrecht.nl/data/image/d/2019/07/24/2273334_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1948015/" title="Pinautomaat opgeblazen in Leersum">Pinautomaat opgeblazen in Leersum</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/1948016/" class="newsitem-image" title="">
				<img src="https://www.rtvutrecht.nl/data/image/d/2019/07/16/2267062_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1948016/" title="''Taghi zit in Dubai en net sluit zich rond hem''">''Taghi zit in Dubai en net sluit zich rond hem''</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/1948005/" class="newsitem-image" title="">
				<img src="https://www.rtvutrecht.nl/data/image/d/2018/08/13/1711565_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1948005/" title="Festivals en evenementen nemen maatregelen tegen tropische hitte: 'Maar het wordt er eigenlijk alleen maar leuker van'">Festivals en evenementen nemen maatregelen tegen tropische hitte: 'Maar het wordt er eigenlijk alleen maar leuker van'</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/1947990/" class="newsitem-image" title="">
				<img src="https://www.rtvutrecht.nl/data/image/d/2017/12/23/1537755_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1947990/" title="Jan Willem van Schip, exact een jaar voor Tokio: &quot;Uiteindelijk is dat ook gewoon een wedstrijdje&quot;">Jan Willem van Schip, exact een jaar voor Tokio: &quot;Uiteindelijk is dat ook gewoon een wedstrijdje&quot;</a>
			</figcaption>
		</figure>
	</li>
												</ul>												
												<ul class="tab-pane" role="tabpanel" id="acties">
												<li class="newsitem">
	<figure>
			<a href="/omroep/uitgelicht/1947997/" class="newsitem-image" title="Goedemiddag Zomertoer">
				<img src="https://www.rtvutrecht.nl/data/image/r/2019/07/23/1563891546_320.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/omroep/uitgelicht/1947997/" title="Goedemiddag Zomertoer">Goedemiddag Zomertoer</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/omroep/uitgelicht/1947975/" class="newsitem-image" title="Dit weekend: DocU Tienertoer deel 2">
				<img src="https://www.rtvutrecht.nl/data/image/r/2019/07/23/1563880861_320.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/omroep/uitgelicht/1947975/" title="Dit weekend: DocU Tienertoer deel 2">Dit weekend: DocU Tienertoer deel 2</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/omroep/uitgelicht/1947686/" class="newsitem-image" title="Doe mee: Utrechtse Fietsvierdaagse">
				<img src="https://www.rtvutrecht.nl/data/image/r/2019/07/23/1563873522_320.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/omroep/uitgelicht/1947686/" title="Doe mee: Utrechtse Fietsvierdaagse">Doe mee: Utrechtse Fietsvierdaagse</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/omroep/uitgelicht/966241/" class="newsitem-image" title="Evenement aanmelden op RTV Utrecht">
				<img src="https://www.rtvutrecht.nl/data/image/r/2015/05/16/1431796696_320.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/omroep/uitgelicht/966241/" title="Evenement aanmelden op RTV Utrecht">Evenement aanmelden op RTV Utrecht</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/omroep/uitgelicht/939531/" class="newsitem-image" title="RTV Utrecht Panel">
				<img src="https://www.rtvutrecht.nl/data/image/r/2018/10/23/1540280162_320.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/omroep/uitgelicht/939531/" title="RTV Utrecht Panel">RTV Utrecht Panel</a>
			</figcaption>
		</figure>
	</li>
												</ul>
												
											</div>
										</div>
									</li>
									
															
									<li class="sidebar-block news-block"><h4 class="block-title"><a href="/regio/noord/" title="Regio Noord">REGIO Noord</a></h4><ul><li class="newsitem">
	<figure>
			<a href="/nieuws/1948012/" class="newsitem-image" title="Vrouw uit Baarn aangehouden voor hennepteelt">
				<img src="https://www.rtvutrecht.nl/data/image/d/2018/10/18/1777185_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1948012/" title="Vrouw uit Baarn aangehouden voor hennepteelt">Vrouw uit Baarn aangehouden voor hennepteelt</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/1948004/" class="newsitem-image" title="Geparkeerde auto vliegt in brand in Amersfoortse binnenstad ">
				<img src="https://www.rtvutrecht.nl/data/image/d/2019/07/23/2272983_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1948004/" title="Geparkeerde auto vliegt in brand in Amersfoortse binnenstad ">Geparkeerde auto vliegt in brand in Amersfoortse binnenstad </a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/1947976/" class="newsitem-image" title="Gemeente Amersfoort op koers met opruimen eikenprocessierups ">
				<img src="https://www.rtvutrecht.nl/data/image/d/2019/06/16/2239650_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1947976/" title="Gemeente Amersfoort op koers met opruimen eikenprocessierups ">Gemeente Amersfoort op koers met opruimen eikenprocessierups </a>
			</figcaption>
		</figure>
	</li>
</ul><a href="/regio/noord/" class="block-ctalink" title="Meer regio Noord">Meer regio Noord<i class="icon-arrow-small"></i></a></li><li class="sidebar-block news-block"><h4 class="block-title"><a href="/regio/oost/" title="Regio Oost">REGIO Oost</a></h4><ul><li class="newsitem">
	<figure>
			<a href="/nieuws/1940737/" class="newsitem-image" title="Margreet bij Biga Groep in Wijk bij Duurstede: de schoonmaakhelden">
				<img src="https://www.rtvutrecht.nl/data/image/d/2019/07/19/2270163_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1940737/" title="Margreet bij Biga Groep in Wijk bij Duurstede: de schoonmaakhelden">Margreet bij Biga Groep in Wijk bij Duurstede: de schoonmaakhelden</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/1947968/" class="newsitem-image" title="Robin Mulder: "Frisse wind in selectie GVVV is wel eens goed"">
				<img src="https://www.rtvutrecht.nl/data/image/d/2018/10/01/1759205_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1947968/" title="Robin Mulder: "Frisse wind in selectie GVVV is wel eens goed"">Robin Mulder: &quot;Frisse wind in selectie GVVV is wel eens goed&quot;</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/1947970/" class="newsitem-image" title="Buren bezorgd over plannen voor Henschotermeer">
				<img src="https://www.rtvutrecht.nl/data/image/d/2018/07/27/1699254_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1947970/" title="Buren bezorgd over plannen voor Henschotermeer">Buren bezorgd over plannen voor Henschotermeer</a>
			</figcaption>
		</figure>
	</li>
</ul><a href="/regio/oost/" class="block-ctalink" title="Meer regio Oost">Meer regio Oost<i class="icon-arrow-small"></i></a></li><li class="sidebar-block news-block"><h4 class="block-title"><a href="/regio/zuid/" title="Regio Zuid">REGIO Zuid</a></h4><ul><li class="newsitem">
	<figure>
			<a href="/nieuws/1947991/" class="newsitem-image" title="Campagne voor eenzame ouderen in de zomer: stuur eens een berichtje">
				<img src="https://www.rtvutrecht.nl/data/image/d/2018/12/11/1830192_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1947991/" title="Campagne voor eenzame ouderen in de zomer: stuur eens een berichtje">Campagne voor eenzame ouderen in de zomer: stuur eens een berichtje</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/1947963/" class="newsitem-image" title="Ontwikkeling in zaak 'WK-moord': politie doorzoekt kanaal in centrum Nieuwegein">
				<img src="https://www.rtvutrecht.nl/data/image/d/2019/07/23/2272483_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1947963/" title="Ontwikkeling in zaak 'WK-moord': politie doorzoekt kanaal in centrum Nieuwegein">Ontwikkeling in zaak 'WK-moord': politie doorzoekt kanaal in centrum Nieuwegein</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/1947948/" class="newsitem-image" title="Aanhoudingen in Nieuwegein na poging tot autodiefstal in Rotterdam">
				<img src="https://www.rtvutrecht.nl/data/image/d/2018/10/16/1774735_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1947948/" title="Aanhoudingen in Nieuwegein na poging tot autodiefstal in Rotterdam">Aanhoudingen in Nieuwegein na poging tot autodiefstal in Rotterdam</a>
			</figcaption>
		</figure>
	</li>
</ul><a href="/regio/zuid/" class="block-ctalink" title="Meer regio Zuid">Meer regio Zuid<i class="icon-arrow-small"></i></a></li><li class="sidebar-block">
<div class="banner-ad bordered">
<div id="adcontainer-rectangle">
<div class="dfp-ad-rectangle">
<div class="ad-Rectangle" >
														  <!-- Ancora ad iFrame -->
															<div id='defaultcontent6'></div>
														</div>
</div>
</div>
</div>
</li>
<li class="sidebar-block news-block"><h4 class="block-title"><a href="/regio/west/" title="Regio West">REGIO West</a></h4><ul><li class="newsitem">
	<figure>
			<a href="/nieuws/1947964/" class="newsitem-image" title="Ouderen zijn klaar voor de hitte: "Ik begin alvast aan de kerstkaarten"">
				<img src="https://www.rtvutrecht.nl/data/image/d/2019/07/23/2272604_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1947964/" title="Ouderen zijn klaar voor de hitte: "Ik begin alvast aan de kerstkaarten"">Ouderen zijn klaar voor de hitte: &quot;Ik begin alvast aan de kerstkaarten&quot;</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/1947796/" class="newsitem-image" title="Kunstwerken De Ronde Venen straks weer als nieuw: "We willen er toch in volle glorie van genieten?"">
				<img src="https://www.rtvutrecht.nl/data/image/d/2019/07/23/2272227_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1947796/" title="Kunstwerken De Ronde Venen straks weer als nieuw: "We willen er toch in volle glorie van genieten?"">Kunstwerken De Ronde Venen straks weer als nieuw: &quot;We willen er toch in volle glorie van genieten?&quot;</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/1947944/" class="newsitem-image" title="54-jarige Zegvelder schoot vrijwel zeker Mijdrechtse vrouw dood">
				<img src="https://www.rtvutrecht.nl/data/image/d/2019/04/03/2164618_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1947944/" title="54-jarige Zegvelder schoot vrijwel zeker Mijdrechtse vrouw dood">54-jarige Zegvelder schoot vrijwel zeker Mijdrechtse vrouw dood</a>
			</figcaption>
		</figure>
	</li>
</ul><a href="/regio/west/" class="block-ctalink" title="Meer regio West">Meer regio West<i class="icon-arrow-small"></i></a></li><li class="sidebar-block news-block"><h4 class="block-title"><a href="/regio/midden/" title="Regio Midden">REGIO Midden</a></h4><ul><li class="newsitem">
	<figure>
			<a href="/nieuws/1947990/" class="newsitem-image" title="Jan Willem van Schip, exact een jaar voor Tokio: "Uiteindelijk is dat ook gewoon een wedstrijdje"">
				<img src="https://www.rtvutrecht.nl/data/image/d/2017/12/23/1537755_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1947990/" title="Jan Willem van Schip, exact een jaar voor Tokio: "Uiteindelijk is dat ook gewoon een wedstrijdje"">Jan Willem van Schip, exact een jaar voor Tokio: &quot;Uiteindelijk is dat ook gewoon een wedstrijdje&quot;</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/1948014/" class="newsitem-image" title="Winkelpand op Amsterdamsestraatweg opnieuw beschoten">
				<img src="https://www.rtvutrecht.nl/data/image/d/2019/07/24/2273325_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1948014/" title="Winkelpand op Amsterdamsestraatweg opnieuw beschoten">Winkelpand op Amsterdamsestraatweg opnieuw beschoten</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/1948007/" class="newsitem-image" title="OM eist celstraffen voor afpersing van mannen na seksafspraak">
				<img src="https://www.rtvutrecht.nl/data/image/d/2019/06/04/2227966_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1948007/" title="OM eist celstraffen voor afpersing van mannen na seksafspraak">OM eist celstraffen voor afpersing van mannen na seksafspraak</a>
			</figcaption>
		</figure>
	</li>
</ul><a href="/regio/midden/" class="block-ctalink" title="Meer regio Midden">Meer regio Midden<i class="icon-arrow-small"></i></a></li><li class="sidebar-block">
<div class="banner-ad bordered">
<div id="adcontainer-rectangle">
<div class="dfp-ad-rectangle">
<div class="ad-Rectangle" >
													  <!-- Ancora ad iFrame -->
														<div id='defaultcontent8'></div>								  
													</div>
</div>
</div>
</div>
</li>
										
								</ul>
							</aside>						</div>
					</div>
				</main>
								<footer class="site-bottom hidden-sm hidden-xs">
					<div class="container">
						<nav class="site-footernav row">
							<div class="col-sm-2 col-xs-12">
								<ul class="footernav">
									<li class="footernav-item"><h4>Nieuws</h4></li>
									<li class="footernav-item"><a href="/" title="">Overzicht</a></li>
									<li class="footernav-item"><a href="/bureauhengeveld/" title="">Bureau Hengeveld</a></li>
									<li class="footernav-item"><a href="/dossiers/" title="">Dossiers</a></li>
								</ul>
								<ul class="footernav">
									<li class="footernav-item"><h4>Mijn Regio</h4></li>
									<li class="footernav-item"><a href="/regio/noord/" title="Noord">Noord</a><li>
<li class="footernav-item"><a href="/regio/oost/" title="Oost">Oost</a><li>
<li class="footernav-item"><a href="/regio/zuid/" title="Zuid">Zuid</a><li>
<li class="footernav-item"><a href="/regio/west/" title="West">West</a><li>
<li class="footernav-item"><a href="/regio/midden/" title="Midden">Midden</a><li>
									</ul>
							</div>
							
							<div class="col-sm-2 col-xs-12">
								<ul class="footernav">
									<li class="footernav-item"><h4>Sport</h4></li>
									<li class="footernav-item"><a href="/sport/" title="Sport">Overzicht</a></li>
									<li class="footernav-item"><a href="/sport/fcutrecht/" title="FC Utrecht">FC Utrecht</a></li>
									<li class="footernav-item"><a href="/sport/amateurvoetbal/" title="Amateurvoetbal">Amateurvoetbal</a></li>
									<li class="footernav-item"><a href="/sport/voetbal/" title="Voetbal overig">Voetbal overig</a></li>
									<li class="footernav-item"><a href="/sport/uitslagen/" title="Voetbal uitslagen">Voetbal uitslagen</a></li>
									<li class="footernav-item"><a href="/sport/hockey/" title="Hockey">Hockey</a></li>
									<li class="footernav-item"><a href="/sport/overig/" title="Andere sporten">Andere sporten</a></li>
								</ul>
								<ul class="footernav">
									<li class="footernav-item"><h4>Copyright, Privacy en cookies</h4></li>
									<li class="footernav-item"><a href="/copyright/" title="copyright">Copyright</a></li>
									<li class="footernav-item"><a href="/privacystatement/" title="Privacy statement RTV Utrecht">Privacy statement</a></li>
									<li class="footernav-item"><a href="/cookieverklaring/" title="Cookieverklaring RTV Utrecht">Cookieverklaring</a></li>
								</ul>
							</div>
							
							<div class="col-sm-2 col-xs-12">
								<ul class="footernav">
									<li class="footernav-item"><h4>Livestreams</h4></li>
									<li class="footernav-item"><a href="/live/rtvutrecht/" title="RTV Utrecht">RTV Utrecht</a></li>
									<li class="footernav-item"><a href="/live/radiomutrecht/" title="Radio M Utrecht">Radio M Utrecht</a></li>
									<li class="footernav-item"><a href="/live/ustad/" title="UStad">UStad</a></li>
									<li class="footernav-item"><a href="/live/bingofm/" title="Bingo FM">Bingo FM</a></li>
								</ul>
								<ul class="footernav">
									<li class="footernav-item"><h4>Gemist</h4></li>
									<li class="footernav-item"><a href="/gemist/rtvutrecht/" title="RTV Utrecht">RTV Utrecht</a></li>
									<li class="footernav-item"><a href="/gemist/radiomutrecht/" title="Radio M Utrecht">Radio M Utrecht</a></li>
									<li class="footernav-item"><a href="/gemist/ustad/" title="UStad">UStad</a></li>
									<li class="footernav-item"><a href="/gemist/bingofm/" title="Bingo FM">Bingo FM</a></li>
								</ul>

								<ul class="footernav">
									<li class="footernav-item"><h4>ANBI status</h4></li>
									<li class="footernav-item"><a href="/ANBI-status/" title="ANBI status">ANBI status</a></li>
								</ul>
							</div>
							
							<div class="col-sm-2 col-xs-12">
								<ul class="footernav">
									<li class="footernav-item"><h4>RSS feeds</h4></li>
									<li class="footernav-item"><a href="/rss/" target="_NEW" title="Overzicht">Overzicht</a></li>
									<li class="footernav-item"><a href="/rss/nieuws.xml" target="_NEW" title="Nieuws">Nieuws</a></li>
									<li class="footernav-item"><a href="/rss/sport.xml" target="_NEW" title="Sport">Sport</a></li>
								</ul>
								<ul class="footernav">
									<li class="footernav-item"><h4>Adverteren?</h4></li>
									<li class="footernav-item"><a href="/adverteren/" title="RTV Utrecht Reclame">Informatie</a></li>
									<li class="footernav-item"><a href="https://www.utrechtreclame.nl/" target="_NEW" title="RTV Utrecht Reclame">RTV Utrecht Reclame</a></li>
								</ul>
								<ul class="footernav">
									<li class="footernav-item"><h4>Contact</h4></li>
									<li class="footernav-item"><a href="/omroep/contact/" title="Neem contact op">Neem contact op</a></li>
									<li class="footernav-item"><a href="/nieuwsbrief/" title="Nieuwsbrief">Nieuwsbrief</a></li>
									<li class="footernav-item"><a href="/panel/" title="Panel">Panel</a></li>
									<li class="footernav-item"><a href="/frequenties/" title="Frequenties">Frequenties</a></li>
								</ul>
							</div>
							
							<div class="col-sm-2 col-xs-12">
								<ul class="footernav">
									<li class="footernav-item"><h4>Apps RTV Utrecht</h4></li>
									<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.rtvutrecht.bingofm&hl=nl" target="_NEW" title="Android app">Android app</a></li>
									<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/rtv-utrecht/id421359706?mt=8" target="_NEW" title="iOS app">iOS app</a></li>
								</ul>
								<ul class="footernav">
									<li class="footernav-item"><h4>App Bingo FM</h4></li>
									<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.rtvutrecht.android&hl=nl" target="_NEW" title="Android app">Android app</a></li>
									<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/bingo-fm/id1267345332?mt=8" target="_NEW" title="iOS app">iOS app</a></li>
								</ul>
								<ul class="footernav">
									<li class="footernav-item"><h4>Volg ons</h4></li>
									<li class="footernav-item">
										<ul class="footer-socialnav clearfix">
											<li class="socialnav-item"><a href="https://www.facebook.com/rtvutrecht" target="_NEW" class="icon-fb facebook" title="Volg ons op Facebook"></a></li>
											<li class="socialnav-item"><a href="https://www.twitter.com/rtvutrecht" target="_NEW" class="icon-tw twitter" title="Volg ons op Twitter"></a></li>
											<li class="socialnav-item"><a href="https://www.youtube.com/rtvutrecht" target="_NEW" class="icon-you youtube" title="Volg ons op YouTube"></a></li>
											<li class="socialnav-item"><a href="https://www.instagram.com/rtvutrecht" target="_NEW" class="icon-instagram instagram" title="Volg ons op Instagram"></a></li>
										</ul>
									</li>
								</ul>
								<ul class="footernav">
									<li class="footernav-item">- advertentie -</li>
									<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" target="_NEW" title="Energie vergelijken">Energie vergelijken</a></li>
								</ul>								
							</div>
						</nav>				
					</div>
				</footer>			</div>

						<!--
			<div class="collpase in" id="cookie-bar">
				<div class="container">
					<span>www.rtvutrecht.nl maakt gebruik van cookies</span>
					<span>
						<div>
							We maken gebruik van functionele en analytische cookies. De daarmee verzamelde gegevens worden niet gebruikt om
							activiteiten van individuele gebruikers te volgen. De advertentie- en socialmediacookies van derden verzamelen
							mogelijk ook gegevens buiten deze website. Door op accepteren te klikken geeft u toestemming voor het plaatsen
							van cookies bij bezoek aan deze website. Meer weten over deze cookies? Klik dan op informatie.
						</div>
					</span>
					<button class="cookie-accept" data-toggle="collapse" data-target="#cookie-bar">
						<i class="icon-check"></i>
						Accepteren
					</button>
					<button class="cookie-close" data-toggle="collapse" data-target="#cookie-bar">
						<i class="icon-cross"></i>
						Sluiten
					</button>
					<button class="cookie-info" data-toggle="collapse" data-target="#cookie-bar">
						<i class="icon-info"></i>
						Informatie
					</button>
				</div>
			</div>    
			-->

			<div class="fixed-social-bar">
				<ul class="fixed-social-bar__list">
					<li class="socialnav-item"><a href="https://www.facebook.com/rtvutrecht/" target="_NEW" class="icon-fb facebook" title="Volg ons op Facebook"></a></li>
					<li class="socialnav-item"><a href="https://www.twitter.com/rtvutrecht/"  target="_NEW" class="icon-tw twitter" title="Volg ons op Twitter"></a></li>
					<li class="socialnav-item"><a href="https://www.youtube.com/rtvutrecht/"  target="_NEW" class="icon-you youtube" title="Volg ons op YouTube"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvutrecht/" target="_NEW" class="icon-instagram instagram" title="Volg ons op Instagram"></a></li>
					<li class="socialnav-item"><a href="tel:+31613497263" class="icon-wa whatsapp" title="WhatsApp voor vragen" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/omroep/contact/" class="icon-comment question" title="Tip de redactie"></a></li>
					
				</ul>
			</div>

			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.js"></script>
			<script>window.jQuery || document.write('<script src="/inc/scripts/jquery-1.11.1.js"><\/script>')</script>

			<script src="/inc/scripts/bootstrap.min.js"></script>
			<script src="/inc/scripts/jquery.matchHeight.js"></script>
			<script src="/inc/scripts/owl.carousel.min.js"></script>
			<script src="/inc/scripts/jquery.validate.js"></script>
			<!--[if lte IE 9]><script src="/inc/scripts/respond.min.js"></script><![endif]-->
			<script src="/inc/scripts/functions_omroep-local.js"></script>
			
		</body>
		</html>	
	