		<!doctype html>
		<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
		<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
		<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
		<!--[if gt IE 8]><!--><html class="no-js"><!--<![endif]-->
		<head>
			<meta charset="utf-8" />
			<meta http-equiv="cache-control" content="NO-CACHE">
			<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
			<title>Lichaam gevonden in de Eem bij Baarn  | RTV Utrecht</title>
	<meta name="description" content="BAARN - In de rivier de Eem bij Baarn is een stoffelijk overschot gevonden." />
	<meta name="keywords" content="BAARN,, RTV Utrecht, Radio M Utrecht, Bingo FM, UStad" />
	<meta name="apple-itunes-app" content="app-id=421359706" />
	<link rel="image_src" type="image/jpeg" content="https://www.rtvutrecht.nl/data/image/d/2019/08/01/2281195_1024.jpg" />
	<meta name="publisher" content="RTV Utrecht" />
	<meta name="robots" content="all" />
	<meta name="copyright" content="RTV Utrecht" />
	<link href="/favicon.ico" rel="shortcut icon" />
	<meta name="fb:app_id" content="703073889863495" />
	<meta property="fb:pages" content="127421560627067" />
	<meta property="fb:article_style" content="default" />
	<meta name="og:site_name" content="RTV Utrecht" />
	<meta name="og:title" content="Lichaam gevonden in de Eem bij Baarn " />
	<meta name="og:description" content="BAARN - In de rivier de Eem bij Baarn is een stoffelijk overschot gevonden. (Foto: Caspar Huurdeman Fotografie)" />
	<meta name="og:image" content="https://www.rtvutrecht.nl/data/image/d/2019/08/01/2281195_1024.jpg" />
	<meta name="og:url" content="https://www.rtvutrecht.nl/nieuws/1949025/?fb=true" />
	<meta name="og:type" content="article" />
	<meta name="og:locale" content="nl_NL" />
	<meta name="twitter:site" content="@rtvutrecht"/ />
	<meta name="twitter:domain" content="https://www.rtvutrecht.nl"/ />
	<meta name="twitter:text:title" content="Lichaam gevonden in de Eem bij Baarn  | RTV Utrecht" />
	<meta name="twitter:text:description" content="BAARN - In de rivier de Eem bij Baarn is een stoffelijk overschot gevonden." />
	<meta name="twitter:image" content="https://www.rtvutrecht.nl/data/image/d/2019/08/01/2281195_1024.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<link rel="canonical" href="https://www.rtvutrecht.nl/nieuws/1949025/lichaam-gevonden-in-de-eem-bij-baarn.html" />
	<link rel="amphtml" href="https://www.rtvutrecht.nl/amp/nieuws/1949025/lichaam-gevonden-in-de-eem-bij-baarn.html" />
			<title>RTV Utrecht - Nieuws- en sportoverzicht voor provincie en stad Utrecht.</title>
			<meta name="viewport" content="width=device-width, initial-scale=1" />
			<link rel="shortcut icon" href="/inc/favicon-rtvutrecht.ico" />
			<link rel="apple-touch-icon" href="/inc/apple-touch-icon.png" />
			<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
			<script src="/inc/scripts/modernizr-2.6.2.min.js"></script>

			<!-- Slider css -->
			<link rel="stylesheet" href="/inc/css/owl.carousel.css">
			<link rel="stylesheet" href="/inc/css/regioicons.css" />
			<link rel="stylesheet" href="/inc/css/regioweathericons.css">
			<link rel="stylesheet" href="/inc/css/bootstrap.min.css" />
			<link rel="stylesheet" href="/inc/css/less/main-rtvutrecht.css" />
			
			<!-- WALL -->
			<script>
				if (!window.__cmp || typeof window.__cmp !== 'function') {
					var start = window.__cmp ? window.__cmp.start : {};
									window.__cmp = (function () {
						window.addEventListener('message', function (event) {
							window.__cmp.receiveMessage(event);
						});
						var commandQueue = [];
						var cmp = function (command, parameter, callback) {
							commandQueue.push({
								command: command,
								parameter: parameter,
								callback: callback
							});
						}
						cmp.commandQueue = commandQueue;
						cmp.receiveMessage = function (event) {
							var data = event && event.data && event.data.__cmp;
							if (data) {
								commandQueue.push({
									callId: data.callId,
									command: data.command,
									parameter: data.parameter,
									event: event
								});
							}
						};
						return cmp;
					}());
					window.__cmp.start = start;
				}
			</script>
			<script src="https://cmp-loader.choice.faktor.io/rtvutrecht.js"></script> 

			
			<!-- datepicker -->
				<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
				<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
				<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>

			<!-- Maps Api -->
				<script type="text/javascript" src="https://maps.googleapis.com/maps/api/js"></script>
				<script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
			
			<script type='text/javascript' src="https://crs-media-cdn.nl/sites/rtvutrecht.js"></script>
<meta property="crsmediasection" content="NewsItem"/>
			<!-- JW PLAYER -->
			<script src="/inc/players/jwplayer/8.2.2/jwplayer.js"></script>
			<script>jwplayer.key="VoWNaN+qj6tpk25RhkNhdM1rObN4f1lWGy5foQ==";</script>

			<!-- TWITTER WIDGET -->
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

			
			
			
			<!-- GA -->
				<script>
				  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

				  ga('create', 'UA-1821745-1', 'auto');
				  ga('set', 'forceSSL', true);
				  ga('set', 'anonymizeIp', true);
				  ga('send', 'pageview');
				</script>
		</head>
		<body class="home">
						<header class="site-top">
				<div class="container site-top__container">
					<h1 class="site-logo">
						<a href="/">
							<img src="/inc/css/images/logo-rtvutrecht.png" class="visible-md visible-lg"  width="194" alt="RTV Utrecht" />
							<img src="/inc/css/images/logo-rtvutrecht-sm.png" class="visible-sm"  width="94" alt="RTV Utrecht" />
							<img src="/inc/css/images/logo-rtvutrecht-xs.png" class="visible-xs"  width="40" alt="RTV Utrecht" />
							<span class="sr-only">RTV Utrecht</span>
						</a>
					</h1>

					<!-- FULL BANNER BIJ LG BOOTSTRAP -->
					<div class="ad-banner-container adcontainer-Leaderboard">
						  <div class="dfp-ad-full">			            
								<div id="div-gpt-ad-full" >
								  <!-- DFP ad iFrame -->
									<div id='defaultcontent2'></div>
								</div>
						  </div>
					</div>

					<ul class="current-info">
							<li class="info-item traffic">
		<a href="/verkeer/" title="Verkeersinformatie"><i>z</i> 10 km</a>
	</li>
	<li class="info-item weather">
		<a href="/arieverrips/" title="Weersverwachting Arie Verrips"><i>B</i> Arie Verrips</a>
	</li>						<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
							<label for="mo-search-criteria">
								<i class="icon-zoeken"></i>
							</label>
						</li>
					</ul>
				</div>

				<form action="/zoeken/" class="mo-search collapse hidden-md hidden-lg" id="mo-search" role="form">
					<div class="form-group">
						<input type="text" name="q" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					</div>		
				</form>
			</header>
			
				<!-- OFFSCREEN MOBILE NAVIGATION -->
			<aside class="offscreen hidden-md hidden-lg">
				<nav class="sidenav">
					<ul>
						<li class="sidenav-item has-subnav">
							<a href="/nieuws/" title="Nieuws" data-toggle="dropdown" role="button" aria-expanded="false">Nieuws
								<i class="icon-arrow-medium"></i>
							</a>
							<ul class="subnav dropdown-menu">
								<li><a href="/" title="Overzicht">Overzicht</a></li>							
								<li><a href="/bureauhengeveld/" title="Bureau Hengeveld">Bureau Hengeveld</a></li>							
								<li><a href="/dossiers/" title="Dossiers">Dossiers</a></li>	
							</ul>
						</li>
						<li class="sidenav-item has-subnav">
							<a href="/sport/" title="Sport" data-toggle="dropdown" role="button" aria-expanded="false">Sport
								<i class="icon-arrow-medium"></i>
							</a>
							<ul class="subnav dropdown-menu">
								<li><a href="/sport/" title="FC Utrecht">Overzicht</a></li>
								<li><a href="/sport/fcutrecht/" title="FC Utrecht">FC Utrecht</a></li>
								<li><a href="/sport/amateurvoetbal/" title="Amateurvoetbal">Amateurvoetbal</a></li>
								<li><a href="/sport/voetbal/" title="Voetbal overig">Voetbal overig</a></li>
								<li><a href="/sport/uitslagen/" title="Voetbal uitslagen">Voetbal uitslagen</a></li>
								<li><a href="/sport/hockey/" title="Hockey">Hockey</a></li>
								<li><a href="/sport/overig/" title="Andere sporten">Andere sporten</a></li>
							</ul>
						</li>

						<li class="sidenav-item has-subnav">
							<a href="/regio/" title="Nieuws" data-toggle="dropdown" role="button" aria-expanded="false">Mijn Regio
								<i class="icon-arrow-medium"></i>
							</a>
							<ul class="subnav dropdown-menu">
								<li><a href="/regio/noord/" title="Noord">Noord</a></li>							
								<li><a href="/regio/oost/" title="Oost">Oost</a></li>							
								<li><a href="/regio/zuid/" title="Zuid">Zuid</a></li>							
								<li><a href="/regio/west/" title="West">West</a></li>							
								<li><a href="/regio/midden/" title="Midden">Midden</a></li>							
							</ul>
						</li>


						<li class="sidenav-item has-subnav"><a href="/gemist/rtvutrecht/" title="Gemist" data-toggle="dropdown" role="button" aria-expanded="false">TV <i class="icon-arrow-medium"></i></a>
							<ul class="subnav dropdown-menu">
								<li><a href="/gemist/rtvutrecht/" title="TVgids">RTV Utrecht</a></li>
								<li><a href="/gemist/ustad/" title="Programmas">UStad</a></li>
							</ul>
						</li>
						<li class="sidenav-item has-subnav"><a href="/radiomutrecht/" title="Radio" data-toggle="dropdown" role="button" aria-expanded="false">Radio <i class="icon-arrow-medium"></i></a>				
							<ul class="subnav dropdown-menu">
								<li><a href="/gemist/radiomutrecht/" title="TVgids">Radio M Utrecht</a></li>
								<li><a href="/gemist/bingofm/" title="Programmas">Bingo FM</a></li>
							</ul>
						</li>
						<!--
						<li class="sidenav-item"><a href="/agenda/" title="Agenda">Agenda</a></li>
						<li class="sidenav-item"><a href="/utube/" title="Evenementen">UTube</a></li>
						//-->
						<li class="sidenav-item"><a href="/uvideo/" title="UVideo">UVideo</a></li>
						<li class="sidenav-item has-subnav"><a href="/omroep/contact/" title="Contact" data-toggle="dropdown" role="button" aria-expanded="false">Contact <i class="icon-arrow-medium"></i></a>
							<ul class="subnav dropdown-menu">
								<li><a href="/omroep/contact/" title="Programmas">Neem contact op</a></li>
								<li><a href="/panel/" title="Panel">Panel</a></li>
								<li><a href="/nieuwsbrief/" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li><a href="/adverteren/" title="Àdverteren">Adverteren</a></li>
							</ul>
						</li>
						<li class="sidenav-item"><a href="/adverteren/" title="Adverteren">Adverteren</a></li>
					</ul>
				</nav>
				
				<nav class="sidenav-footer">
					<ul>
						<li class="footernav-item"><h4>Volg ons</h4></li>
						<li class="footernav-item">
							<ul class="footer-socialnav clearfix">
								<li class="socialnav-item"><a href="https://www.youtube.com/rtvutrecht/" target="_NEW" class="icon-fb facebook" title="Volg ons op Facebook"></a></li>
								<li class="socialnav-item"><a href="https://www.twitter.com/rtvutrecht/" target="_NEW"  class="icon-tw twitter" title="Volg ons op Twitter"></a></li>
								<li class="socialnav-item"><a href="https://www.youtube.com/rtvutrecht/" target="_NEW" class="icon-you youtube" title="Volg ons op YouTube"></a></li>
							</ul>
						</li>
					</ul>
				</nav>
			</aside>	

			<div class="site-container">
				<div class="wrapper-mainnav affix-top">
					<nav class="site-mainnav container">
						<ul class="mainnav col-sm-8 col-xs-12 hidden-sm hidden-xs">
							<li class="sticky-logo">
								<a href="/"><img src="/inc/css/images/logo-rtvutrecht-xs-sticky.png" width="38" alt="RTV Utrecht"></a>
							</li>
							
							<li class="mainnav-item has-subnav">
								<a href="/" title="Nieuws" class="active" data-target="#" data-toggle="dropdown" role="button" aria-expanded="false">
									Nieuws
									<span class="caret"></span>
								</a>
								<div class="subnav-wrapper dropdown-menu">
									<nav class="secondary-nav">
										<ul>
											<li class="subnav-category"><a href="/" title="Overzicht">Overzicht</a></li>
											<li class="subnav-category"><a href="/bureauhengeveld/" title="Bureau Hengeveld">Bureau Hengeveld</a></li>							
											<li class="subnav-category"><a href="/dossiers/" title="Dossiers">Dossiers</a></li>
										</ul>
									</nav>
								</div>
							</li>							

							<li class="mainnav-item has-subnav">
								<a href="/sport/" title="Sport" data-target="#" data-toggle="dropdown" role="button" aria-expanded="false">
									Sport
									<span class="caret"></span>
								</a>
								<div class="subnav-wrapper dropdown-menu">
									<nav class="secondary-nav">
										<ul>
											<li class="subnav-category">
												<a href="/sport/">Overzicht</a>
											</li>
											<li class="subnav-category">
												<a href="/sport/fcutrecht/">FC Utrecht</a>
											</li>
											<li class="subnav-category">
												<a href="/sport/amateurvoetbal/">Amateurvoetbal</a>
											</li>
											<li class="subnav-category">
												<a href="/sport/voetbal/">Voetbal overig</a>
											</li>
											<li class="subnav-category">
												<a href="/sport/uitslagen/">Voetbal uitslagen</a>
											</li>
											<li class="subnav-category">
												<a href="/sport/hockey/">Hockey</a>
											</li>
											<li class="subnav-category">
												<a href="/sport/overig/">Andere sporten</a>
											</li>
										</ul>
									</nav>
								</div>
							</li>	
							
							<li class="mainnav-item has-subnav">
								<a href="/regio/" title="Mijn Regio" data-target="#" data-toggle="dropdown" role="button" aria-expanded="false">
									Mijn Regio
									<span class="caret"></span>
								</a>
								<div class="subnav-wrapper dropdown-menu">
									<nav class="secondary-nav">
										<ul>
										<li class="subnav-category"><a href="/regio/noord/">Noord</a></li><li class="subnav-category"><a href="/regio/oost/">Oost</a></li><li class="subnav-category"><a href="/regio/zuid/">Zuid</a></li><li class="subnav-category"><a href="/regio/west/">West</a></li><li class="subnav-category"><a href="/regio/midden/">Midden</a></li>										</ul>
									</nav>
								</div>
							</li>							
							<li class="mainnav-item has-subnav" aria-expanded="false">
								<a href="/radiomutrecht/" title="Radio"><span>Radio</span><span class="caret"></span></a>
								<div class="subnav-wrapper dropdown-menu">
									<nav class="secondary-nav">
										<ul>
											<li class="subnav-category has-subnav" aria-expanded="false">
												<a href="/radiomutrecht/" title="Radio M Utrecht"><span>Radio M Utrecht</span><span class="caret"></span></a>
												<div class="subnav-wrapper dropdown-menu">
													<ul class="category-sublist">
														<li class="category-item">
															<a href="/live/radiomutrecht/" title="Gids"><span>Live</span></a>
														</li>
														<li class="category-item">
															<a href="/gids/radiomutrecht/" title="Gids"><span>Gids</span></a>
														</li>
														<li class="category-item">
															<a href="/gemist/radiomutrecht/" title="Gemist"><span>Gemist</span></a>
														</li>
														<li class="category-item">
															<a href="/radiomutrecht/goudenweekend/" title="Het Gouden Weekend"><span>Het Gouden Weekend</span></a>
														</li>
														<li class="category-item">
															<a href="/radiomutrecht/woordbouwer/" title="Woordbouwer"><span>Woordbouwer</span></a>
														</li>
														<li class="category-item">
															<a href="/radiomutrecht/jaaphuibers/" title="Jaap Huibers"><span>Jaap Huibers</span></a>
														</li>
														<li class="category-item">
															<a href="/radiomutrecht/m-draait-op-verzoek/" title="Verzoekplaten"><span>Verzoekplaten</span></a>
														</li>
													</ul>
												</div>
											</li>
											<li class="subnav-category has-subnav" aria-expanded="false">
												<a href="/live/bingofm/" title="RTV Utrecht"><span>Bingo FM</span><span class="caret"></span></a>
												<div class="subnav-wrapper dropdown-menu">
													<ul class="category-sublist">
														<li class="category-item">
															<a href="/live/bingofm/" title="Gids"><span>Live</span></a>
														</li>
														<li class="category-item">
															<a href="/gids/bingofm/" title="Gids"><span>Gids</span></a>
														</li>
														<li class="category-item">
															<a href="/gemist/bingofm/" title="Gemist"><span>Gemist</span></a>
														</li>
														<li class="category-item">
															<a href="/bingofm/" title="Utrecht Sociaal"><span>Utrecht Sociaal</span></a>
														</li>
														<li class="category-item">
															<a href="/bingofm/artiesten/" title="Artiesten"><span>Artiesten</span></a>
														</li>
													</ul>
												</div>
											</li>											
										</ul>
									</nav>
								</div>
							</li>
							
							<li class="mainnav-item has-subnav" aria-expanded="false">
								<a href="/gids/" title="Televisie"><span>TV</span><span class="caret"></span></a>
								<div class="subnav-wrapper dropdown-menu">
									<nav class="secondary-nav">
										<ul>
											<li class="subnav-category has-subnav" aria-expanded="false">
												<a href="/tvprogrammas" title="RTV Utrecht"><span>RTV Utrecht</span><span class="caret"></span></a>
												<div class="subnav-wrapper dropdown-menu">
													<ul class="category-sublist">
														<li class="category-item">
															<a href="/live/rtvutrecht/" title="Gids"><span>Live</span></a>
														</li>
														<li class="category-item">
															<a href="/gids/rtvutrecht/" title="Gids"><span>Gids</span></a>
														</li>
														<li class="category-item">
															<a href="/gemist/rtvutrecht/" title="Gemist"><span>Gemist</span></a>
														</li>
														<li class="category-item">
															<a href="/programmas/rtvutrecht/" title="Dossiers"><span>Programma's</span></a>
														</li>
													</ul>
												</div>
											</li>										
											<li class="subnav-category has-subnav" aria-expanded="false">
												<a href="/tvprogrammas" title="RTV Utrecht"><span>UStad</span><span class="caret"></span></a>
												<div class="subnav-wrapper dropdown-menu">
													<ul class="category-sublist">
														<li class="category-item">
															<a href="/live/ustad/" title="Gids"><span>Live</span></a>
														</li>
														<li class="category-item">
															<a href="/gids/ustad/" title="Gids"><span>Gids</span></a>
														</li>
														<li class="category-item">
															<a href="/gemist/ustad/" title="Gemist"><span>Gemist</span></a>
														</li>
														<li class="category-item">
															<a href="/programmas/ustad/" title="Dossiers"><span>Programma's</span></a>
														</li>
													</ul>
												</div>
											</li>													
										</ul>
									</nav>
								</div>
							</li>	
							
							<li class="mainnav-item has-subnav">
								<a href="/uvideo/" title="UVideo">
									UVideo
								</a>
							</li>	
							<li class="mainnav-item has-subnav">
								<a href="/agenda/" title="Agenda" data-target="/agenda/" data-toggle="dropdown" role="button" aria-expanded="false">
									Agenda
									<span class="caret"></span>
								</a>
								<div class="subnav-wrapper dropdown-menu">
									<nav class="secondary-nav">
										<ul>
											<li class="subnav-category">
												<a href="/agenda/">Overzicht</a>
											</li>
											<li class="subnav-category">
												<a href="/agenda/aanmelden/">Aanmelden</a>
											</li>
										</ul>
									</nav>
								</div>
							</li>	

							<li class="mainnav-item has-subnav">
								<a href="/omroep/contact/" title="Contact" data-target="#" data-toggle="dropdown" role="button" aria-expanded="false">
									Contact
									<span class="caret"></span>
								</a>
								<div class="subnav-wrapper dropdown-menu">
									<nav class="secondary-nav">
										<ul>
											<li class="subnav-category">
												<a href="/omroep/contact/">Neem contact op</a>
											</li>
											<li class="subnav-category">
												<a href="/nieuwsbrief/">Nieuwsbrief</a>
											</li>
											<li class="subnav-category">
												<a href="/panel/">Panel</a>
											</li>
											<li class="subnav-category">
												<a href="/frequenties/">Frequenties</a>
											</li>
											<li class="subnav-category">
												<a href="/omroep/uitgelicht/">Overzicht acties</a>
											</li>
											<li class="subnav-category">
												<a href="/omroep/faq/">Meest gestelde vragen</a>
											</li>
											<li class="subnav-category">
												<a href="/omroep/organisatie/">Organisatie</a>
											</li>
											<li class="subnav-category">
												<a href="/omroep/samenwerking/">Samenwerking</a>
											</li>
											<li class="subnav-category has-subnav" aria-expanded="false">
												<a href="/"><span>Privacybeleid</span><span class="caret"></span></a>
												<div class="subnav-wrapper dropdown-menu">
													<ul class="category-sublist">
														<li class="category-item">
															<a href="/copyright/" title="Copyright"><span>Copyright</span></a>
														</li>
														<li class="category-item">
															<a href="/privacystatement/" title="Privacy statement"><span>Privacy statement</span></a>
														</li>
														<li class="category-item">
															<a href="/cookieverklaring/" title="Cookieverklaring"><span>Cookieverklaring</span></a>
														</li>
													</ul>
												</div>
											</li>
											<li class="subnav-category">
												<a href="/omroep/alsdesirenegaat/">Als de sirene gaat</a>
											</li>
											<li class="subnav-category">
												<a href="/omroep/persberichten/">Persberichten</a>
											</li>
											<li class="subnav-category">
												<a href="/omroep/jaarverslagen/">Jaarverslagen</a>
											</li>
											<li class="subnav-category">
												<a href="/omroep/vacatures/">Vacatures</a>
											</li>
											<li class="subnav-category">
												<a href="/adverteren/">Adverteren?</a>
											</li>
										</ul>
									</nav>
								</div>
							</li>	
						</ul>

						<div class="search-wrapper col-sm-4 hidden-sm hidden-xs">

							<button class="to-top">
								<i class="icon-2arrows-medium"></i>
							</button>

							<div class="pull-right">
								<div class="style-switcher">
									<button aria-label="Lettertype grootte" class="style-fontsize style-switch" data-style="font-size">A</button>
									<button aria-label="Hoog contrast" class="style-contrast style-switch" data-style="contrast">A</button>
								</div>
							
							
								<form action="/zoeken/" class="mainnav-search" role="form">
									<div class="form-group clearfix">
										<input type="text" name="q" id="search-criteria" class="form-control" placeholder="Zoeken..." />
									</div>					
								</form> 
							</div>
						</div>
						

						<!-- MOBILE MENU -->
						<ul class="mo-mainnav hidden-md hidden-lg">
							<li class="mainnav-item">
								<button class="menu-toggle">
									<span class="bar">
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
									</span>
								</button>
							</li>
							<li class="mainnav-item"><a href="/" class="active">Nieuws</a></li>
							<li class="mainnav-item"><a href="/sport/">Sport</a></li>				
							<li class="mainnav-item"><a href="">TV</a></li>
							<li class="mainnav-item"><a href="">Radio</a></li>
							<li class="mainnav-item">
								<button class="to-top">
									<i class="icon-2arrows-medium"></i>
								</button>
							</li>
						</ul>

					</nav>
				</div>
			
						<main class="site-main">
				<div class="container">
					<div class="row">
										<section class="page-content col-lg-8 col-md-12">
						<article class="article-content">
															<div class="article-header">
									<div class="article-meta">
										<div class="row">
											<div class="col-sm-6">
												<span class="news-pubdate" data-short-date="do 1 aug 2019, 12:29 uur">
													<svg xmlns="https://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-time"><path d="M12 2c5.514 0 10 4.486 10 10s-4.486 10-10 10S2 17.514 2 12 6.486 2 12 2zm0-2C5.373 0 0 5.373 0 12s5.373 12 12 12 12-5.373 12-12S18.627 0 12 0zm1 12V6h-2v8h7v-2h-5z"/></svg>
													donderdag 1 augustus 2019, 12.29 uur
												</span>
											</div>
											<div class="article-share col-md-6">
												<h5>Deel dit artikel</h5>
												<ul class="socialnav">
													<li class="socialnav-item"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//www.rtvutrecht.nl/nieuws/1949025/" class="icon-fb facebook" title="Deel op Facebook" target="_NEW"></a></li>
<li class="socialnav-item"><a href="https://twitter.com/intent/tweet?text=Lichaam+gevonden+in+de+Eem+bij+Baarn+&url=https%3a%2f%2fwww.rtvutrecht.nl%2fnieuws%2f1949025/" class="icon-tw twitter" title="Deel op Twitter"  target="_NEW"></a></li>
<li class="socialnav-item"><a href="https://plus.google.com/share?url=https%3A//www.rtvutrecht.nl/nieuws/1949025/" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a></li>
<li class="socialnav-item"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A//www.rtvutrecht.nl/nieuws/1949025/&title=Lichaam+gevonden+in+de+Eem+bij+Baarn+&summary=&source=RTV+Utrecht" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a></li>
<li class="socialnav-item"><a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a></li>
												</ul>
											</div>
										</div>
									</div>
									
								
									<h1 class="article-title">
Lichaam gevonden in de Eem bij Baarn 
</h1>
							<div class="mediabox">
								<div class="big-images owl-carousel">
										<div>
											<div class="mediabox-image">
												<img src="https://www.rtvutrecht.nl/data/image/d/2019/08/01/2281195_1024.jpg" alt="Foto: Caspar Huurdeman Fotografie" title="Foto: Caspar Huurdeman Fotografie" />
												<span class="mediabox-image-title">Foto: Caspar Huurdeman Fotografie</span>
											</div>
										</div>
								</div>
								</div>
								</div>

								<b>BAARN</b> - 
In de rivier de Eem bij Baarn is een stoffelijk overschot gevonden. <br>

<br>
Volgens een woordvoerder van de politie is het nog te vroeg om iets te zeggen over de identiteit of de toedracht. Op dit moment wordt sporenonderzoek gedaan.<br>
<br>
<div class="inlinemedia inlinemedia-tweet"><blockquote class="twitter-tweet"><a class="blauw" target="new" href="https://twitter.com/PolitieUtrecht/status/1156873958433656832"></a></blockquote><script async="" src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div><p></p><br><small>Heb je een tip of opmerking? Stuur ons je nieuws of foto via <a href="https://api.whatsapp.com/send?phone=31613497263">WhatsApp</a> of mail naar <a href="mailto:nieuws@rtvutrecht.nl?subject=Reactie op: https://www.rtvutrecht.nl/nieuws/1949025/">nieuws@rtvutrecht.nl</a>.</small><script class="teads">
											setTimeout(function(){
												if(getIabVendorConsent(132, [1,2])){
													var useSSL = 'https:' == document.location.protocol;
													teadsUrl = (useSSL ? 'https:' : 'http:') + '//streamads.mainroll.com/a/rtvutrecht_nl.js';
													jQuery.getScript(teadsUrl);
												}
											}, 700);
										</script>
<br><br>									
									<div class="article-meta">
										<div class="row">
											<div class="col-sm-6">
												&nbsp;
											</div>
											<div class="article-share col-md-6">
												<h5>Deel dit artikel</h5>
												<ul class="socialnav">
													<li class="socialnav-item"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//www.rtvutrecht.nl/nieuws/1949025/" class="icon-fb facebook" title="Deel op Facebook" target="_NEW"></a></li>
<li class="socialnav-item"><a href="https://twitter.com/intent/tweet?text=Lichaam+gevonden+in+de+Eem+bij+Baarn+&url=https%3a%2f%2fwww.rtvutrecht.nl%2fnieuws%2f1949025/" class="icon-tw twitter" title="Deel op Twitter"  target="_NEW"></a></li>
<li class="socialnav-item"><a href="https://plus.google.com/share?url=https%3A//www.rtvutrecht.nl/nieuws/1949025/" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a></li>
<li class="socialnav-item"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A//www.rtvutrecht.nl/nieuws/1949025/&title=Lichaam+gevonden+in+de+Eem+bij+Baarn+&summary=&source=RTV+Utrecht" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a></li>
<li class="socialnav-item"><a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a></li>
												</ul>
											</div>
										</div>
									</div>

									<script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=99264&t=js&s=1"></script><br><br><br>							</article>
														<div class="banner-ad bordered hidden-lg">
<div class="dfp-ad-rectangle">
<div class="banner-ad">
<div id='defaultcontent3'></div>
</div>
</div>
</div>
<h4 class="page-subtitle">Nieuwsoverzicht</h4>

								<div class="blocks row">
														<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1949025/" class="block-image" title="Lichaam gevonden in de Eem bij Baarn "><img src="https://www.rtvutrecht.nl/data/image/d/2019/08/01/2281195_1024.jpg" alt="Lichaam gevonden in de Eem bij Baarn " /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-08-01 12:29:00">do 1 aug 2019, 12:29 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1949025/" title="Lichaam gevonden in de Eem bij Baarn ">Lichaam gevonden in de Eem bij Baarn </a></h3>
								<p class="block-lead">
								<a href="/nieuws/1949025/" title="Lichaam gevonden in de Eem bij Baarn ">In de rivier de Eem bij Baarn is een stoffelijk overschot gevonden. Volgens een woordvoerder van de ...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1949023/" class="block-image" title="Duimendraaien voor Nieuwegeinse tuinders: kan oogst de prullenbak in?"><img src="https://www.rtvutrecht.nl/data/image/d/2019/08/01/2281161_1024.jpg" alt="Duimendraaien voor Nieuwegeinse tuinders: kan oogst de prullenbak in?" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-08-01 11:48:00">do 1 aug 2019, 11:48 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1949023/" title="Duimendraaien voor Nieuwegeinse tuinders: kan oogst de prullenbak in?">Duimendraaien voor Nieuwegeinse tuinders: kan oogst de prullenbak in?</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1949023/" title="Duimendraaien voor Nieuwegeinse tuinders: kan oogst de prullenbak in?">Het zijn spannende dagen voor Amateurtuindersvereniging Galecop in Nieuwegein. Gisteren woedde ...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/sport/1949024/" class="block-image" title="FC Utrecht directeur Zuidam vol vertrouwen over Zrinjski en blij met aanwinst"><img src="https://www.rtvutrecht.nl/data/image/d/2018/05/25/1640756_1024.jpg" alt="FC Utrecht directeur Zuidam vol vertrouwen over Zrinjski en blij met aanwinst" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-08-01 11:58:00">do 1 aug 2019, 11:58 uur</time>
								</div>
								<h3 class="block-title"><a href="/sport/1949024/" title="FC Utrecht directeur Zuidam vol vertrouwen over Zrinjski en blij met aanwinst">FC Utrecht directeur Zuidam vol vertrouwen over Zrinjski en blij met aanwinst</a></h3>
								<p class="block-lead">
								<a href="/sport/1949024/" title="FC Utrecht directeur Zuidam vol vertrouwen over Zrinjski en blij met aanwinst">Directeur voetbalzaken Jordy Zuidam kijkt met vertrouwen uit naar wedstrijd van FC Utrecht tege...</a>
								</p>
								</figcaption>
								<span class="block-type icon-video"></span>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1948954/" class="block-image" title="Ook rookverbod in directe omgeving van Meander ziekenhuizen"><img src="https://www.rtvutrecht.nl/data/image/d/2019/08/01/2280986_1024.jpg" alt="Ook rookverbod in directe omgeving van Meander ziekenhuizen" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-08-01 10:57:00">do 1 aug 2019, 10:57 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1948954/" title="Ook rookverbod in directe omgeving van Meander ziekenhuizen">Ook rookverbod in directe omgeving van Meander ziekenhuizen</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1948954/" title="Ook rookverbod in directe omgeving van Meander ziekenhuizen">In de directe omgeving van het Meander Medisch Centrum in Amersfoort en Baarn mag voortaan niet...</a>
								</p>
								</figcaption>
								<span class="block-type icon-audio"></span>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1948948/" class="block-image" title="Een maand fietsappverbod: &quot;De samenleving wijst dit gedrag hard af&quot;"><img src="https://www.rtvutrecht.nl/data/image/d/2019/06/27/2250005_1024.jpg" alt="Een maand fietsappverbod: &quot;De samenleving wijst dit gedrag hard af&quot;" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-08-01 10:31:00">do 1 aug 2019, 10:31 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1948948/" title="Een maand fietsappverbod: &quot;De samenleving wijst dit gedrag hard af&quot;">Een maand fietsappverbod: &quot;De samenleving wijst dit gedrag hard af&quot;</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1948948/" title="Een maand fietsappverbod: &quot;De samenleving wijst dit gedrag hard af&quot;">Exact een maand geleden ging het verbod op het gebruik van mobiele telefoons op de fiets in. Ro...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1948945/" class="block-image" title="Politie vindt 119 kilo lachgas in auto: &quot;Het lachen zal ze vergaan&quot;"><img src="https://www.rtvutrecht.nl/data/image/d/2019/08/01/2280720_1024.jpg" alt="Politie vindt 119 kilo lachgas in auto: &quot;Het lachen zal ze vergaan&quot;" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-08-01 08:14:00">do 1 aug 2019, 08:14 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1948945/" title="Politie vindt 119 kilo lachgas in auto: &quot;Het lachen zal ze vergaan&quot;">Politie vindt 119 kilo lachgas in auto: &quot;Het lachen zal ze vergaan&quot;</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1948945/" title="Politie vindt 119 kilo lachgas in auto: &quot;Het lachen zal ze vergaan&quot;">De politie van IJsselstein en Lopik heeft vannacht een bestuurder staande gehouden die 119 kilo...</a>
								</p>
								</figcaption>
								</figure>
							</div>
					<div class="banner-ad col-sm-12">
							<div id="adcontainer-full">
								<div class="dfp-ad-full">
									<div id="div-gpt-ad-full" >
										<!-- Ancora ad iFrame -->
												<div id='defaultcontent3'></div>
											</div>
</div>
</div>
</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1948955/" class="block-image" title="Meer stations krijgen in- en uitstaphulp"><img src="https://www.rtvutrecht.nl/data/image/d/2019/07/29/2277513_1024.jpg" alt="Meer stations krijgen in- en uitstaphulp" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-08-01 11:53:00">do 1 aug 2019, 11:53 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1948955/" title="Meer stations krijgen in- en uitstaphulp">Meer stations krijgen in- en uitstaphulp</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1948955/" title="Meer stations krijgen in- en uitstaphulp">Het aantal treinstations waar reizigers met een beperking hulp kunnen krijgen bij het in- en uitstap...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1948944/" class="block-image" title="Muziek Staffhorst Vinyl failliet: &quot;Het voelt als een nederlaag&quot;"><img src="https://www.rtvutrecht.nl/data/image/d/2019/08/01/2280804_1024.jpg" alt="Muziek Staffhorst Vinyl failliet: &quot;Het voelt als een nederlaag&quot;" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-08-01 07:40:00">do 1 aug 2019, 07:40 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1948944/" title="Muziek Staffhorst Vinyl failliet: &quot;Het voelt als een nederlaag&quot;">Muziek Staffhorst Vinyl failliet: &quot;Het voelt als een nederlaag&quot;</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1948944/" title="Muziek Staffhorst Vinyl failliet: &quot;Het voelt als een nederlaag&quot;">Muziek Staffhorst Vinyl in Utrecht is failliet, zo maakt eigenaar Anne Veen bekend.De winkel za...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1948946/" class="block-image" title="Vredenburgplein toneel van heftig 'ongeluk'"><img src="https://www.rtvutrecht.nl/data/image/d/2019/08/01/2280792_1024.jpg" alt="Vredenburgplein toneel van heftig 'ongeluk'" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-08-01 10:00:00">do 1 aug 2019, 10:00 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1948946/" title="Vredenburgplein toneel van heftig 'ongeluk'">Vredenburgplein toneel van heftig 'ongeluk'</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1948946/" title="Vredenburgplein toneel van heftig 'ongeluk'">Een auto in de grond geboord, een andere op de kop en veel rookontwikkeling; er lijkt een heftig ong...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1949026/" class="block-image" title="Ongeluk op A12: twee rijstroken dicht "><img src="https://www.rtvutrecht.nl/data/image/d/2019/08/01/2281227_1024.jpg" alt="Ongeluk op A12: twee rijstroken dicht " /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-08-01 12:55:00">do 1 aug 2019, 12:55 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1949026/" title="Ongeluk op A12: twee rijstroken dicht ">Ongeluk op A12: twee rijstroken dicht </a></h3>
								<p class="block-lead">
								<a href="/nieuws/1949026/" title="Ongeluk op A12: twee rijstroken dicht ">Op de A12 ter hoogte van Woerden is in de richting van Utrecht een ongeluk gebeurd. Hierdoor zijn tw...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1948943/" class="block-image" title="Waterleiding gesprongen in Driebergen-Rijsenburg "><img src="https://www.rtvutrecht.nl/data/image/d/2019/08/01/2280573_1024.jpg" alt="Waterleiding gesprongen in Driebergen-Rijsenburg " /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-08-01 06:49:00">do 1 aug 2019, 06:49 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1948943/" title="Waterleiding gesprongen in Driebergen-Rijsenburg ">Waterleiding gesprongen in Driebergen-Rijsenburg </a></h3>
								<p class="block-lead">
								<a href="/nieuws/1948943/" title="Waterleiding gesprongen in Driebergen-Rijsenburg ">Aan de Traaij is Driebergen-Rijsenburg is vannacht rond 01.30 uur een waterleiding gesprongen. Meerd...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1948941/" class="block-image" title="'Boerkaverbod' gaat per vandaag in"><img src="https://www.rtvutrecht.nl/data/image/d/2013/04/23/235723_1024.jpg" alt="'Boerkaverbod' gaat per vandaag in" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-08-01 06:05:00">do 1 aug 2019, 06:05 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1948941/" title="'Boerkaverbod' gaat per vandaag in">'Boerkaverbod' gaat per vandaag in</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1948941/" title="'Boerkaverbod' gaat per vandaag in">In het onderwijs, openbaar vervoer, ziekenhuizen en overheidsgebouwen is het vanaf vandaag niet meer...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1948940/" class="block-image" title="Hek moet pati&euml;nten kliniek Den Dolder uit woonwijk houden "><img src="https://www.rtvutrecht.nl/data/image/d/2019/08/01/2281118_1024.jpg" alt="Hek moet pati&euml;nten kliniek Den Dolder uit woonwijk houden " /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-08-01 05:41:00">do 1 aug 2019, 05:41 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1948940/" title="Hek moet pati&euml;nten kliniek Den Dolder uit woonwijk houden ">Hek moet pati&euml;nten kliniek Den Dolder uit woonwijk houden </a></h3>
								<p class="block-lead">
								<a href="/nieuws/1948940/" title="Hek moet pati&euml;nten kliniek Den Dolder uit woonwijk houden ">De gemeente Zeist gaat een hek van twee meter hoog plaatsen om te voorkomen dat pati&euml;nten van d...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/sport/1948939/" class="block-image" title="FC Utrecht start met dezelfde opstelling in return tegen Zrinjski"><img src="https://www.rtvutrecht.nl/data/image/d/2019/07/31/2280449_1024.jpg" alt="FC Utrecht start met dezelfde opstelling in return tegen Zrinjski" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-07-31 21:33:00">wo 31 jul 2019, 21:33 uur</time>
								</div>
								<h3 class="block-title"><a href="/sport/1948939/" title="FC Utrecht start met dezelfde opstelling in return tegen Zrinjski">FC Utrecht start met dezelfde opstelling in return tegen Zrinjski</a></h3>
								<p class="block-lead">
								<a href="/sport/1948939/" title="FC Utrecht start met dezelfde opstelling in return tegen Zrinjski">FC Utrecht-trainer John van den Brom is van plan morgenavond tegen Zrinjski Mostar dezelfde elf...</a>
								</p>
								</figcaption>
								<span class="block-type icon-audio"></span>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1948936/" class="block-image" title="Politie doet onderzoek naar buurtapp Nextdoor"><img src="https://www.rtvutrecht.nl/data/image/d/2019/07/29/2277353_1024.jpg" alt="Politie doet onderzoek naar buurtapp Nextdoor" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-07-31 21:12:00">wo 31 jul 2019, 21:12 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1948936/" title="Politie doet onderzoek naar buurtapp Nextdoor">Politie doet onderzoek naar buurtapp Nextdoor</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1948936/" title="Politie doet onderzoek naar buurtapp Nextdoor">De politie heeft een onderzoek ingesteld naar de buurtapp Nextdoor. De afgelopen dagen klaagden meer...</a>
								</p>
								</figcaption>
								<span class="block-type icon-video"></span>
								</figure>
							</div>
					<div class="banner-ad col-sm-12">
							<div id="adcontainer-full">
								<div class="dfp-ad-full">
									<div id="div-gpt-ad-full" >
										<!-- Ancora ad iFrame -->
												<div id='defaultcontent4'></div>								  
																				</div>
								</div>
							</div>
					</div>
<div class="banner-ad bordered">
<div id="banner-ad visible-xs">
<!-- Ancora ad iFrame -->
												<div id='defaultcontent4'></div>
											</div>
</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1948937/" class="block-image" title="Kritische reacties op peperdure controle provinciale financi&euml;n"><img src="https://www.rtvutrecht.nl/data/image/d/2015/03/12/571164_1024.jpg" alt="Kritische reacties op peperdure controle provinciale financi&euml;n" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-07-31 20:33:00">wo 31 jul 2019, 20:33 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1948937/" title="Kritische reacties op peperdure controle provinciale financi&euml;n">Kritische reacties op peperdure controle provinciale financi&euml;n</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1948937/" title="Kritische reacties op peperdure controle provinciale financi&euml;n">Eindelijk is het rond, de provinciale jaarrekening van 2017 is goedgekeurd. Niet zonder slag of...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1948935/" class="block-image" title="Datalek bij Universiteit Utrecht"><img src="https://www.rtvutrecht.nl/data/image/d/2019/03/27/2157272_1024.jpg" alt="Datalek bij Universiteit Utrecht" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-07-31 19:12:00">wo 31 jul 2019, 19:12 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1948935/" title="Datalek bij Universiteit Utrecht">Datalek bij Universiteit Utrecht</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1948935/" title="Datalek bij Universiteit Utrecht">De Universiteit Utrecht (UU) heeft problemen ontdekt met een online programma waarin privacygevoelig...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1948934/" class="block-image" title="Jij op cruise, de hond of kat naar een vijfsterrenhotel: luxe opvang blijkt populair"><img src="https://www.rtvutrecht.nl/data/image/d/2019/07/31/2280315_1024.jpg" alt="Jij op cruise, de hond of kat naar een vijfsterrenhotel: luxe opvang blijkt populair" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-07-31 18:55:00">wo 31 jul 2019, 18:55 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1948934/" title="Jij op cruise, de hond of kat naar een vijfsterrenhotel: luxe opvang blijkt populair">Jij op cruise, de hond of kat naar een vijfsterrenhotel: luxe opvang blijkt populair</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1948934/" title="Jij op cruise, de hond of kat naar een vijfsterrenhotel: luxe opvang blijkt populair">Een eigen huiskamer met vloerverwarming, televisie, kunst aan de muur en klassiek muziek op de ...</a>
								</p>
								</figcaption>
								<span class="block-type icon-video"></span>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1948933/" class="block-image" title="Loslopende chihuahua Paco maakt Maarssen onveilig: &quot;Hij is erg bang&quot;"><img src="https://www.rtvutrecht.nl/data/image/d/2019/07/31/2280244_1024.jpg" alt="Loslopende chihuahua Paco maakt Maarssen onveilig: &quot;Hij is erg bang&quot;" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-07-31 16:26:00">wo 31 jul 2019, 16:26 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1948933/" title="Loslopende chihuahua Paco maakt Maarssen onveilig: &quot;Hij is erg bang&quot;">Loslopende chihuahua Paco maakt Maarssen onveilig: &quot;Hij is erg bang&quot;</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1948933/" title="Loslopende chihuahua Paco maakt Maarssen onveilig: &quot;Hij is erg bang&quot;">In Maarssen wordt al sinds vanmorgen naarstig gezocht naar chihuahua Paco. Het hondje uit Fazan...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1948930/" class="block-image" title="Verdachten van roof honderden iPhones blijven vastzitten"><img src="https://www.rtvutrecht.nl/data/image/d/2019/07/31/2280165_1024.jpg" alt="Verdachten van roof honderden iPhones blijven vastzitten" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-07-31 16:07:00">wo 31 jul 2019, 16:07 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1948930/" title="Verdachten van roof honderden iPhones blijven vastzitten">Verdachten van roof honderden iPhones blijven vastzitten</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1948930/" title="Verdachten van roof honderden iPhones blijven vastzitten">Drie mannen die worden verdacht van betrokkenheid bij een grote iPhone-roof in Veenendaal blijven vo...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/sport/1948932/" class="block-image" title="Matthijs De Ligt genomineerd voor prijs Beste Speler van de Wereld"><img src="https://www.rtvutrecht.nl/data/image/d/2018/10/14/1772860_1024.jpg" alt="Matthijs De Ligt genomineerd voor prijs Beste Speler van de Wereld" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-07-31 16:06:00">wo 31 jul 2019, 16:06 uur</time>
								</div>
								<h3 class="block-title"><a href="/sport/1948932/" title="Matthijs De Ligt genomineerd voor prijs Beste Speler van de Wereld">Matthijs De Ligt genomineerd voor prijs Beste Speler van de Wereld</a></h3>
								<p class="block-lead">
								<a href="/sport/1948932/" title="Matthijs De Ligt genomineerd voor prijs Beste Speler van de Wereld">Matthijs de Ligt is genomineeerd voor een prestigieuze FIFA-prijs. De verdediger uit Abcoude be...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1948929/" class="block-image" title="Auto vliegt uit de bocht en ramt huis op berucht verkeerspunt in Overvecht"><img src="https://www.rtvutrecht.nl/data/image/d/2019/07/31/2280063_1024.jpg" alt="Auto vliegt uit de bocht en ramt huis op berucht verkeerspunt in Overvecht" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-07-31 15:10:00">wo 31 jul 2019, 15:10 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1948929/" title="Auto vliegt uit de bocht en ramt huis op berucht verkeerspunt in Overvecht">Auto vliegt uit de bocht en ramt huis op berucht verkeerspunt in Overvecht</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1948929/" title="Auto vliegt uit de bocht en ramt huis op berucht verkeerspunt in Overvecht">Een auto is vanmiddag uit de bocht gevlogen op de Neckardreef in Utrecht en tegen een huis aan ...</a>
								</p>
								</figcaption>
								<span class="block-type icon-video"></span>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/sport/1948917/" class="block-image" title="FC Utrecht aangekomen in Bosni&euml; en Herzegovina: &quot;Bloedheet&quot;"><img src="https://www.rtvutrecht.nl/data/image/d/2019/07/31/2279683_1024.jpg" alt="FC Utrecht aangekomen in Bosni&euml; en Herzegovina: &quot;Bloedheet&quot;" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-07-31 14:38:00">wo 31 jul 2019, 14:38 uur</time>
								</div>
								<h3 class="block-title"><a href="/sport/1948917/" title="FC Utrecht aangekomen in Bosni&euml; en Herzegovina: &quot;Bloedheet&quot;">FC Utrecht aangekomen in Bosni&euml; en Herzegovina: &quot;Bloedheet&quot;</a></h3>
								<p class="block-lead">
								<a href="/sport/1948917/" title="FC Utrecht aangekomen in Bosni&euml; en Herzegovina: &quot;Bloedheet&quot;">FC Utrecht is onderweg naar Bosni&euml; en Herzegovina, waar de ploeg morgen de return speelt t...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1948926/" class="block-image" title="Onderzoek naar nachtelijke beroving in Wilhelminapark "><img src="https://www.rtvutrecht.nl/data/image/d/2019/07/31/2280048_1024.jpg" alt="Onderzoek naar nachtelijke beroving in Wilhelminapark " /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-07-31 14:38:00">wo 31 jul 2019, 14:38 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1948926/" title="Onderzoek naar nachtelijke beroving in Wilhelminapark ">Onderzoek naar nachtelijke beroving in Wilhelminapark </a></h3>
								<p class="block-lead">
								<a href="/nieuws/1948926/" title="Onderzoek naar nachtelijke beroving in Wilhelminapark ">De politie doet onderzoek naar een beroving in het Utrechtse Wilhelminapark. Twee jongens op een sno...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/sport/1948921/" class="block-image" title="Esther Vergeer krijgt dochter via draagmoeder"><img src="https://www.rtvutrecht.nl/data/image/d/2019/07/31/2280013_1024.jpg" alt="Esther Vergeer krijgt dochter via draagmoeder" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-07-31 14:07:00">wo 31 jul 2019, 14:07 uur</time>
								</div>
								<h3 class="block-title"><a href="/sport/1948921/" title="Esther Vergeer krijgt dochter via draagmoeder">Esther Vergeer krijgt dochter via draagmoeder</a></h3>
								<p class="block-lead">
								<a href="/sport/1948921/" title="Esther Vergeer krijgt dochter via draagmoeder">Esther Vergeer en haar vriend Marijn verwachten een dochter, via een draagmoeder. Dat laat de rolsto...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1948906/" class="block-image" title="Brand bij recyclingbedrijf in Nieuwegein geblust"><img src="https://www.rtvutrecht.nl/data/image/d/2019/07/31/2279548_1024.jpg" alt="Brand bij recyclingbedrijf in Nieuwegein geblust" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-07-31 12:56:00">wo 31 jul 2019, 12:56 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1948906/" title="Brand bij recyclingbedrijf in Nieuwegein geblust">Brand bij recyclingbedrijf in Nieuwegein geblust</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1948906/" title="Brand bij recyclingbedrijf in Nieuwegein geblust">De brand in een afvalberg bij Groen Recycling Nieuwegein is geblust. Dat laat de brandweer weten. De...</a>
								</p>
								</figcaption>
								<span class="block-type icon-video"></span>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1948920/" class="block-image" title="Bijzonder racefietsje van Sverre (4) uit Amersfoort gestolen: 50 euro en een tekening voor de vinder"><img src="https://www.rtvutrecht.nl/data/image/d/2019/07/31/2279887_1024.jpg" alt="Bijzonder racefietsje van Sverre (4) uit Amersfoort gestolen: 50 euro en een tekening voor de vinder" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-07-31 12:11:00">wo 31 jul 2019, 12:11 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1948920/" title="Bijzonder racefietsje van Sverre (4) uit Amersfoort gestolen: 50 euro en een tekening voor de vinder">Bijzonder racefietsje van Sverre (4) uit Amersfoort gestolen: 50 euro en een tekening voor de vinder</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1948920/" title="Bijzonder racefietsje van Sverre (4) uit Amersfoort gestolen: 50 euro en een tekening voor de vinder">De racefiets van de 4-jarige Sverre uit Amersfoort is gestolen. Samen met zijn vader is hij een...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1948918/" class="block-image" title="Vernietigend oordeel over Uithoflijn-miljoenen, jaarrekening wel goedgekeurd"><img src="https://www.rtvutrecht.nl/data/image/d/2018/07/31/1701680_1024.jpg" alt="Vernietigend oordeel over Uithoflijn-miljoenen, jaarrekening wel goedgekeurd" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-07-31 11:39:00">wo 31 jul 2019, 11:39 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1948918/" title="Vernietigend oordeel over Uithoflijn-miljoenen, jaarrekening wel goedgekeurd">Vernietigend oordeel over Uithoflijn-miljoenen, jaarrekening wel goedgekeurd</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1948918/" title="Vernietigend oordeel over Uithoflijn-miljoenen, jaarrekening wel goedgekeurd">De provinciale jaarrekening van 2017 is vandaag eindelijk goedgekeurd. Wel is accountantsbureau...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1948919/" class="block-image" title="Pijlsnelle politielift voor chirurg in Utrecht: binnen 12 minuten aan de operatietafel in Amersfoort"><img src="https://www.rtvutrecht.nl/data/image/d/2015/03/19/575667_1024.jpg" alt="Pijlsnelle politielift voor chirurg in Utrecht: binnen 12 minuten aan de operatietafel in Amersfoort" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-07-31 11:33:00">wo 31 jul 2019, 11:33 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1948919/" title="Pijlsnelle politielift voor chirurg in Utrecht: binnen 12 minuten aan de operatietafel in Amersfoort">Pijlsnelle politielift voor chirurg in Utrecht: binnen 12 minuten aan de operatietafel in Amersfoort</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1948919/" title="Pijlsnelle politielift voor chirurg in Utrecht: binnen 12 minuten aan de operatietafel in Amersfoort">Een chirurg met een spoedklus in Amersfoort heeft gisteravond in Utrecht een lift gekregen van ...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1948916/" class="block-image" title="Natuur nog lang niet hersteld van droogte: 'Alle vijvers staan leeg'"><img src="https://www.rtvutrecht.nl/data/image/d/2013/04/23/237831_1024.jpg" alt="Natuur nog lang niet hersteld van droogte: 'Alle vijvers staan leeg'" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-07-31 10:43:00">wo 31 jul 2019, 10:43 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1948916/" title="Natuur nog lang niet hersteld van droogte: 'Alle vijvers staan leeg'">Natuur nog lang niet hersteld van droogte: 'Alle vijvers staan leeg'</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1948916/" title="Natuur nog lang niet hersteld van droogte: 'Alle vijvers staan leeg'">De enorme hitte is voorbij, maar in de natuur zijn de gevolgen van de hitte en de droogte nog s...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1948915/" class="block-image" title="Rust keert terug in seniorencomplex Breukelen: &quot;Alleen de geur doet nog denken aan de brand&quot;"><img src="https://www.rtvutrecht.nl/data/image/d/2018/07/31/1701789_1024.jpg" alt="Rust keert terug in seniorencomplex Breukelen: &quot;Alleen de geur doet nog denken aan de brand&quot;" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-07-31 10:39:00">wo 31 jul 2019, 10:39 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1948915/" title="Rust keert terug in seniorencomplex Breukelen: &quot;Alleen de geur doet nog denken aan de brand&quot;">Rust keert terug in seniorencomplex Breukelen: &quot;Alleen de geur doet nog denken aan de brand&quot;</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1948915/" title="Rust keert terug in seniorencomplex Breukelen: &quot;Alleen de geur doet nog denken aan de brand&quot;">Een jaar geleden brak er een grote brand uit in seniorencomplex 't Heycop in Breukelen. Daardoo...</a>
								</p>
								</figcaption>
								<span class="block-type icon-audio"></span>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1948914/" class="block-image" title="Man bedreigt NS-medewerkers met mes op Utrecht Centraal"><img src="https://www.rtvutrecht.nl/data/image/d/2019/07/31/2279611_1024.jpg" alt="Man bedreigt NS-medewerkers met mes op Utrecht Centraal" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-07-31 10:12:00">wo 31 jul 2019, 10:12 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1948914/" title="Man bedreigt NS-medewerkers met mes op Utrecht Centraal">Man bedreigt NS-medewerkers met mes op Utrecht Centraal</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1948914/" title="Man bedreigt NS-medewerkers met mes op Utrecht Centraal">Op station Utrecht Centraal heeft een man vannacht enkele medewerkers van de dienst NS Veiligheid &a...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1948909/" class="block-image" title="Lichten 's nachts op snelwegen weer aan"><img src="https://www.rtvutrecht.nl/data/image/d/2019/04/18/2181343_1024.jpg" alt="Lichten 's nachts op snelwegen weer aan" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-07-31 08:11:00">wo 31 jul 2019, 08:11 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1948909/" title="Lichten 's nachts op snelwegen weer aan">Lichten 's nachts op snelwegen weer aan</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1948909/" title="Lichten 's nachts op snelwegen weer aan">Lantaarnpalen langs snelwegen gaan 's avonds en 's nachts weer aan, maar alleen als dat niet leidt t...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1948908/" class="block-image" title="ProRail wil dat stations helemaal rookvrij worden"><img src="https://www.rtvutrecht.nl/data/image/d/2019/07/31/2279495_1024.jpg" alt="ProRail wil dat stations helemaal rookvrij worden" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-07-31 06:27:00">wo 31 jul 2019, 06:27 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1948908/" title="ProRail wil dat stations helemaal rookvrij worden">ProRail wil dat stations helemaal rookvrij worden</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1948908/" title="ProRail wil dat stations helemaal rookvrij worden">Over twee jaar moet roken op het station helemaal verleden tijd zijn. ProRail wil daarin &quot;zelf ...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1948904/" class="block-image" title="Politievakbond praat vandaag met minister Grapperhaus over vervroegd pensioen"><img src="https://www.rtvutrecht.nl/data/image/d/2019/07/30/2279248_1024.jpg" alt="Politievakbond praat vandaag met minister Grapperhaus over vervroegd pensioen" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-07-31 05:30:00">wo 31 jul 2019, 05:30 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1948904/" title="Politievakbond praat vandaag met minister Grapperhaus over vervroegd pensioen">Politievakbond praat vandaag met minister Grapperhaus over vervroegd pensioen</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1948904/" title="Politievakbond praat vandaag met minister Grapperhaus over vervroegd pensioen">Politievakbond ACP uit Leusden zit vandaag om tafel met minister Grapperhaus van Justitie en Ve...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/sport/1948903/" class="block-image" title="FC Utrecht huurt Justin Hoogma van Hoffenheim"><img src="https://www.rtvutrecht.nl/data/image/d/2019/07/30/2279247_1024.jpg" alt="FC Utrecht huurt Justin Hoogma van Hoffenheim" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-07-30 21:59:00">di 30 jul 2019, 21:59 uur</time>
								</div>
								<h3 class="block-title"><a href="/sport/1948903/" title="FC Utrecht huurt Justin Hoogma van Hoffenheim">FC Utrecht huurt Justin Hoogma van Hoffenheim</a></h3>
								<p class="block-lead">
								<a href="/sport/1948903/" title="FC Utrecht huurt Justin Hoogma van Hoffenheim">Justin Hoogma versterkt komend seizoen de selectie van FC Utrecht. De 21-jarige centrale verdediger ...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1948902/" class="block-image" title="Steeds meer rookvrije terrassen: Amersfoortse koffiezaak nog wel enige in regio"><img src="https://www.rtvutrecht.nl/data/image/d/2019/07/30/2279243_1024.jpg" alt="Steeds meer rookvrije terrassen: Amersfoortse koffiezaak nog wel enige in regio" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-07-30 21:17:00">di 30 jul 2019, 21:17 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1948902/" title="Steeds meer rookvrije terrassen: Amersfoortse koffiezaak nog wel enige in regio">Steeds meer rookvrije terrassen: Amersfoortse koffiezaak nog wel enige in regio</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1948902/" title="Steeds meer rookvrije terrassen: Amersfoortse koffiezaak nog wel enige in regio">Het aantal rookvrije terrassen in Nederland neemt toe. Dat blijkt volgens Clean Air Nederland u...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/sport/1948905/" class="block-image" title="Kramer tekent na mislukte Utrecht-periode bij ADO"><img src="https://www.rtvutrecht.nl/data/image/d/2019/02/05/1884045_1024.jpg" alt="Kramer tekent na mislukte Utrecht-periode bij ADO" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-07-30 21:08:00">di 30 jul 2019, 21:08 uur</time>
								</div>
								<h3 class="block-title"><a href="/sport/1948905/" title="Kramer tekent na mislukte Utrecht-periode bij ADO">Kramer tekent na mislukte Utrecht-periode bij ADO</a></h3>
								<p class="block-lead">
								<a href="/sport/1948905/" title="Kramer tekent na mislukte Utrecht-periode bij ADO">Michiel Kramer speelt komend voetbalseizoen weer voor ADO Den Haag. De 30-jarige spits stond afgelop...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1948901/" class="block-image" title="Nextdoor: brieven namens buurtgenoten geen oplichting en geen identiteitsfraude"><img src="https://www.rtvutrecht.nl/data/image/d/2019/07/29/2277353_1024.jpg" alt="Nextdoor: brieven namens buurtgenoten geen oplichting en geen identiteitsfraude" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-07-30 19:30:00">di 30 jul 2019, 19:30 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1948901/" title="Nextdoor: brieven namens buurtgenoten geen oplichting en geen identiteitsfraude">Nextdoor: brieven namens buurtgenoten geen oplichting en geen identiteitsfraude</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1948901/" title="Nextdoor: brieven namens buurtgenoten geen oplichting en geen identiteitsfraude">Volgens het bedrijf Nextdoor zijn er in Houten geen brieven verstuurd namens andere mensen zond...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1948900/" class="block-image" title="Grote pillenvondst in woning in Utrechtse wijk Lunetten"><img src="https://www.rtvutrecht.nl/data/image/d/2019/07/30/2279224_1024.jpg" alt="Grote pillenvondst in woning in Utrechtse wijk Lunetten" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-07-30 19:28:00">di 30 jul 2019, 19:28 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1948900/" title="Grote pillenvondst in woning in Utrechtse wijk Lunetten">Grote pillenvondst in woning in Utrechtse wijk Lunetten</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1948900/" title="Grote pillenvondst in woning in Utrechtse wijk Lunetten">In een woning in Utrecht heeft de politie vandaag een grote hoeveelheid drugs gevonden. Het gaat om ...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1948897/" class="block-image" title="Beheerder studentencomplex Utrecht: geen bezoek op laatste avond voor sluiting"><img src="https://www.rtvutrecht.nl/data/image/d/2014/10/10/488966_1024.jpg" alt="Beheerder studentencomplex Utrecht: geen bezoek op laatste avond voor sluiting" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-07-30 17:55:00">di 30 jul 2019, 17:55 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1948897/" title="Beheerder studentencomplex Utrecht: geen bezoek op laatste avond voor sluiting">Beheerder studentencomplex Utrecht: geen bezoek op laatste avond voor sluiting</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1948897/" title="Beheerder studentencomplex Utrecht: geen bezoek op laatste avond voor sluiting">Bewoners van een studentencomplex aan de Archimedeslaan 16 in Utrecht mogen vanavond geen bezoe...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1948896/" class="block-image" title="Graanveld in brand langs Lekdijk, rook trekt over Wijk bij Duurstede"><img src="https://www.rtvutrecht.nl/data/image/d/2019/07/30/2279179_1024.jpg" alt="Graanveld in brand langs Lekdijk, rook trekt over Wijk bij Duurstede" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-07-30 17:08:00">di 30 jul 2019, 17:08 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1948896/" title="Graanveld in brand langs Lekdijk, rook trekt over Wijk bij Duurstede">Graanveld in brand langs Lekdijk, rook trekt over Wijk bij Duurstede</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1948896/" title="Graanveld in brand langs Lekdijk, rook trekt over Wijk bij Duurstede">In een graanveld langs de Lekdijk West bij Wijk bij Duurstede is eind van de middag brand uitge...</a>
								</p>
								</figcaption>
								<span class="block-type icon-video"></span>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1940752/" class="block-image" title="Margreet: Liefde op de sociale werkvloer!"><img src="https://www.rtvutrecht.nl/data/image/d/2019/07/19/2270164_1024.jpg" alt="Margreet: Liefde op de sociale werkvloer!" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-07-30 17:00:00">di 30 jul 2019, 17:00 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1940752/" title="Margreet: Liefde op de sociale werkvloer!">Margreet: Liefde op de sociale werkvloer!</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1940752/" title="Margreet: Liefde op de sociale werkvloer!">Margreet is sinds een week of twee te gast bij Biga Groep in Zeist: de sociale werkvoorziening van o...</a>
								</p>
								</figcaption>
								<span class="block-type icon-video"></span>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1948894/" class="block-image" title="Geschilderde bloemen op Nieuwegeinse straat moeten zorgen voor minder vaart"><img src="https://www.rtvutrecht.nl/data/image/d/2019/07/30/2278164_1024.jpg" alt="Geschilderde bloemen op Nieuwegeinse straat moeten zorgen voor minder vaart" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-07-30 16:37:00">di 30 jul 2019, 16:37 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1948894/" title="Geschilderde bloemen op Nieuwegeinse straat moeten zorgen voor minder vaart">Geschilderde bloemen op Nieuwegeinse straat moeten zorgen voor minder vaart</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1948894/" title="Geschilderde bloemen op Nieuwegeinse straat moeten zorgen voor minder vaart">Geverfde bloemen op de straat, dat is wat er voor moet zorgen dat automobilisten in Nieuwegein ...</a>
								</p>
								</figcaption>
								<span class="block-type icon-video"></span>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1948895/" class="block-image" title="Oudere dame in Doorn 's nachts oog in oog met inbreker"><img src="https://www.rtvutrecht.nl/data/image/d/2015/03/19/575667_1024.jpg" alt="Oudere dame in Doorn 's nachts oog in oog met inbreker" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-07-30 16:37:00">di 30 jul 2019, 16:37 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1948895/" title="Oudere dame in Doorn 's nachts oog in oog met inbreker">Oudere dame in Doorn 's nachts oog in oog met inbreker</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1948895/" title="Oudere dame in Doorn 's nachts oog in oog met inbreker">Een bejaarde vrouw in Doorn heeft angstige momenten beleefd. Ze trof vannacht een inbreker aan in ha...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1948893/" class="block-image" title="Kans op natuurbranden weer &quot;normaal&quot;"><img src="https://www.rtvutrecht.nl/data/image/d/2019/04/18/2181153_1024.jpg" alt="Kans op natuurbranden weer &quot;normaal&quot;" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-07-30 15:47:00">di 30 jul 2019, 15:47 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1948893/" title="Kans op natuurbranden weer &quot;normaal&quot;">Kans op natuurbranden weer &quot;normaal&quot;</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1948893/" title="Kans op natuurbranden weer &quot;normaal&quot;">De kans op natuurbranden is volgens de brandweer wat minder geworden. Wegens de hitte was sinds dond...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1948891/" class="block-image" title="Wachttijd sociale huurmarkt bereikt recordhoogte: 'Het is buiten proporties'"><img src="https://www.rtvutrecht.nl/data/image/d/2019/07/30/2278840_1024.jpg" alt="Wachttijd sociale huurmarkt bereikt recordhoogte: 'Het is buiten proporties'" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-07-30 15:28:00">di 30 jul 2019, 15:28 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1948891/" title="Wachttijd sociale huurmarkt bereikt recordhoogte: 'Het is buiten proporties'">Wachttijd sociale huurmarkt bereikt recordhoogte: 'Het is buiten proporties'</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1948891/" title="Wachttijd sociale huurmarkt bereikt recordhoogte: 'Het is buiten proporties'">Negen tot twaalf jaar, zo lang moet je in de regio Utrecht gemiddeld wachten op een sociale huu...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1948892/" class="block-image" title="'Jan' schreef briefje bij geld-envelop op Utrecht Centraal: &quot;Ik ben ook van jullie gaan houden&quot;"><img src="https://www.rtvutrecht.nl/data/image/d/2019/07/30/2279156_1024.jpg" alt="'Jan' schreef briefje bij geld-envelop op Utrecht Centraal: &quot;Ik ben ook van jullie gaan houden&quot;" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-07-30 14:43:00">di 30 jul 2019, 14:43 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1948892/" title="'Jan' schreef briefje bij geld-envelop op Utrecht Centraal: &quot;Ik ben ook van jullie gaan houden&quot;">'Jan' schreef briefje bij geld-envelop op Utrecht Centraal: &quot;Ik ben ook van jullie gaan houden&quot;</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1948892/" title="'Jan' schreef briefje bij geld-envelop op Utrecht Centraal: &quot;Ik ben ook van jullie gaan houden&quot;">Het briefje bij de veelbesproken envelop vol geld die is gevonden op station Utrecht Centraal, ...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1948565/" class="block-image" title="Spelende kinderen vinden mensenbotten in Cabauw: &quot;Dat is een mooie steen&quot;"><img src="https://www.rtvutrecht.nl/data/image/d/2019/07/29/2277710_1024.jpg" alt="Spelende kinderen vinden mensenbotten in Cabauw: &quot;Dat is een mooie steen&quot;" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-07-30 09:18:00">di 30 jul 2019, 09:18 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1948565/" title="Spelende kinderen vinden mensenbotten in Cabauw: &quot;Dat is een mooie steen&quot;">Spelende kinderen vinden mensenbotten in Cabauw: &quot;Dat is een mooie steen&quot;</a></h3>
								<p class="block-lead">
								<a href="/nieuws/1948565/" title="Spelende kinderen vinden mensenbotten in Cabauw: &quot;Dat is een mooie steen&quot;">In het dorp Cabauw hebben spelende kinderen maandagmiddag botten gevonden. Het gaat vermoedelij...</a>
								</p>
								</figcaption>
								<span class="block-type icon-video"></span>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/1948575/" class="block-image" title="Topdrukte bij buitenbaden, incidenten blijven (bijna) overal uit "><img src="https://www.rtvutrecht.nl/data/image/d/2016/07/19/832161_1024.jpg" alt="Topdrukte bij buitenbaden, incidenten blijven (bijna) overal uit " /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-07-30 06:01:00">di 30 jul 2019, 06:01 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/1948575/" title="Topdrukte bij buitenbaden, incidenten blijven (bijna) overal uit ">Topdrukte bij buitenbaden, incidenten blijven (bijna) overal uit </a></h3>
								<p class="block-lead">
								<a href="/nieuws/1948575/" title="Topdrukte bij buitenbaden, incidenten blijven (bijna) overal uit ">&quot;Gekkenhuis, volle bak. Meer dan tweeduizend bezoekers per dag. Dikke rijen en enthousiast...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/sport/1948366/" class="block-image" title="Van den Meiracker en El Azzouti, mogelijk koningskoppel van IJsselmeervogels"><img src="https://www.rtvutrecht.nl/data/image/d/2019/07/27/2276461_1024.jpg" alt="Van den Meiracker en El Azzouti, mogelijk koningskoppel van IJsselmeervogels" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2019-07-29 15:27:00">ma 29 jul 2019, 15:27 uur</time>
								</div>
								<h3 class="block-title"><a href="/sport/1948366/" title="Van den Meiracker en El Azzouti, mogelijk koningskoppel van IJsselmeervogels">Van den Meiracker en El Azzouti, mogelijk koningskoppel van IJsselmeervogels</a></h3>
								<p class="block-lead">
								<a href="/sport/1948366/" title="Van den Meiracker en El Azzouti, mogelijk koningskoppel van IJsselmeervogels">Afgaande op de cijfers van de voorbije seizoenen heeft IJsselmeervogels volgend seizoen in de T...</a>
								</p>
								</figcaption>
								<span class="block-type icon-audio"></span>
								</figure>
							</div>
									<!-- END BLOCKS -->
									<nav class="load-news text-center">
										<button class="btn btn-outline">meer berichten laden</button>
									</nav>
								</div>
						</section>
							<aside class="page-sidebar col-lg-4 col-xs-12">
								<ul class="blocks-sidebar">
									<li class="sidebar-block">
									
										 										
										<div class="banner-ad bordered">
											<div id="adcontainer-rectangle">
												  <div class="dfp-ad-rectangle">
														<div class="ad-Rectangle" >
														  <!-- Ancora ad iFrame -->
															<div id='defaultcontent1'></div>
														</div>
												  </div>
											</div>
										</div>
										<div class="banner-ad bordered">
											<div id="banner-ad visible-xs">
											  <!-- Ancora ad iFrame -->
											</div>
										</div>
									</li>
									
									<div>
<a href="https://www.rtvutrecht.nl/omroep/uitgelicht/1947997/">
<img class="img-responsive" src="https://www.rtvutrecht.nl/data/image/r/2019/07/31/1564563284_1024.jpg" />
</a>
</div>
<br>
<div>
<a href="https://www.rtvutrecht.nl/omroep/uitgelicht/1940820/">
<img class="img-responsive" src="https://www.rtvutrecht.nl/data/image/r/2019/07/10/1562753101_1024.jpg" />
</a>
</div>
<br>
<br>
																		<li class="sidebar-block news-block">
										<div class="tab-block tab-block--small">
											<ul class="nav-tabs clearfix" role="tablist">
												<li class="active"><a href="#netbinnen" aria-controls="netbinnen" role="tab" data-toggle="tab">NET BINNEN</a></li>
												<li><a href="#meestbekeken" aria-controls="meestbekeken" role="tab" data-toggle="tab">MEEST BEKEKEN</a></li>
												<li><a href="#acties" aria-controls="omroep" role="tab" data-toggle="tab">ACTIES</a></li>
											</ul>
											<div class="tab-content">
												<ul class="tab-pane active" role="tabpanel1" id="netbinnen">
												<li class="newsitem">
	<figure>
			<a href="/nieuws/1949026/" class="newsitem-image" title="">
				<img src="https://www.rtvutrecht.nl/data/image/d/2019/08/01/2281227_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1949026/" title="Ongeluk op A12: twee rijstroken dicht ">Ongeluk op A12: twee rijstroken dicht </a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/1949025/" class="newsitem-image" title="">
				<img src="https://www.rtvutrecht.nl/data/image/d/2019/08/01/2281195_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1949025/" title="Lichaam gevonden in de Eem bij Baarn ">Lichaam gevonden in de Eem bij Baarn </a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/1949024/" class="newsitem-image" title="">
				<img src="https://www.rtvutrecht.nl/data/image/d/2018/05/25/1640756_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1949024/" title="FC Utrecht directeur Zuidam vol vertrouwen over Zrinjski en blij met aanwinst">FC Utrecht directeur Zuidam vol vertrouwen over Zrinjski en blij met aanwinst</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/1948955/" class="newsitem-image" title="">
				<img src="https://www.rtvutrecht.nl/data/image/d/2019/07/29/2277513_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1948955/" title="Meer stations krijgen in- en uitstaphulp">Meer stations krijgen in- en uitstaphulp</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/1949023/" class="newsitem-image" title="">
				<img src="https://www.rtvutrecht.nl/data/image/d/2019/08/01/2281161_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1949023/" title="Duimendraaien voor Nieuwegeinse tuinders: kan oogst de prullenbak in?">Duimendraaien voor Nieuwegeinse tuinders: kan oogst de prullenbak in?</a>
			</figcaption>
		</figure>
	</li>
												</ul>
												<ul class="tab-pane" role="tabpanel2" id="meestbekeken">
												<li class="newsitem">
	<figure>
			<a href="/nieuws/1949025/" class="newsitem-image" title="">
				<img src="https://www.rtvutrecht.nl/data/image/d/2019/08/01/2281195_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1949025/" title="Lichaam gevonden in de Eem bij Baarn ">Lichaam gevonden in de Eem bij Baarn </a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/1949023/" class="newsitem-image" title="">
				<img src="https://www.rtvutrecht.nl/data/image/d/2019/08/01/2281161_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1949023/" title="Duimendraaien voor Nieuwegeinse tuinders: kan oogst de prullenbak in?">Duimendraaien voor Nieuwegeinse tuinders: kan oogst de prullenbak in?</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/1949024/" class="newsitem-image" title="">
				<img src="https://www.rtvutrecht.nl/data/image/d/2018/05/25/1640756_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1949024/" title="FC Utrecht directeur Zuidam vol vertrouwen over Zrinjski en blij met aanwinst">FC Utrecht directeur Zuidam vol vertrouwen over Zrinjski en blij met aanwinst</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/1948954/" class="newsitem-image" title="">
				<img src="https://www.rtvutrecht.nl/data/image/d/2019/08/01/2280986_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1948954/" title="Ook rookverbod in directe omgeving van Meander ziekenhuizen">Ook rookverbod in directe omgeving van Meander ziekenhuizen</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/1948948/" class="newsitem-image" title="">
				<img src="https://www.rtvutrecht.nl/data/image/d/2019/06/27/2250005_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1948948/" title="Een maand fietsappverbod: &quot;De samenleving wijst dit gedrag hard af&quot;">Een maand fietsappverbod: &quot;De samenleving wijst dit gedrag hard af&quot;</a>
			</figcaption>
		</figure>
	</li>
												</ul>												
												<ul class="tab-pane" role="tabpanel" id="acties">
												<li class="newsitem">
	<figure>
			<a href="/omroep/uitgelicht/1948398/" class="newsitem-image" title="Doe mee met de Keizerloop">
				<img src="https://www.rtvutrecht.nl/data/image/r/2019/07/29/1564390399_320.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/omroep/uitgelicht/1948398/" title="Doe mee met de Keizerloop">Doe mee met de Keizerloop</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/omroep/uitgelicht/1948136/" class="newsitem-image" title="Waar is Teletekst gebleven?">
				<img src="https://www.rtvutrecht.nl/data/image/r/2019/07/24/1563975550_320.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/omroep/uitgelicht/1948136/" title="Waar is Teletekst gebleven?">Waar is Teletekst gebleven?</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/omroep/uitgelicht/1947686/" class="newsitem-image" title="Doe mee: Utrechtse Fietsvierdaagse">
				<img src="https://www.rtvutrecht.nl/data/image/r/2019/07/23/1563873522_320.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/omroep/uitgelicht/1947686/" title="Doe mee: Utrechtse Fietsvierdaagse">Doe mee: Utrechtse Fietsvierdaagse</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/omroep/uitgelicht/1899540/" class="newsitem-image" title="Begin iedere werkdag goed ge&iuml;nformeerd met Utrecht is Wakker op Radio M Utrecht">
				<img src="https://www.rtvutrecht.nl/data/image/r/2019/04/05/1554467934_320.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/omroep/uitgelicht/1899540/" title="Begin iedere werkdag goed ge&iuml;nformeerd met Utrecht is Wakker op Radio M Utrecht">Begin iedere werkdag goed ge&iuml;nformeerd met Utrecht is Wakker op Radio M Utrecht</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/omroep/uitgelicht/966241/" class="newsitem-image" title="Evenement aanmelden op RTV Utrecht">
				<img src="https://www.rtvutrecht.nl/data/image/r/2015/05/16/1431796696_320.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/omroep/uitgelicht/966241/" title="Evenement aanmelden op RTV Utrecht">Evenement aanmelden op RTV Utrecht</a>
			</figcaption>
		</figure>
	</li>
												</ul>
												
											</div>
										</div>
									</li>
									
															
									<li class="sidebar-block news-block"><h4 class="block-title"><a href="/regio/noord/" title="Regio Noord">REGIO Noord</a></h4><ul><li class="newsitem">
	<figure>
			<a href="/nieuws/1949025/" class="newsitem-image" title="Lichaam gevonden in de Eem bij Baarn ">
				<img src="https://www.rtvutrecht.nl/data/image/d/2019/08/01/2281195_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1949025/" title="Lichaam gevonden in de Eem bij Baarn ">Lichaam gevonden in de Eem bij Baarn </a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/1948954/" class="newsitem-image" title="Ook rookverbod in directe omgeving van Meander ziekenhuizen">
				<img src="https://www.rtvutrecht.nl/data/image/d/2019/08/01/2280986_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1948954/" title="Ook rookverbod in directe omgeving van Meander ziekenhuizen">Ook rookverbod in directe omgeving van Meander ziekenhuizen</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/1948920/" class="newsitem-image" title="Bijzonder racefietsje van Sverre (4) uit Amersfoort gestolen: 50 euro en een tekening voor de vinder">
				<img src="https://www.rtvutrecht.nl/data/image/d/2019/07/31/2279887_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1948920/" title="Bijzonder racefietsje van Sverre (4) uit Amersfoort gestolen: 50 euro en een tekening voor de vinder">Bijzonder racefietsje van Sverre (4) uit Amersfoort gestolen: 50 euro en een tekening voor de vinder</a>
			</figcaption>
		</figure>
	</li>
</ul><a href="/regio/noord/" class="block-ctalink" title="Meer regio Noord">Meer regio Noord<i class="icon-arrow-small"></i></a></li><li class="sidebar-block news-block"><h4 class="block-title"><a href="/regio/oost/" title="Regio Oost">REGIO Oost</a></h4><ul><li class="newsitem">
	<figure>
			<a href="/nieuws/1948936/" class="newsitem-image" title="Politie doet onderzoek naar buurtapp Nextdoor">
				<img src="https://www.rtvutrecht.nl/data/image/d/2019/07/29/2277353_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1948936/" title="Politie doet onderzoek naar buurtapp Nextdoor">Politie doet onderzoek naar buurtapp Nextdoor</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/1948930/" class="newsitem-image" title="Verdachten van roof honderden iPhones blijven vastzitten">
				<img src="https://www.rtvutrecht.nl/data/image/d/2019/07/31/2280165_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1948930/" title="Verdachten van roof honderden iPhones blijven vastzitten">Verdachten van roof honderden iPhones blijven vastzitten</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/1948901/" class="newsitem-image" title="Nextdoor: brieven namens buurtgenoten geen oplichting en geen identiteitsfraude">
				<img src="https://www.rtvutrecht.nl/data/image/d/2019/07/29/2277353_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1948901/" title="Nextdoor: brieven namens buurtgenoten geen oplichting en geen identiteitsfraude">Nextdoor: brieven namens buurtgenoten geen oplichting en geen identiteitsfraude</a>
			</figcaption>
		</figure>
	</li>
</ul><a href="/regio/oost/" class="block-ctalink" title="Meer regio Oost">Meer regio Oost<i class="icon-arrow-small"></i></a></li><li class="sidebar-block news-block"><h4 class="block-title"><a href="/regio/zuid/" title="Regio Zuid">REGIO Zuid</a></h4><ul><li class="newsitem">
	<figure>
			<a href="/nieuws/1949023/" class="newsitem-image" title="Duimendraaien voor Nieuwegeinse tuinders: kan oogst de prullenbak in?">
				<img src="https://www.rtvutrecht.nl/data/image/d/2019/08/01/2281161_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1949023/" title="Duimendraaien voor Nieuwegeinse tuinders: kan oogst de prullenbak in?">Duimendraaien voor Nieuwegeinse tuinders: kan oogst de prullenbak in?</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/1948945/" class="newsitem-image" title="Politie vindt 119 kilo lachgas in auto: "Het lachen zal ze vergaan"">
				<img src="https://www.rtvutrecht.nl/data/image/d/2019/08/01/2280720_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1948945/" title="Politie vindt 119 kilo lachgas in auto: "Het lachen zal ze vergaan"">Politie vindt 119 kilo lachgas in auto: &quot;Het lachen zal ze vergaan&quot;</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/1948906/" class="newsitem-image" title="Brand bij recyclingbedrijf in Nieuwegein geblust">
				<img src="https://www.rtvutrecht.nl/data/image/d/2019/07/31/2279548_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1948906/" title="Brand bij recyclingbedrijf in Nieuwegein geblust">Brand bij recyclingbedrijf in Nieuwegein geblust</a>
			</figcaption>
		</figure>
	</li>
</ul><a href="/regio/zuid/" class="block-ctalink" title="Meer regio Zuid">Meer regio Zuid<i class="icon-arrow-small"></i></a></li><li class="sidebar-block">
<div class="banner-ad bordered">
<div id="adcontainer-rectangle">
<div class="dfp-ad-rectangle">
<div class="ad-Rectangle" >
														  <!-- Ancora ad iFrame -->
															<div id='defaultcontent6'></div>
														</div>
</div>
</div>
</div>
</li>
<li class="sidebar-block news-block"><h4 class="block-title"><a href="/regio/west/" title="Regio West">REGIO West</a></h4><ul><li class="newsitem">
	<figure>
			<a href="/nieuws/1949026/" class="newsitem-image" title="Ongeluk op A12: twee rijstroken dicht ">
				<img src="https://www.rtvutrecht.nl/data/image/d/2019/08/01/2281227_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1949026/" title="Ongeluk op A12: twee rijstroken dicht ">Ongeluk op A12: twee rijstroken dicht </a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/1948921/" class="newsitem-image" title="Esther Vergeer krijgt dochter via draagmoeder">
				<img src="https://www.rtvutrecht.nl/data/image/d/2019/07/31/2280013_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1948921/" title="Esther Vergeer krijgt dochter via draagmoeder">Esther Vergeer krijgt dochter via draagmoeder</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/1948379/" class="newsitem-image" title="Geen treinen Woerden-Bodegraven door aanrijding">
				<img src="https://www.rtvutrecht.nl/data/image/d/2013/04/23/238025_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1948379/" title="Geen treinen Woerden-Bodegraven door aanrijding">Geen treinen Woerden-Bodegraven door aanrijding</a>
			</figcaption>
		</figure>
	</li>
</ul><a href="/regio/west/" class="block-ctalink" title="Meer regio West">Meer regio West<i class="icon-arrow-small"></i></a></li><li class="sidebar-block news-block"><h4 class="block-title"><a href="/regio/midden/" title="Regio Midden">REGIO Midden</a></h4><ul><li class="newsitem">
	<figure>
			<a href="/nieuws/1949024/" class="newsitem-image" title="FC Utrecht directeur Zuidam vol vertrouwen over Zrinjski en blij met aanwinst">
				<img src="https://www.rtvutrecht.nl/data/image/d/2018/05/25/1640756_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1949024/" title="FC Utrecht directeur Zuidam vol vertrouwen over Zrinjski en blij met aanwinst">FC Utrecht directeur Zuidam vol vertrouwen over Zrinjski en blij met aanwinst</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/1948955/" class="newsitem-image" title="Meer stations krijgen in- en uitstaphulp">
				<img src="https://www.rtvutrecht.nl/data/image/d/2019/07/29/2277513_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1948955/" title="Meer stations krijgen in- en uitstaphulp">Meer stations krijgen in- en uitstaphulp</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/1948948/" class="newsitem-image" title="Een maand fietsappverbod: "De samenleving wijst dit gedrag hard af"">
				<img src="https://www.rtvutrecht.nl/data/image/d/2019/06/27/2250005_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/1948948/" title="Een maand fietsappverbod: "De samenleving wijst dit gedrag hard af"">Een maand fietsappverbod: &quot;De samenleving wijst dit gedrag hard af&quot;</a>
			</figcaption>
		</figure>
	</li>
</ul><a href="/regio/midden/" class="block-ctalink" title="Meer regio Midden">Meer regio Midden<i class="icon-arrow-small"></i></a></li><li class="sidebar-block">
<div class="banner-ad bordered">
<div id="adcontainer-rectangle">
<div class="dfp-ad-rectangle">
<div class="ad-Rectangle" >
													  <!-- Ancora ad iFrame -->
														<div id='defaultcontent8'></div>								  
													</div>
</div>
</div>
</div>
</li>
										
								</ul>
							</aside>						</div>
					</div>
				</main>
								<footer class="site-bottom hidden-sm hidden-xs">
					<div class="container">
						<nav class="site-footernav row">
							<div class="col-sm-2 col-xs-12">
								<ul class="footernav">
									<li class="footernav-item"><h4>Nieuws</h4></li>
									<li class="footernav-item"><a href="/" title="">Overzicht</a></li>
									<li class="footernav-item"><a href="/bureauhengeveld/" title="">Bureau Hengeveld</a></li>
									<li class="footernav-item"><a href="/dossiers/" title="">Dossiers</a></li>
								</ul>
								<ul class="footernav">
									<li class="footernav-item"><h4>Mijn Regio</h4></li>
									<li class="footernav-item"><a href="/regio/noord/" title="Noord">Noord</a><li>
<li class="footernav-item"><a href="/regio/oost/" title="Oost">Oost</a><li>
<li class="footernav-item"><a href="/regio/zuid/" title="Zuid">Zuid</a><li>
<li class="footernav-item"><a href="/regio/west/" title="West">West</a><li>
<li class="footernav-item"><a href="/regio/midden/" title="Midden">Midden</a><li>
									</ul>
							</div>
							
							<div class="col-sm-2 col-xs-12">
								<ul class="footernav">
									<li class="footernav-item"><h4>Sport</h4></li>
									<li class="footernav-item"><a href="/sport/" title="Sport">Overzicht</a></li>
									<li class="footernav-item"><a href="/sport/fcutrecht/" title="FC Utrecht">FC Utrecht</a></li>
									<li class="footernav-item"><a href="/sport/amateurvoetbal/" title="Amateurvoetbal">Amateurvoetbal</a></li>
									<li class="footernav-item"><a href="/sport/voetbal/" title="Voetbal overig">Voetbal overig</a></li>
									<li class="footernav-item"><a href="/sport/uitslagen/" title="Voetbal uitslagen">Voetbal uitslagen</a></li>
									<li class="footernav-item"><a href="/sport/hockey/" title="Hockey">Hockey</a></li>
									<li class="footernav-item"><a href="/sport/overig/" title="Andere sporten">Andere sporten</a></li>
								</ul>
								<ul class="footernav">
									<li class="footernav-item"><h4>Copyright, Privacy en cookies</h4></li>
									<li class="footernav-item"><a href="/copyright/" title="copyright">Copyright</a></li>
									<li class="footernav-item"><a href="/privacystatement/" title="Privacy statement RTV Utrecht">Privacy statement</a></li>
									<li class="footernav-item"><a href="/cookieverklaring/" title="Cookieverklaring RTV Utrecht">Cookieverklaring</a></li>
								</ul>
							</div>
							
							<div class="col-sm-2 col-xs-12">
								<ul class="footernav">
									<li class="footernav-item"><h4>Livestreams</h4></li>
									<li class="footernav-item"><a href="/live/rtvutrecht/" title="RTV Utrecht">RTV Utrecht</a></li>
									<li class="footernav-item"><a href="/live/radiomutrecht/" title="Radio M Utrecht">Radio M Utrecht</a></li>
									<li class="footernav-item"><a href="/live/ustad/" title="UStad">UStad</a></li>
									<li class="footernav-item"><a href="/live/bingofm/" title="Bingo FM">Bingo FM</a></li>
								</ul>
								<ul class="footernav">
									<li class="footernav-item"><h4>Gemist</h4></li>
									<li class="footernav-item"><a href="/gemist/rtvutrecht/" title="RTV Utrecht">RTV Utrecht</a></li>
									<li class="footernav-item"><a href="/gemist/radiomutrecht/" title="Radio M Utrecht">Radio M Utrecht</a></li>
									<li class="footernav-item"><a href="/gemist/ustad/" title="UStad">UStad</a></li>
									<li class="footernav-item"><a href="/gemist/bingofm/" title="Bingo FM">Bingo FM</a></li>
								</ul>

								<ul class="footernav">
									<li class="footernav-item"><h4>ANBI status</h4></li>
									<li class="footernav-item"><a href="/ANBI-status/" title="ANBI status">ANBI status</a></li>
								</ul>
							</div>
							
							<div class="col-sm-2 col-xs-12">
								<ul class="footernav">
									<li class="footernav-item"><h4>RSS feeds</h4></li>
									<li class="footernav-item"><a href="/rss/" target="_NEW" title="Overzicht">Overzicht</a></li>
									<li class="footernav-item"><a href="/rss/nieuws.xml" target="_NEW" title="Nieuws">Nieuws</a></li>
									<li class="footernav-item"><a href="/rss/sport.xml" target="_NEW" title="Sport">Sport</a></li>
								</ul>
								<ul class="footernav">
									<li class="footernav-item"><h4>Adverteren?</h4></li>
									<li class="footernav-item"><a href="/adverteren/" title="RTV Utrecht Reclame">Informatie</a></li>
									<li class="footernav-item"><a href="https://www.utrechtreclame.nl/" target="_NEW" title="RTV Utrecht Reclame">RTV Utrecht Reclame</a></li>
								</ul>
								<ul class="footernav">
									<li class="footernav-item"><h4>Contact</h4></li>
									<li class="footernav-item"><a href="/omroep/contact/" title="Neem contact op">Neem contact op</a></li>
									<li class="footernav-item"><a href="/nieuwsbrief/" title="Nieuwsbrief">Nieuwsbrief</a></li>
									<li class="footernav-item"><a href="/panel/" title="Panel">Panel</a></li>
									<li class="footernav-item"><a href="/frequenties/" title="Frequenties">Frequenties</a></li>
								</ul>
							</div>
							
							<div class="col-sm-2 col-xs-12">
								<ul class="footernav">
									<li class="footernav-item"><h4>Apps RTV Utrecht</h4></li>
									<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.rtvutrecht.bingofm&hl=nl" target="_NEW" title="Android app">Android app</a></li>
									<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/rtv-utrecht/id421359706?mt=8" target="_NEW" title="iOS app">iOS app</a></li>
								</ul>
								<ul class="footernav">
									<li class="footernav-item"><h4>App Bingo FM</h4></li>
									<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.rtvutrecht.android&hl=nl" target="_NEW" title="Android app">Android app</a></li>
									<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/bingo-fm/id1267345332?mt=8" target="_NEW" title="iOS app">iOS app</a></li>
								</ul>
								<ul class="footernav">
									<li class="footernav-item"><h4>Volg ons</h4></li>
									<li class="footernav-item">
										<ul class="footer-socialnav clearfix">
											<li class="socialnav-item"><a href="https://www.facebook.com/rtvutrecht" target="_NEW" class="icon-fb facebook" title="Volg ons op Facebook"></a></li>
											<li class="socialnav-item"><a href="https://www.twitter.com/rtvutrecht" target="_NEW" class="icon-tw twitter" title="Volg ons op Twitter"></a></li>
											<li class="socialnav-item"><a href="https://www.youtube.com/rtvutrecht" target="_NEW" class="icon-you youtube" title="Volg ons op YouTube"></a></li>
											<li class="socialnav-item"><a href="https://www.instagram.com/rtvutrecht" target="_NEW" class="icon-instagram instagram" title="Volg ons op Instagram"></a></li>
										</ul>
									</li>
								</ul>
								<ul class="footernav">
									<li class="footernav-item">- advertentie -</li>
									<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" target="_NEW" title="Energie vergelijken">Energie vergelijken</a></li>
								</ul>								
							</div>
						</nav>				
					</div>
				</footer>			</div>

						<!--
			<div class="collpase in" id="cookie-bar">
				<div class="container">
					<span>www.rtvutrecht.nl maakt gebruik van cookies</span>
					<span>
						<div>
							We maken gebruik van functionele en analytische cookies. De daarmee verzamelde gegevens worden niet gebruikt om
							activiteiten van individuele gebruikers te volgen. De advertentie- en socialmediacookies van derden verzamelen
							mogelijk ook gegevens buiten deze website. Door op accepteren te klikken geeft u toestemming voor het plaatsen
							van cookies bij bezoek aan deze website. Meer weten over deze cookies? Klik dan op informatie.
						</div>
					</span>
					<button class="cookie-accept" data-toggle="collapse" data-target="#cookie-bar">
						<i class="icon-check"></i>
						Accepteren
					</button>
					<button class="cookie-close" data-toggle="collapse" data-target="#cookie-bar">
						<i class="icon-cross"></i>
						Sluiten
					</button>
					<button class="cookie-info" data-toggle="collapse" data-target="#cookie-bar">
						<i class="icon-info"></i>
						Informatie
					</button>
				</div>
			</div>    
			-->

			<div class="fixed-social-bar">
				<ul class="fixed-social-bar__list">
					<li class="socialnav-item"><a href="https://www.facebook.com/rtvutrecht/" target="_NEW" class="icon-fb facebook" title="Volg ons op Facebook"></a></li>
					<li class="socialnav-item"><a href="https://www.twitter.com/rtvutrecht/"  target="_NEW" class="icon-tw twitter" title="Volg ons op Twitter"></a></li>
					<li class="socialnav-item"><a href="https://www.youtube.com/rtvutrecht/"  target="_NEW" class="icon-you youtube" title="Volg ons op YouTube"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvutrecht/" target="_NEW" class="icon-instagram instagram" title="Volg ons op Instagram"></a></li>
					<li class="socialnav-item"><a href="tel:+31613497263" class="icon-wa whatsapp" title="WhatsApp voor vragen" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/omroep/contact/" class="icon-comment question" title="Tip de redactie"></a></li>
					
				</ul>
			</div>

			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.js"></script>
			<script>window.jQuery || document.write('<script src="/inc/scripts/jquery-1.11.1.js"><\/script>')</script>

			<script src="/inc/scripts/bootstrap.min.js"></script>
			<script src="/inc/scripts/jquery.matchHeight.js"></script>
			<script src="/inc/scripts/owl.carousel.min.js"></script>
			<script src="/inc/scripts/jquery.validate.js"></script>
			<!--[if lte IE 9]><script src="/inc/scripts/respond.min.js"></script><![endif]-->
			<script src="/inc/scripts/functions_omroep-local.js"></script>
			
		</body>
		</html>	
	