		<!doctype html>
		<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
		<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
		<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
		<!--[if gt IE 8]><!--><html class="no-js"><!--<![endif]-->
		<head>
			<meta charset="utf-8" />
			<meta http-equiv="cache-control" content="NO-CACHE">
			<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
			<title>Verpleeghuizen gesloten voor bezoekers | RTV Utrecht</title>
	<meta name="description" content="PROVINCIE UTRECHT - Alle verpleeghuizen moeten sluiten voor bezoekers." />
	<meta name="keywords" content="PROVINCIE UTRECHT,, RTV Utrecht, Radio M Utrecht, Bingo FM, UStad" />
	<meta name="apple-itunes-app" content="app-id=421359706" />
	<link rel="image_src" type="image/jpeg" content="https://www.rtvutrecht.nl/data/image/d/2018/11/01/1791068_1024.jpg" />
	<meta name="publisher" content="RTV Utrecht" />
	<meta name="robots" content="all" />
	<meta name="copyright" content="RTV Utrecht" />
	<link href="/favicon.ico" rel="shortcut icon" />
	<meta name="fb:app_id" content="703073889863495" />
	<meta property="fb:pages" content="127421560627067" />
	<meta property="fb:article_style" content="default" />
	<meta name="og:site_name" content="RTV Utrecht" />
	<meta name="og:title" content="Verpleeghuizen gesloten voor bezoekers" />
	<meta name="og:description" content="PROVINCIE UTRECHT - Alle verpleeghuizen moeten sluiten voor bezoekers. (Foto: RTV Utrecht / Annet Schut)" />
	<meta name="og:image" content="https://www.rtvutrecht.nl/data/image/d/2018/11/01/1791068_1024.jpg" />
	<meta name="og:url" content="https://www.rtvutrecht.nl/nieuws/2027683/?fb=true" />
	<meta name="og:type" content="article" />
	<meta name="og:locale" content="nl_NL" />
	<meta name="twitter:site" content="@rtvutrecht"/ />
	<meta name="twitter:domain" content="https://www.rtvutrecht.nl"/ />
	<meta name="twitter:text:title" content="Verpleeghuizen gesloten voor bezoekers | RTV Utrecht" />
	<meta name="twitter:text:description" content="PROVINCIE UTRECHT - Alle verpleeghuizen moeten sluiten voor bezoekers." />
	<meta name="twitter:image" content="https://www.rtvutrecht.nl/data/image/d/2018/11/01/1791068_1024.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<link rel="canonical" href="https://www.rtvutrecht.nl/nieuws/2027683/verpleeghuizen-gesloten-voor-bezoekers.html" />
	<link rel="amphtml" href="https://www.rtvutrecht.nl/amp/nieuws/2027683/verpleeghuizen-gesloten-voor-bezoekers.html" />
			<title>RTV Utrecht - Nieuws- en sportoverzicht voor provincie en stad Utrecht.</title>
			<meta name="viewport" content="width=device-width, initial-scale=1" />
			<link rel="shortcut icon" href="/inc/favicon-rtvutrecht.ico" />
			<link rel="apple-touch-icon" href="/inc/apple-touch-icon.png" />
			<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
			<script src="/inc/scripts/modernizr-2.6.2.min.js"></script>

			<!-- Slider css -->
			<link rel="stylesheet" href="/inc/css/owl.carousel.css">
			<link rel="stylesheet" href="/inc/css/regioicons.css" />
			<link rel="stylesheet" href="/inc/css/regioweathericons.css">
			<link rel="stylesheet" href="/inc/css/bootstrap.min.css" />
			<link rel="stylesheet" href="/inc/css/less/main-rtvutrecht.css" />
			
			<!-- CRSMEDIA ADSCRIPTS -->

			<script src="https://config-prod.choice.faktor.io/2be0ebfa-dfcf-405a-9beb-a8d59ca459df/faktor.js"></script>
			<script type="text/javascript">
				window.__cmp('addEventListener', 'acceptAllButtonClicked', function() {
					checkConsent();
				});
				window.__cmp('addEventListener', 'exitButtonClicked', function() {
					checkConsent();
				});
				window.__cmp('addEventListener', 'cmpReady', function() {
					checkConsent();
				});
			</script>
			<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
			<script>
			window.googletag = window.googletag || {cmd: []};
			googletag.cmd.push(function() {
				if(setpageconfig.pagesegment == 'ros'){
					googletag.defineSlot('/21832092231/rtvutrecht/rtvutrecht_web_desktop_leaderboard_atf', [[728,90]], 'rtvutrecht-div-gpt-ad-6524226-1').addService(googletag.pubads());
					googletag.defineSlot('/21832092231/rtvutrecht/rtvutrecht_web_desktop_leaderboard_btf1', [[728,90]], 'rtvutrecht-div-gpt-ad-6524226-2').addService(googletag.pubads());
					googletag.defineSlot('/21832092231/rtvutrecht/rtvutrecht_web_desktop_leaderboard_btf2', [[728,90]], 'rtvutrecht-div-gpt-ad-6524226-3').addService(googletag.pubads());
					googletag.defineSlot('/21832092231/rtvutrecht/rtvutrecht_web_desktop_rectangle_atf', [[300,250]], 'rtvutrecht-div-gpt-ad-6524226-4').addService(googletag.pubads());
					googletag.defineSlot('/21832092231/rtvutrecht/rtvutrecht_web_desktop_rectangle_btf1', [[300,250],[320,240]], 'rtvutrecht-div-gpt-ad-6524226-5').addService(googletag.pubads());
					googletag.defineSlot('/21832092231/rtvutrecht/rtvutrecht_web_desktop_rectangle_btf2', [[300,250],[320,240]], 'rtvutrecht-div-gpt-ad-6524226-20').addService(googletag.pubads());
					googletag.defineSlot('/21832092231/rtvutrecht/rtvutrecht_web_phone_rectangle_btf1', [[300,250],[320,240],[320,100]], 'rtvutrecht-div-gpt-ad-6524226-6').addService(googletag.pubads());
					googletag.defineSlot('/21832092231/rtvutrecht/rtvutrecht_web_phone_mobileleaderboard_atf', [[320,50]], 'rtvutrecht-div-gpt-ad-6524226-7').addService(googletag.pubads());
					googletag.defineSlot('/21832092231/rtvutrecht/rtvutrecht_web_tablet_mobileleaderboard_atf', [[320,50]], 'rtvutrecht-div-gpt-ad-6524226-8').addService(googletag.pubads());
					googletag.defineSlot('/21832092231/rtvutrecht/rtvutrecht_web_tablet_leaderboard_btf1', [[728,90]], 'rtvutrecht-div-gpt-ad-6524226-9').addService(googletag.pubads());
					googletag.defineSlot('/21832092231/rtvutrecht/rtvutrecht_web_tablet_leaderboard_btf2', [[728,90]], 'rtvutrecht-div-gpt-ad-6524226-10').addService(googletag.pubads());
					googletag.defineSlot('/21832092231/rtvutrecht/rtvutrecht_web_tablet_rectangle_btf1', [[300,250],[320,240],[320,100]], 'rtvutrecht-div-gpt-ad-6524226-11').addService(googletag.pubads());
					googletag.defineSlot('/21832092231/rtvutrecht/rtvutrecht_web_tablet_rectangle_btf2', [[300,250],[320,240],[320,100]], 'rtvutrecht-div-gpt-ad-6524226-12').addService(googletag.pubads());
				}
				else if(setpageconfig.pagesegment == 'article'){
					googletag.defineSlot('/21832092231/rtvutrecht/rtvutrecht_web_desktop_article_leaderboard_atf', [[728,90]], 'rtvutrecht-div-gpt-ad-6524226-13').addService(googletag.pubads());
					googletag.defineSlot('/21832092231/rtvutrecht/rtvutrecht_web_desktop_article_leaderboard_btf1', [[728,90]], 'rtvutrecht-div-gpt-ad-6524226-14').addService(googletag.pubads());
					googletag.defineSlot('/21832092231/rtvutrecht/rtvutrecht_web_desktop_article_leaderboard_btf2', [[728,90]], 'rtvutrecht-div-gpt-ad-6524226-15').addService(googletag.pubads());
					googletag.defineSlot('/21832092231/rtvutrecht/rtvutrecht_web_desktop_article_rectangle_atf', [[300,250]], 'rtvutrecht-div-gpt-ad-6524226-16').addService(googletag.pubads());
					googletag.defineSlot('/21832092231/rtvutrecht/rtvutrecht_web_desktop_article_rectangle_btf1', [[300,250],[320,240]], 'rtvutrecht-div-gpt-ad-6524226-17').addService(googletag.pubads());
					googletag.defineSlot('/21832092231/rtvutrecht/rtvutrecht_web_phone_article_rectangle_btf1', [[300,250],[320,240],[320,100]], 'rtvutrecht-div-gpt-ad-6524226-18').addService(googletag.pubads());
					googletag.defineSlot('/21832092231/rtvutrecht/rtvutrecht_web_tablet_article_leaderboard_btf1', [[728,90]], 'rtvutrecht-div-gpt-ad-6524226-19').addService(googletag.pubads());
				}
				googletag.pubads().disableInitialLoad();
					googletag.pubads().enableSingleRequest();
					googletag.pubads().setTargeting('categorie', ['nieuws']).setTargeting('urlcategorie1', ['Nieuwsitem']).setTargeting('urlcategorie2', ['2027683']).setTargeting('urlpath', ['https://www.rtvutrecht.nl/nieuws/2027683/']).setTargeting('keywords', []);
					googletag.pubads().collapseEmptyDivs(true);
					googletag.pubads().setCentering(true);
					googletag.pubads().enableLazyLoad({
						fetchMarginPercent: 100,
						renderMarginPercent: 25,  
						mobileScaling: 1.0  
				});
				googletag.enableServices();
			});
			</script>

			<script>
			var consentForAds;
			var checkConsent = function() {
				window.__cmp('getVendorConsents', undefined, function(data) {
					var newConsentForAds = (data.purposeConsents[1] && data.purposeConsents[2] && data.purposeConsents[3] && data.purposeConsents[4] && data.purposeConsents[5])
					console.log('consentForAds: ' + newConsentForAds);
					if (consentForAds !== newConsentForAds) {
						consentForAds = newConsentForAds;
						googletag.cmd.push(function() {
							googletag.pubads().setRequestNonPersonalizedAds(consentForAds ? 0 : 1);

						});
						window.__cmp('getConsentData', undefined, function(data) {
							googletag.cmd.push(function() {
								googletag.pubads().setTargeting('iab_string', [data.consentData]);
								googletag.pubads().setTargeting('consent', [consentForAds ? "1" : "0"]);
								googletag.pubads().setTargeting('rev_consent', [consentForAds ? "0" : "1"]);
								if (setpageconfig.data.advertising) {
									googletag.pubads().refresh();
								}
							});
						});
					}
				});
			}
			</script>
			<!-- END CRSMEDIA ADSCRIPTS -->
			
			<!-- datepicker -->
				<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
				<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
				<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>

			<!-- Maps Api -->
				<script type="text/javascript" src="https://maps.googleapis.com/maps/api/js"></script>
				<script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
			
			<!-- JW PLAYER -->
			<script src="/inc/players/jwplayer/8.2.2/jwplayer.js"></script>
			<script>jwplayer.key="VoWNaN+qj6tpk25RhkNhdM1rObN4f1lWGy5foQ==";</script>

			<!-- TWITTER WIDGET -->
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

			<!-- GA -->
				<script>
				  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

				  ga('create', 'UA-1821745-1', 'auto');
				  ga('set', 'forceSSL', true);
				  ga('set', 'anonymizeIp', true);
				  ga('send', 'pageview');
				</script>
				
			<!-- CRS subpage -->
							<script type="text/javascript">
				var setpageconfig = { pagesegment: 'article' ,
									  data: {
									  advertising: true,
									}
							};
				</script>
						
			<script src="https://tag.aticdn.net/610551/smarttag.js"></script>		
		</head>
		<body class="home">
						<header class="site-top">
				<div class="container site-top__container">
					<h1 class="site-logo">
						<a href="/">
							<img src="/inc/css/images/logo-rtvutrecht.png" class="visible-md visible-lg"  width="194" alt="RTV Utrecht" />
							<img src="/inc/css/images/logo-rtvutrecht-sm.png" class="visible-sm"  width="94" alt="RTV Utrecht" />
							<img src="/inc/css/images/logo-rtvutrecht-xs.png" class="visible-xs"  width="40" alt="RTV Utrecht" />
							<span class="sr-only">RTV Utrecht</span>
						</a>
					</h1>

					<!-- FULL BANNER BIJ LG BOOTSTRAP -->
					<div class="ad-banner-container adcontainer-Leaderboard">
						  <div class="dfp-ad-full">
								<div id="div-gpt-ad-full" >
								  <!-- DFP ad iFrame -->
									<div id='rtvutrecht-div-gpt-ad-6524226-13'>
<script>
googletag.cmd.push(function() { googletag.display('rtvutrecht-div-gpt-ad-6524226-13'); });
</script>
</div>
	
								</div>
						  </div>
					</div>

					<ul class="current-info">
							<li class="info-item traffic">
		<a href="/verkeer/" title="Verkeersinformatie"><i>z</i> 0 km</a>
	</li>
	<li class="info-item weather">
		<a href="/arieverrips/" title="Weersverwachting Arie Verrips"><i>G</i> Arie Verrips</a>
	</li>						<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
							<label for="mo-search-criteria">
								<i class="icon-zoeken"></i>
							</label>
						</li>
					</ul>
				</div>

				<form action="/zoeken/" class="mo-search collapse hidden-md hidden-lg" id="mo-search" role="form">
					<div class="form-group">
						<input type="text" name="q" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					</div>		
				</form>
			</header>
			
				<!-- OFFSCREEN MOBILE NAVIGATION -->
			<aside class="offscreen hidden-md hidden-lg">
				<nav class="sidenav">
					<ul>
						<li class="sidenav-item has-subnav">
							<a href="/nieuws/" title="Nieuws" data-toggle="dropdown" role="button" aria-expanded="false">Nieuws
								<i class="icon-arrow-medium"></i>
							</a>
							<ul class="subnav dropdown-menu">
								<li><a href="/" title="Overzicht">Overzicht</a></li>							
								<li><a href="/bureauhengeveld/" title="Bureau Hengeveld">Bureau Hengeveld</a></li>							
								<li><a href="/dossiers/" title="Dossiers">Dossiers</a></li>	
							</ul>
						</li>
						<li class="sidenav-item has-subnav">
							<a href="/sport/" title="Sport" data-toggle="dropdown" role="button" aria-expanded="false">Sport
								<i class="icon-arrow-medium"></i>
							</a>
							<ul class="subnav dropdown-menu">
								<li><a href="/sport/" title="FC Utrecht">Overzicht</a></li>
								<li><a href="/sport/fcutrecht/" title="FC Utrecht">FC Utrecht</a></li>
								<li><a href="/sport/amateurvoetbal/" title="Amateurvoetbal">Amateurvoetbal</a></li>
								<li><a href="/sport/voetbal/" title="Voetbal overig">Voetbal overig</a></li>
								<li><a href="/sport/uitslagen/" title="Voetbal uitslagen">Voetbal uitslagen</a></li>
								<li><a href="/sport/hockey/" title="Hockey">Hockey</a></li>
								<li><a href="/sport/overig/" title="Andere sporten">Andere sporten</a></li>
							</ul>
						</li>

						<li class="sidenav-item has-subnav">
							<a href="/regio/" title="Nieuws" data-toggle="dropdown" role="button" aria-expanded="false">Mijn Regio
								<i class="icon-arrow-medium"></i>
							</a>
							<ul class="subnav dropdown-menu">
								<li><a href="/regio/">Onder welke regio valt mijn woonplaats?</a></li>
								<li><a href="/regio/noord/" title="Noord">Noord</a></li>
								<li><a href="/regio/oost/" title="Oost">Oost</a></li>							
								<li><a href="/regio/zuid/" title="Zuid">Zuid</a></li>							
								<li><a href="/regio/west/" title="West">West</a></li>							
								<li><a href="/regio/midden/" title="Midden">Midden</a></li>							
							</ul>
						</li>

						<li class="sidenav-item has-subnav"><a href="/live/rtvutrecht/" title="Live" data-toggle="dropdown" role="button" aria-expanded="false">Live <i class="icon-arrow-medium"></i></a>
							<ul class="subnav dropdown-menu">
								<li><a href="/live/rtvutrecht/" title="RTV Utrecht">RTV Utrecht</a></li>
								<li><a href="/live/radiomutrecht/" title="Radio M Utrecht">Radio M Utrecht</a></li>
								<li><a href="/live/ustad/" title="UStad">UStad</a></li>
								<li><a href="/live/bingofm/" title="Bingo FM">Bingo FM</a></li>
							</ul>
						</li>

						<li class="sidenav-item has-subnav"><a href="/gemist/rtvutrecht/" title="Gemist" data-toggle="dropdown" role="button" aria-expanded="false">TV <i class="icon-arrow-medium"></i></a>
							<ul class="subnav dropdown-menu">
								<li><a href="/gemist/rtvutrecht/" title="TVgids">RTV Utrecht</a></li>
								<li><a href="/gemist/ustad/" title="Programmas">UStad</a></li>
							</ul>
						</li>
						<li class="sidenav-item has-subnav"><a href="/radiomutrecht/" title="Radio" data-toggle="dropdown" role="button" aria-expanded="false">Radio <i class="icon-arrow-medium"></i></a>				
							<ul class="subnav dropdown-menu">
								<li><a href="/gemist/radiomutrecht/" title="TVgids">Radio M Utrecht</a></li>
								<li><a href="/gemist/bingofm/" title="Programmas">Bingo FM</a></li>
							</ul>
						</li>
						<!--
						<li class="sidenav-item"><a href="/agenda/" title="Agenda">Agenda</a></li>
						<li class="sidenav-item"><a href="/utube/" title="Evenementen">UTube</a></li>
						//-->
						<li class="sidenav-item"><a href="/uvideo/" title="UVideo">UVideo</a></li>
						<li class="sidenav-item has-subnav"><a href="/omroep/contact/" title="Contact" data-toggle="dropdown" role="button" aria-expanded="false">Contact <i class="icon-arrow-medium"></i></a>
							<ul class="subnav dropdown-menu">
								<li><a href="/omroep/contact/" title="Programmas">Neem contact op</a></li>
								<li><a href="/panel/" title="Panel">Panel</a></li>
								<li><a href="/nieuwsbrief/" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li><a href="/adverteren/" title="Àdverteren">Adverteren</a></li>
							</ul>
						</li>
						<li class="sidenav-item"><a href="/adverteren/" title="Adverteren">Adverteren</a></li>
					</ul>
				</nav>
				
				<nav class="sidenav-footer">
					<ul>
						<li class="footernav-item"><h4>Volg ons</h4></li>
						<li class="footernav-item">
							<ul class="footer-socialnav clearfix">
								<li class="socialnav-item"><a href="https://www.youtube.com/rtvutrecht/" target="_NEW" class="icon-fb facebook" title="Volg ons op Facebook"></a></li>
								<li class="socialnav-item"><a href="https://www.twitter.com/rtvutrecht/" target="_NEW"  class="icon-tw twitter" title="Volg ons op Twitter"></a></li>
								<li class="socialnav-item"><a href="https://www.youtube.com/rtvutrecht/" target="_NEW" class="icon-you youtube" title="Volg ons op YouTube"></a></li>
							</ul>
						</li>
					</ul>
				</nav>
			</aside>	

			<div class="site-container">
				<div class="wrapper-mainnav affix-top">
					<nav class="site-mainnav container">
						<ul class="mainnav col-sm-8 col-xs-12 hidden-sm hidden-xs">
							<li class="sticky-logo">
								<a href="/"><img src="/inc/css/images/logo-rtvutrecht-xs-sticky.png" width="38" alt="RTV Utrecht"></a>
							</li>
							
							<li class="mainnav-item has-subnav">
								<a href="/" title="Nieuws" class="active" data-target="#" data-toggle="dropdown" role="button" aria-expanded="false">
									Nieuws
									<span class="caret"></span>
								</a>
								<div class="subnav-wrapper dropdown-menu">
									<nav class="secondary-nav">
										<ul>
											<li class="subnav-category"><a href="/" title="Overzicht">Overzicht</a></li>
											<li class="subnav-category"><a href="/bureauhengeveld/" title="Bureau Hengeveld">Bureau Hengeveld</a></li>							
											<li class="subnav-category"><a href="/dossiers/" title="Dossiers">Dossiers</a></li>
										</ul>
									</nav>
								</div>
							</li>							

							<li class="mainnav-item has-subnav">
								<a href="/sport/" title="Sport" data-target="#" data-toggle="dropdown" role="button" aria-expanded="false">
									Sport
									<span class="caret"></span>
								</a>
								<div class="subnav-wrapper dropdown-menu">
									<nav class="secondary-nav">
										<ul>
											<li class="subnav-category">
												<a href="/sport/">Overzicht</a>
											</li>
											<li class="subnav-category">
												<a href="/sport/fcutrecht/">FC Utrecht</a>
											</li>
											<li class="subnav-category">
												<a href="/sport/amateurvoetbal/">Amateurvoetbal</a>
											</li>
											<li class="subnav-category">
												<a href="/sport/voetbal/">Voetbal overig</a>
											</li>
											<li class="subnav-category">
												<a href="/sport/uitslagen/">Voetbal uitslagen</a>
											</li>
											<li class="subnav-category">
												<a href="/sport/hockey/">Hockey</a>
											</li>
											<li class="subnav-category">
												<a href="/sport/overig/">Andere sporten</a>
											</li>
										</ul>
									</nav>
								</div>
							</li>	
							
							<li class="mainnav-item has-subnav">
								<a href="/regio/" title="Mijn Regio" data-target="#" data-toggle="dropdown" role="button" aria-expanded="false">
									Mijn Regio
									<span class="caret"></span>
								</a>
								<div class="subnav-wrapper dropdown-menu">
									<nav class="secondary-nav">
										<ul>
										<li class="subnav-category"><a href="/regio/">Onder welke regio valt mijn woonplaats?</a></li>
										<li class="subnav-category"><a href="/regio/noord/">Noord</a></li><li class="subnav-category"><a href="/regio/oost/">Oost</a></li><li class="subnav-category"><a href="/regio/zuid/">Zuid</a></li><li class="subnav-category"><a href="/regio/west/">West</a></li><li class="subnav-category"><a href="/regio/midden/">Midden</a></li>										</ul>
									</nav>
								</div>
							</li>							
							<li class="mainnav-item has-subnav" aria-expanded="false">
								<a href="/radiomutrecht/" title="Radio"><span>Radio</span><span class="caret"></span></a>
								<div class="subnav-wrapper dropdown-menu">
									<nav class="secondary-nav">
										<ul>
											<li class="subnav-category has-subnav" aria-expanded="false">
												<a href="/radiomutrecht/" title="Radio M Utrecht"><span>Radio M Utrecht</span><span class="caret"></span></a>
												<div class="subnav-wrapper dropdown-menu">
													<ul class="category-sublist">
														<li class="category-item">
															<a href="/live/radiomutrecht/" title="Gids"><span>Live</span></a>
														</li>
														<li class="category-item">
															<a href="/gids/radiomutrecht/" title="Gids"><span>Gids</span></a>
														</li>
														<li class="category-item">
															<a href="/gemist/radiomutrecht/" title="Gemist"><span>Gemist</span></a>
														</li>
														<li class="category-item">
															<a href="/radiomutrecht/goudenweekend/" title="Het Gouden Weekend"><span>Het Gouden Weekend</span></a>
														</li>
														<li class="category-item">
															<a href="/radiomutrecht/woordbouwer/" title="Woordbouwer"><span>Woordbouwer</span></a>
														</li>
														<li class="category-item">
															<a href="/radiomutrecht/jaaphuibers/" title="Jaap Huibers"><span>Jaap Huibers</span></a>
														</li>
														<li class="category-item">
															<a href="/radiomutrecht/op-verzoek/" title="Verzoekplaten"><span>Verzoekplaten</span></a>
														</li>
													</ul>
												</div>
											</li>
											<li class="subnav-category has-subnav" aria-expanded="false">
												<a href="/live/bingofm/" title="RTV Utrecht"><span>Bingo FM</span><span class="caret"></span></a>
												<div class="subnav-wrapper dropdown-menu">
													<ul class="category-sublist">
														<li class="category-item">
															<a href="/live/bingofm/" title="Gids"><span>Live</span></a>
														</li>
														<li class="category-item">
															<a href="/gids/bingofm/" title="Gids"><span>Gids</span></a>
														</li>
														<li class="category-item">
															<a href="/gemist/bingofm/" title="Gemist"><span>Gemist</span></a>
														</li>
														<li class="category-item">
															<a href="/bingofm/" title="Utrecht Sociaal"><span>Utrecht Sociaal</span></a>
														</li>
														<li class="category-item">
															<a href="/bingofm/artiesten/" title="Artiesten"><span>Artiesten</span></a>
														</li>
													</ul>
												</div>
											</li>											
										</ul>
									</nav>
								</div>
							</li>
							
							<li class="mainnav-item has-subnav" aria-expanded="false">
								<a href="/gids/" title="Televisie"><span>TV</span><span class="caret"></span></a>
								<div class="subnav-wrapper dropdown-menu">
									<nav class="secondary-nav">
										<ul>
											<li class="subnav-category has-subnav" aria-expanded="false">
												<a href="/tvprogrammas" title="RTV Utrecht"><span>RTV Utrecht</span><span class="caret"></span></a>
												<div class="subnav-wrapper dropdown-menu">
													<ul class="category-sublist">
														<li class="category-item">
															<a href="/live/rtvutrecht/" title="Gids"><span>Live</span></a>
														</li>
														<li class="category-item">
															<a href="/gids/rtvutrecht/" title="Gids"><span>Gids</span></a>
														</li>
														<li class="category-item">
															<a href="/gemist/rtvutrecht/" title="Gemist"><span>Gemist</span></a>
														</li>
														<li class="category-item">
															<a href="/programmas/rtvutrecht/" title="Dossiers"><span>Programma's</span></a>
														</li>
													</ul>
												</div>
											</li>										
											<li class="subnav-category has-subnav" aria-expanded="false">
												<a href="/tvprogrammas" title="RTV Utrecht"><span>UStad</span><span class="caret"></span></a>
												<div class="subnav-wrapper dropdown-menu">
													<ul class="category-sublist">
														<li class="category-item">
															<a href="/live/ustad/" title="Gids"><span>Live</span></a>
														</li>
														<li class="category-item">
															<a href="/gids/ustad/" title="Gids"><span>Gids</span></a>
														</li>
														<li class="category-item">
															<a href="/gemist/ustad/" title="Gemist"><span>Gemist</span></a>
														</li>
														<li class="category-item">
															<a href="/programmas/ustad/" title="Dossiers"><span>Programma's</span></a>
														</li>
													</ul>
												</div>
											</li>													
										</ul>
									</nav>
								</div>
							</li>	
							
							<li class="mainnav-item has-subnav">
								<a href="/uvideo/" title="UVideo">
									UVideo
								</a>
							</li>	
							<li class="mainnav-item has-subnav">
								<a href="/agenda/" title="Agenda" data-target="/agenda/" data-toggle="dropdown" role="button" aria-expanded="false">
									Agenda
									<span class="caret"></span>
								</a>
								<div class="subnav-wrapper dropdown-menu">
									<nav class="secondary-nav">
										<ul>
											<li class="subnav-category">
												<a href="/agenda/">Overzicht</a>
											</li>
											<li class="subnav-category">
												<a href="/agenda/aanmelden/">Aanmelden</a>
											</li>
										</ul>
									</nav>
								</div>
							</li>	

							<li class="mainnav-item has-subnav">
								<a href="/omroep/contact/" title="Contact" data-target="#" data-toggle="dropdown" role="button" aria-expanded="false">
									Contact
									<span class="caret"></span>
								</a>
								<div class="subnav-wrapper dropdown-menu">
									<nav class="secondary-nav">
										<ul>
											<li class="subnav-category">
												<a href="/omroep/contact/">Neem contact op</a>
											</li>
											<li class="subnav-category">
												<a href="/nieuwsbrief/">Nieuwsbrief</a>
											</li>
											<li class="subnav-category">
												<a href="/panel/">Panel</a>
											</li>
											<li class="subnav-category">
												<a href="/frequenties/">Frequenties</a>
											</li>
											<li class="subnav-category">
												<a href="/omroep/uitgelicht/">Overzicht acties</a>
											</li>
											<li class="subnav-category">
												<a href="/omroep/faq/">Meest gestelde vragen</a>
											</li>
											<li class="subnav-category">
												<a href="/omroep/organisatie/">Organisatie</a>
											</li>
											<li class="subnav-category">
												<a href="/omroep/samenwerking/">Samenwerking</a>
											</li>
											<li class="subnav-category has-subnav" aria-expanded="false">
												<a href="/"><span>Privacybeleid</span><span class="caret"></span></a>
												<div class="subnav-wrapper dropdown-menu">
													<ul class="category-sublist">
														<li class="category-item">
															<a href="/copyright/" title="Copyright"><span>Copyright</span></a>
														</li>
														<li class="category-item">
															<a href="/privacystatement/" title="Privacy statement"><span>Privacy statement</span></a>
														</li>
														<li class="category-item">
															<a href="/cookieverklaring/" title="Cookieverklaring"><span>Cookieverklaring</span></a>
														</li>
													</ul>
												</div>
											</li>
											<li class="subnav-category">
												<a href="/omroep/alsdesirenegaat/">Als de sirene gaat</a>
											</li>
											<li class="subnav-category">
												<a href="/omroep/mediaraad/">Mediaraad</a>
											</li>
											<li class="subnav-category">
												<a href="/omroep/persberichten/">Persberichten</a>
											</li>
											<li class="subnav-category">
												<a href="/omroep/jaarverslagen/">Jaarverslagen</a>
											</li>
											<li class="subnav-category">
												<a href="/omroep/vacatures/">Vacatures</a>
											</li>
											<li class="subnav-category">
												<a href="/adverteren/">Adverteren?</a>
											</li>
										</ul>
									</nav>
								</div>
							</li>	
						</ul>

						<div class="search-wrapper col-sm-4 hidden-sm hidden-xs">

							<button class="to-top">
								<i class="icon-2arrows-medium"></i>
							</button>

							<div class="pull-right">
								<div class="style-switcher">
									<button aria-label="Lettertype grootte" class="style-fontsize style-switch" data-style="font-size">A</button>
									<button aria-label="Hoog contrast" class="style-contrast style-switch" data-style="contrast">A</button>
								</div>
							
							
								<form action="/zoeken/" class="mainnav-search" role="form">
									<div class="form-group clearfix">
										<input type="text" name="q" id="search-criteria" class="form-control" placeholder="Zoeken..." />
									</div>					
								</form> 
							</div>
						</div>
						

						<!-- MOBILE MENU -->
						<ul class="mo-mainnav hidden-md hidden-lg">
							<li class="mainnav-item">
								<button class="menu-toggle">
									<span class="bar">
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
									</span>
								</button>
							</li>
							<li class="mainnav-item"><a href="/" class="active">Nieuws</a></li>
							<li class="mainnav-item"><a href="/sport/">Sport</a></li>				
							<li class="mainnav-item"><a href="">TV</a></li>
							<li class="mainnav-item"><a href="">Radio</a></li>
							<li class="mainnav-item">
								<button class="to-top">
									<i class="icon-2arrows-medium"></i>
								</button>
							</li>
						</ul>

					</nav>
				</div>
			
						<main class="site-main">
				<div class="container">
					<div class="row">
										<section class="page-content col-lg-8 col-md-12">
						<article class="article-content">
															<div class="article-header">
									<div class="article-meta">
										<div class="row">
											<div class="col-sm-6">
												<span class="news-pubdate" data-short-date="do 19 maart 2020, 18:54 uur">
													<svg xmlns="https://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-time"><path d="M12 2c5.514 0 10 4.486 10 10s-4.486 10-10 10S2 17.514 2 12 6.486 2 12 2zm0-2C5.373 0 0 5.373 0 12s5.373 12 12 12 12-5.373 12-12S18.627 0 12 0zm1 12V6h-2v8h7v-2h-5z"/></svg>
													donderdag 19 maart 2020, 18.54 uur
												</span>
											</div>
											<div class="article-share col-md-6">
												<h5>Deel dit artikel</h5>
												<ul class="socialnav">
													<li class="socialnav-item"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//www.rtvutrecht.nl/nieuws/2027683/" class="icon-fb facebook" title="Deel op Facebook" target="_NEW"></a></li>
<li class="socialnav-item"><a href="https://twitter.com/intent/tweet?text=Verpleeghuizen+gesloten+voor+bezoekers&url=https%3a%2f%2fwww.rtvutrecht.nl%2fnieuws%2f2027683/" class="icon-tw twitter" title="Deel op Twitter"  target="_NEW"></a></li>
<li class="socialnav-item"><a href="https://plus.google.com/share?url=https%3A//www.rtvutrecht.nl/nieuws/2027683/" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a></li>
<li class="socialnav-item"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A//www.rtvutrecht.nl/nieuws/2027683/&title=Verpleeghuizen+gesloten+voor+bezoekers&summary=&source=RTV+Utrecht" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a></li>
<li class="socialnav-item"><a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a></li>
												</ul>
											</div>
										</div>
									</div>
									
								
									<h1 class="article-title">
Verpleeghuizen gesloten voor bezoekers
</h1>
							<div class="mediabox">
								<div class="big-images owl-carousel">
										<div>
											<div class="mediabox-image">
												<img src="https://www.rtvutrecht.nl/data/image/d/2018/11/01/1791068_1024.jpg" alt="Foto: RTV Utrecht / Annet Schut" title="Foto: RTV Utrecht / Annet Schut" />
												<span class="mediabox-image-title">Foto: RTV Utrecht / Annet Schut</span>
											</div>
										</div>
								</div>
								</div>
								</div>

								<b>PROVINCIE UTRECHT</b> - 
Alle verpleeghuizen moeten sluiten voor bezoekers. Die maatregel maakt het kabinet bekend. Alleen mensen die noodzakelijk zijn voor de zorg mogen nog naar binnen. <br>

<br>
Het besluit wordt genomen om ervoor te zorgen dat kwetsbare ouderen worden beschermd tegen het coronavirus. De maatregel is pijnlijk omdat mensen in de laatste fase meer en meer te kampen hebben met eenzaamheid. Zo opende ouderenbond ANBO al een speciaal telefoonnummer voor ouderen tegen eenzaamheid.<br>

<br>
Minister Hugo de Jonge, die sinds het opstappen van Bruno Bruins verantwoordelijk is voor de bestrijding van de coronacrisis, riep op om wel contact te blijven houden met ouderen en daar creatief in te zijn. Videobellen kan bijvoorbeeld, maar ook gewoon bellen. <br>

<br>
 De ouderenbond ANBO heeft begrip voor het besluit. "We snappen dit heel moeilijk is voor familieleden en bekenden die nu niet op bezoek kunnen gaan in het verpleeghuis," zegt Liane den Haan, directeur-bestuurder van ANBO. "Maar deze maatregel is nodig om het risico te beperken dat de meest kwetsbare ouderen en het verplegend personeel in verpleeghuizen worden besmet met het coronavirus." <br>
<p></p><br><small>Heb je een tip of opmerking? Stuur ons je nieuws of foto via <a href="https://wa.me/31616141218">WhatsApp</a> of mail naar <a href="mailto:nieuws@rtvutrecht.nl?subject=Reactie op: https://www.rtvutrecht.nl/nieuws/2027683/">nieuws@rtvutrecht.nl</a>.</small><br><div class="StreamAds"><script type="text/javascript" async src="https://streamads.mainroll.com/a/rtvutrecht_nl.js"></script></div><br>
<br><br>									
									<div class="article-meta">
										<div class="row">
											<div class="col-sm-6">
												&nbsp;
											</div>
											<div class="article-share col-md-6">
												<h5>Deel dit artikel</h5>
												<ul class="socialnav">
													<li class="socialnav-item"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//www.rtvutrecht.nl/nieuws/2027683/" class="icon-fb facebook" title="Deel op Facebook" target="_NEW"></a></li>
<li class="socialnav-item"><a href="https://twitter.com/intent/tweet?text=Verpleeghuizen+gesloten+voor+bezoekers&url=https%3a%2f%2fwww.rtvutrecht.nl%2fnieuws%2f2027683/" class="icon-tw twitter" title="Deel op Twitter"  target="_NEW"></a></li>
<li class="socialnav-item"><a href="https://plus.google.com/share?url=https%3A//www.rtvutrecht.nl/nieuws/2027683/" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a></li>
<li class="socialnav-item"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A//www.rtvutrecht.nl/nieuws/2027683/&title=Verpleeghuizen+gesloten+voor+bezoekers&summary=&source=RTV+Utrecht" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a></li>
<li class="socialnav-item"><a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a></li>
												</ul>
											</div>
										</div>
									</div>

									<div class="OUTBRAIN" data-src="https://www.rtvutrecht.nl/nieuws/2027683/" data-widget-id="AR_1"></div> <script type="text/javascript" async="async"src="//widgets.outbrain.com/outbrain.js"></script>
<br><br><br>							</article>
														<div class="banner-ad bordered hidden-lg hidden-xs">
<div class="dfp-ad-rectangle">
<div class="banner-ad">
<div id='rtvutrecht-div-gpt-ad-6524226-14'>
<script>
googletag.cmd.push(function() { googletag.display('rtvutrecht-div-gpt-ad-6524226-14'); });
</script>
</div>
</div>
</div>
</div>
<div class="dfp-ad-fullmob"><div id="banner-ad visible-xs">
</div></div><h4 class="page-subtitle">Nieuwsoverzicht</h4>

								<div class="blocks row">
														<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2027682/" class="block-image" title="Gabriel uit Utrecht heeft corona: 'Dat ik mijn kinderen niet kan knuffelen is het allerergst'"><img src="https://www.rtvutrecht.nl/data/image/d/2020/03/19/2514062_1024.jpg" alt="Gabriel uit Utrecht heeft corona: 'Dat ik mijn kinderen niet kan knuffelen is het allerergst'" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-03-19 18:56:00">do 19 maart 2020, 18:56 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2027682/" title="Gabriel uit Utrecht heeft corona: 'Dat ik mijn kinderen niet kan knuffelen is het allerergst'">Gabriel uit Utrecht heeft corona: 'Dat ik mijn kinderen niet kan knuffelen is het allerergst'</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2027682/" title="Gabriel uit Utrecht heeft corona: 'Dat ik mijn kinderen niet kan knuffelen is het allerergst'">Bij de Utrechtse ondernemer en verslaggever Gabriel Erlach - bekend van onder meer U in de Wijk...</a>
								</p>
								</figcaption>
								<span class="block-type icon-video"></span>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2027683/" class="block-image" title="Verpleeghuizen gesloten voor bezoekers"><img src="https://www.rtvutrecht.nl/data/image/d/2018/11/01/1791068_1024.jpg" alt="Verpleeghuizen gesloten voor bezoekers" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-03-19 18:54:00">do 19 maart 2020, 18:54 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2027683/" title="Verpleeghuizen gesloten voor bezoekers">Verpleeghuizen gesloten voor bezoekers</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2027683/" title="Verpleeghuizen gesloten voor bezoekers">Alle verpleeghuizen moeten sluiten voor bezoekers. Die maatregel maakt het kabinet bekend. Alleen me...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2027652/" class="block-image" title="Drukte bij kluswinkels, oproep tot alleen winkelen en politiek Montfoort komt t&oacute;ch samen"><img src="https://www.rtvutrecht.nl/data/image/d/2020/03/19/2513936_1024.jpg" alt="Drukte bij kluswinkels, oproep tot alleen winkelen en politiek Montfoort komt t&oacute;ch samen" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-03-18 05:30:00">wo 18 maart 2020, 05:30 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2027652/" title="Drukte bij kluswinkels, oproep tot alleen winkelen en politiek Montfoort komt t&oacute;ch samen">Drukte bij kluswinkels, oproep tot alleen winkelen en politiek Montfoort komt t&oacute;ch samen</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2027652/" title="Drukte bij kluswinkels, oproep tot alleen winkelen en politiek Montfoort komt t&oacute;ch samen">Het coronavirus houdt de wereld in zijn greep. Tot in ieder geval 6 april ligt het dagelijks le...</a>
								</p>
								</figcaption>
								<span class="block-type icon-video"></span>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2027680/" class="block-image" title="Raadsel hoe kapper anderhalve meter afstand kan houden"><img src="https://www.rtvutrecht.nl/data/image/d/2020/03/19/2513930_1024.jpg" alt="Raadsel hoe kapper anderhalve meter afstand kan houden" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-03-19 17:32:00">do 19 maart 2020, 17:32 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2027680/" title="Raadsel hoe kapper anderhalve meter afstand kan houden">Raadsel hoe kapper anderhalve meter afstand kan houden</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2027680/" title="Raadsel hoe kapper anderhalve meter afstand kan houden">Kappers zijn in verwarring over het advies van de overheid om hun zaak gewoon open te houden ti...</a>
								</p>
								</figcaption>
								<span class="block-type icon-audio"></span>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2027676/" class="block-image" title="Vuilstort blijft open, maatregelen wel aangescherpt"><img src="https://www.rtvutrecht.nl/data/image/d/2020/03/19/2514001_1024.jpg" alt="Vuilstort blijft open, maatregelen wel aangescherpt" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-03-19 11:36:00">do 19 maart 2020, 11:36 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2027676/" title="Vuilstort blijft open, maatregelen wel aangescherpt">Vuilstort blijft open, maatregelen wel aangescherpt</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2027676/" title="Vuilstort blijft open, maatregelen wel aangescherpt">De recyclingstations van Reinigingsbedrijf Midden Nederland (RMN) blijven vooralsnog gewoon ope...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2027586/" class="block-image" title="Corona beheerst ons leven, zet je foto op de kaart"><img src="https://www.rtvutrecht.nl/data/image/d/2020/03/18/2512413_1024.jpg" alt="Corona beheerst ons leven, zet je foto op de kaart" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-03-16 19:45:00">ma 16 maart 2020, 19:45 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2027586/" title="Corona beheerst ons leven, zet je foto op de kaart">Corona beheerst ons leven, zet je foto op de kaart</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2027586/" title="Corona beheerst ons leven, zet je foto op de kaart">Uitgestorven plaatsen waar het normaal druk is, kinderen die massaal thuis les krijgen, lege schappe...</a>
								</p>
								</figcaption>
								</figure>
							</div>
					<div class="banner-ad col-sm-12">
							<div id="adcontainer-full">
								<div class="dfp-ad-full">
									<div id="div-gpt-ad-full" >
<div id='rtvutrecht-div-gpt-ad-6524226-15'>
<script>
googletag.cmd.push(function() { googletag.display('rtvutrecht-div-gpt-ad-6524226-15'); });
</script>
</div>
</div>
</div>
</div>
</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2027679/" class="block-image" title="Staatssecretaris Mona Keijzer bezoekt IJsselsteinse ondernemers"><img src="https://www.rtvutrecht.nl/data/image/d/2020/03/19/2514038_1024.jpg" alt="Staatssecretaris Mona Keijzer bezoekt IJsselsteinse ondernemers" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-03-19 17:50:00">do 19 maart 2020, 17:50 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2027679/" title="Staatssecretaris Mona Keijzer bezoekt IJsselsteinse ondernemers">Staatssecretaris Mona Keijzer bezoekt IJsselsteinse ondernemers</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2027679/" title="Staatssecretaris Mona Keijzer bezoekt IJsselsteinse ondernemers">Het is iets over 10 uur 's ochtends als staatssecretaris Mona Keijzer van Economische Zaken in ...</a>
								</p>
								</figcaption>
								<span class="block-type icon-video"></span>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2027681/" class="block-image" title="Taakstraf voor Utrechtse student die schadelijke software maakte"><img src="https://www.rtvutrecht.nl/data/image/d/2019/11/28/2406134_1024.jpg" alt="Taakstraf voor Utrechtse student die schadelijke software maakte" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-03-19 17:42:00">do 19 maart 2020, 17:42 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2027681/" title="Taakstraf voor Utrechtse student die schadelijke software maakte">Taakstraf voor Utrechtse student die schadelijke software maakte</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2027681/" title="Taakstraf voor Utrechtse student die schadelijke software maakte">Een 21-jarige student informatiekunde uit Utrecht die schadelijke software heeft gemaakt en ver...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/sport/2027678/" class="block-image" title="Profwielerkoers Arno Wallaard Memorial definitief afgelast"><img src="https://www.rtvutrecht.nl/data/image/d/2019/04/21/2182962_1024.jpg" alt="Profwielerkoers Arno Wallaard Memorial definitief afgelast" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-03-19 17:22:00">do 19 maart 2020, 17:22 uur</time>
								</div>
								<h3 class="block-title"><a href="/sport/2027678/" title="Profwielerkoers Arno Wallaard Memorial definitief afgelast">Profwielerkoers Arno Wallaard Memorial definitief afgelast</a></h3>
								<p class="block-lead">
								<a href="/sport/2027678/" title="Profwielerkoers Arno Wallaard Memorial definitief afgelast">De profwielerkoers Arno Wallaard Memorial gaat dit jaar niet door. Dat heeft de organisatie van...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2027665/" class="block-image" title="Wilma de Boer-Leijsma nieuwe wethouder Eemnes"><img src="https://www.rtvutrecht.nl/data/image/d/2020/03/19/2513503_1024.jpg" alt="Wilma de Boer-Leijsma nieuwe wethouder Eemnes" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-03-19 16:23:00">do 19 maart 2020, 16:23 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2027665/" title="Wilma de Boer-Leijsma nieuwe wethouder Eemnes">Wilma de Boer-Leijsma nieuwe wethouder Eemnes</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2027665/" title="Wilma de Boer-Leijsma nieuwe wethouder Eemnes">De PvdA in Eemnes heeft een opvolger gevonden voor wethouder Lankreijer, die deze week zijn vertrek ...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2027675/" class="block-image" title="Veroordeelde Utrechter na tien jaar opgepakt"><img src="https://www.rtvutrecht.nl/data/image/d/2018/10/16/1774735_1024.jpg" alt="Veroordeelde Utrechter na tien jaar opgepakt" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-03-19 16:16:00">do 19 maart 2020, 16:16 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2027675/" title="Veroordeelde Utrechter na tien jaar opgepakt">Veroordeelde Utrechter na tien jaar opgepakt</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2027675/" title="Veroordeelde Utrechter na tien jaar opgepakt">De politie heeft afgelopen dinsdag een Utrechter aangehouden die tien jaar geleden al veroordeeld we...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2027673/" class="block-image" title="Groot verschil in coronamaatregelen thuiszorg, zorgen bij medewerkers"><img src="https://www.rtvutrecht.nl/data/image/d/2014/10/30/498574_1024.jpg" alt="Groot verschil in coronamaatregelen thuiszorg, zorgen bij medewerkers" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-03-19 16:00:00">do 19 maart 2020, 16:00 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2027673/" title="Groot verschil in coronamaatregelen thuiszorg, zorgen bij medewerkers">Groot verschil in coronamaatregelen thuiszorg, zorgen bij medewerkers</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2027673/" title="Groot verschil in coronamaatregelen thuiszorg, zorgen bij medewerkers">Terwijl ziekenhuispersoneel steeds beter weet hoe het om moet gaan met coronapati&euml;nten voe...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2027671/" class="block-image" title="Utrechtse vader van verdronken peuter Drenthe langer vast: 'Hij bracht zoontje bewust in gevaarlijke situatie'"><img src="https://www.rtvutrecht.nl/data/image/d/2019/12/18/2427752_1024.jpg" alt="Utrechtse vader van verdronken peuter Drenthe langer vast: 'Hij bracht zoontje bewust in gevaarlijke situatie'" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-03-19 14:54:00">do 19 maart 2020, 14:54 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2027671/" title="Utrechtse vader van verdronken peuter Drenthe langer vast: 'Hij bracht zoontje bewust in gevaarlijke situatie'">Utrechtse vader van verdronken peuter Drenthe langer vast: 'Hij bracht zoontje bewust in gevaarlijke situatie'</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2027671/" title="Utrechtse vader van verdronken peuter Drenthe langer vast: 'Hij bracht zoontje bewust in gevaarlijke situatie'">De Utrechter die verdacht wordt van betrokkenheid bij de dood van zijn 3-jarige zoontje in het ...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2027664/" class="block-image" title="Dodental door coronavirus stijgt met 18 naar 76"><img src="https://www.rtvutrecht.nl/data/image/d/2020/03/19/2513013_1024.jpg" alt="Dodental door coronavirus stijgt met 18 naar 76" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-03-19 14:41:00">do 19 maart 2020, 14:41 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2027664/" title="Dodental door coronavirus stijgt met 18 naar 76">Dodental door coronavirus stijgt met 18 naar 76</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2027664/" title="Dodental door coronavirus stijgt met 18 naar 76">Het coronavirus heeft tot nog toe 76 levens ge&euml;ist in Nederland. Sinds woensdag zijn 18 mensen ...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2027667/" class="block-image" title="Diakonessenhuis Utrecht richt corona-sluis in bij Spoedeisende Hulp"><img src="https://www.rtvutrecht.nl/data/image/d/2020/03/19/2513289_1024.jpg" alt="Diakonessenhuis Utrecht richt corona-sluis in bij Spoedeisende Hulp" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-03-19 13:27:00">do 19 maart 2020, 13:27 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2027667/" title="Diakonessenhuis Utrecht richt corona-sluis in bij Spoedeisende Hulp">Diakonessenhuis Utrecht richt corona-sluis in bij Spoedeisende Hulp</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2027667/" title="Diakonessenhuis Utrecht richt corona-sluis in bij Spoedeisende Hulp">Het Diakonessenhuis in Utrecht gaat bij de ingang van de Spoedeisende Hulp mensen die mogelijk ...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2027660/" class="block-image" title="36 woningen ontruimd na gaslek in Baarn"><img src="https://www.rtvutrecht.nl/data/image/d/2020/03/19/2513200_1024.jpg" alt="36 woningen ontruimd na gaslek in Baarn" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-03-19 13:23:00">do 19 maart 2020, 13:23 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2027660/" title="36 woningen ontruimd na gaslek in Baarn">36 woningen ontruimd na gaslek in Baarn</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2027660/" title="36 woningen ontruimd na gaslek in Baarn"> In Baarn zijn 36 flatwoningen ontruimd vanwege een gaslek dat tijdens werkzaamheden is ontstaan op ...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2027661/" class="block-image" title="Tip van juf Brigit in tijden van corona: we gaan de natuur in!"><img src="https://www.rtvutrecht.nl/data/image/d/2020/03/17/2510459_1024.jpg" alt="Tip van juf Brigit in tijden van corona: we gaan de natuur in!" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-03-19 13:13:00">do 19 maart 2020, 13:13 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2027661/" title="Tip van juf Brigit in tijden van corona: we gaan de natuur in!">Tip van juf Brigit in tijden van corona: we gaan de natuur in!</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2027661/" title="Tip van juf Brigit in tijden van corona: we gaan de natuur in!">De lente komt eraan! Een goed moment om, tussen het schoolwerk door, lekker even naar buiten te...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2027658/" class="block-image" title="Houtense wethouder Smith stapt per direct op: 'Te weinig politieke steun'"><img src="https://www.rtvutrecht.nl/data/image/d/2020/03/19/2513118_1024.jpg" alt="Houtense wethouder Smith stapt per direct op: 'Te weinig politieke steun'" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-03-19 11:58:00">do 19 maart 2020, 11:58 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2027658/" title="Houtense wethouder Smith stapt per direct op: 'Te weinig politieke steun'">Houtense wethouder Smith stapt per direct op: 'Te weinig politieke steun'</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2027658/" title="Houtense wethouder Smith stapt per direct op: 'Te weinig politieke steun'">De Houtense wethouder Jana Smith (ChristenUnie) stapt op. Dat heeft ze vanochtend bekendgemaakt...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2027656/" class="block-image" title="Kabel geraakt bij plaatsing damwand Loenen aan de Vecht: 458 klanten zonder stroom"><img src="https://www.rtvutrecht.nl/data/image/d/2017/12/06/1526865_1024.jpg" alt="Kabel geraakt bij plaatsing damwand Loenen aan de Vecht: 458 klanten zonder stroom" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-03-19 10:39:00">do 19 maart 2020, 10:39 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2027656/" title="Kabel geraakt bij plaatsing damwand Loenen aan de Vecht: 458 klanten zonder stroom">Kabel geraakt bij plaatsing damwand Loenen aan de Vecht: 458 klanten zonder stroom</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2027656/" title="Kabel geraakt bij plaatsing damwand Loenen aan de Vecht: 458 klanten zonder stroom">In Loenen aan de Vecht en omgeving is vanochtend de stroom uitgevallen bij 458 klanten. Volgens...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2027657/" class="block-image" title="&quot;We moeten elkaar in deze crisis een beetje ontzien&quot;"><img src="https://www.rtvutrecht.nl/data/image/d/2020/03/19/2513006_1024.jpg" alt="&quot;We moeten elkaar in deze crisis een beetje ontzien&quot;" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-03-19 09:29:00">do 19 maart 2020, 09:29 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2027657/" title="&quot;We moeten elkaar in deze crisis een beetje ontzien&quot;">&quot;We moeten elkaar in deze crisis een beetje ontzien&quot;</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2027657/" title="&quot;We moeten elkaar in deze crisis een beetje ontzien&quot;">Minister Bruno Bruins van Medische Zorg was gisteravond even het gezicht van de vermoeidheid di...</a>
								</p>
								</figcaption>
								<span class="block-type icon-audio"></span>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/sport/2027654/" class="block-image" title="Ook Utrechtse voetbalwereld staat op tegen corona"><img src="https://www.rtvutrecht.nl/data/image/d/2020/03/19/2512881_1024.jpg" alt="Ook Utrechtse voetbalwereld staat op tegen corona" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-03-19 09:19:00">do 19 maart 2020, 09:19 uur</time>
								</div>
								<h3 class="block-title"><a href="/sport/2027654/" title="Ook Utrechtse voetbalwereld staat op tegen corona">Ook Utrechtse voetbalwereld staat op tegen corona</a></h3>
								<p class="block-lead">
								<a href="/sport/2027654/" title="Ook Utrechtse voetbalwereld staat op tegen corona">Vanuit de sportwereld komen steeds meer initiatieven om de samenleving te helpen in de strijd tegen ...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2027653/" class="block-image" title="Burgemeester Wijk bij Duurstede: 'Mensen kijken naar elkaar om, de sfeer is gemoedelijk'"><img src="https://www.rtvutrecht.nl/data/image/d/2019/11/19/2396082_1024.jpg" alt="Burgemeester Wijk bij Duurstede: 'Mensen kijken naar elkaar om, de sfeer is gemoedelijk'" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-03-19 08:22:00">do 19 maart 2020, 08:22 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2027653/" title="Burgemeester Wijk bij Duurstede: 'Mensen kijken naar elkaar om, de sfeer is gemoedelijk'">Burgemeester Wijk bij Duurstede: 'Mensen kijken naar elkaar om, de sfeer is gemoedelijk'</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2027653/" title="Burgemeester Wijk bij Duurstede: 'Mensen kijken naar elkaar om, de sfeer is gemoedelijk'">We bellen elke ochtend met een burgemeester uit onze provincie om te vragen hoe het gaat in zij...</a>
								</p>
								</figcaption>
								<span class="block-type icon-audio"></span>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2027648/" class="block-image" title="Utrechtse ondernemers halen mondkapjes naar Nederland"><img src="https://www.rtvutrecht.nl/data/image/d/2020/03/12/2506363_1024.jpg" alt="Utrechtse ondernemers halen mondkapjes naar Nederland" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-03-19 06:00:00">do 19 maart 2020, 06:00 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2027648/" title="Utrechtse ondernemers halen mondkapjes naar Nederland">Utrechtse ondernemers halen mondkapjes naar Nederland</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2027648/" title="Utrechtse ondernemers halen mondkapjes naar Nederland">Dankzij de creativiteit van Utrechtse ondernemers komt er dit weekend een partij mondkapjes naa...</a>
								</p>
								</figcaption>
								<span class="block-type icon-video"></span>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2027651/" class="block-image" title="Drugslab ontdekt in Overberg"><img src="https://www.rtvutrecht.nl/data/image/d/2018/12/04/1823562_1024.jpg" alt="Drugslab ontdekt in Overberg" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-03-18 22:24:00">wo 18 maart 2020, 22:24 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2027651/" title="Drugslab ontdekt in Overberg">Drugslab ontdekt in Overberg</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2027651/" title="Drugslab ontdekt in Overberg">In Overberg is vanmiddag een drugslab ontdekt. Ook werd iemand aangehouden, meldt de politie.Het zou...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2027650/" class="block-image" title="Camera RTV Utrecht gestolen na herdenking tramaanslag"><img src="https://www.rtvutrecht.nl/data/image/d/2020/03/18/2511972_1024.jpg" alt="Camera RTV Utrecht gestolen na herdenking tramaanslag" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-03-18 20:16:00">wo 18 maart 2020, 20:16 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2027650/" title="Camera RTV Utrecht gestolen na herdenking tramaanslag">Camera RTV Utrecht gestolen na herdenking tramaanslag</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2027650/" title="Camera RTV Utrecht gestolen na herdenking tramaanslag">Na de herdenking van de aanslag op het 24 Oktoberplein is een van de camera's van RTV Utrecht g...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2027646/" class="block-image" title="Hooghouden met een wc-rol en andere uitdagingen: 'Bankhangen is ongezond'"><img src="https://www.rtvutrecht.nl/data/image/d/2020/03/18/2512471_1024.jpg" alt="Hooghouden met een wc-rol en andere uitdagingen: 'Bankhangen is ongezond'" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-03-18 19:02:00">wo 18 maart 2020, 19:02 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2027646/" title="Hooghouden met een wc-rol en andere uitdagingen: 'Bankhangen is ongezond'">Hooghouden met een wc-rol en andere uitdagingen: 'Bankhangen is ongezond'</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2027646/" title="Hooghouden met een wc-rol en andere uitdagingen: 'Bankhangen is ongezond'">Sportclubs doen er alles aan om hun leden fit te houden. Ze geven bijvoorbeeld les via een vide...</a>
								</p>
								</figcaption>
								<span class="block-type icon-video"></span>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2027649/" class="block-image" title="Ondernemers gaan corona creatief te lijf: 'Nu een potje Pandemic spelen'"><img src="https://www.rtvutrecht.nl/data/image/d/2020/03/18/2512491_1024.jpg" alt="Ondernemers gaan corona creatief te lijf: 'Nu een potje Pandemic spelen'" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-03-18 18:55:00">wo 18 maart 2020, 18:55 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2027649/" title="Ondernemers gaan corona creatief te lijf: 'Nu een potje Pandemic spelen'">Ondernemers gaan corona creatief te lijf: 'Nu een potje Pandemic spelen'</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2027649/" title="Ondernemers gaan corona creatief te lijf: 'Nu een potje Pandemic spelen'">In een paar dagen tijd is de florerende economie voor ondernemers veranderd in een nachtmerrie....</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2027647/" class="block-image" title="ChistenUnie Houten moet op zoek naar nieuwe fractie"><img src="https://www.rtvutrecht.nl/data/image/d/2017/02/24/1222803_1024.jpg" alt="ChistenUnie Houten moet op zoek naar nieuwe fractie" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-03-18 16:47:00">wo 18 maart 2020, 16:47 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2027647/" title="ChistenUnie Houten moet op zoek naar nieuwe fractie">ChistenUnie Houten moet op zoek naar nieuwe fractie</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2027647/" title="ChistenUnie Houten moet op zoek naar nieuwe fractie">Beide raadsleden van de ChristenUnie in Houten stappen per 1 september op. Het vertrek van raad...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2027644/" class="block-image" title="Online lesgeven krijgt vorm, wel nog lesje microfoondiscipline"><img src="https://www.rtvutrecht.nl/data/image/d/2020/03/18/2512389_1024.jpg" alt="Online lesgeven krijgt vorm, wel nog lesje microfoondiscipline" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-03-18 16:33:00">wo 18 maart 2020, 16:33 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2027644/" title="Online lesgeven krijgt vorm, wel nog lesje microfoondiscipline">Online lesgeven krijgt vorm, wel nog lesje microfoondiscipline</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2027644/" title="Online lesgeven krijgt vorm, wel nog lesje microfoondiscipline">Het is 8.00 uur vanmorgen als de leraren de school aan de Arnhemsebovenweg in Zeist binnendrupp...</a>
								</p>
								</figcaption>
								<span class="block-type icon-video"></span>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2027645/" class="block-image" title="Huizen Leerdam ontruimd na gaslek"><img src="https://www.rtvutrecht.nl/data/image/d/2020/03/18/2512457_1024.jpg" alt="Huizen Leerdam ontruimd na gaslek" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-03-18 15:42:00">wo 18 maart 2020, 15:42 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2027645/" title="Huizen Leerdam ontruimd na gaslek">Huizen Leerdam ontruimd na gaslek</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2027645/" title="Huizen Leerdam ontruimd na gaslek">In Leerdam zijn meerdere huizen ontruimd geweest vanwege een gaslek. Dat lek ontstond in de Tulpstra...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/sport/2027643/" class="block-image" title="Volleybalbond blaast alle competities af, alleen eredivisie wordt uitgespeeld"><img src="https://www.rtvutrecht.nl/data/image/d/2019/12/21/2430574_1024.jpg" alt="Volleybalbond blaast alle competities af, alleen eredivisie wordt uitgespeeld" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-03-18 14:15:00">wo 18 maart 2020, 14:15 uur</time>
								</div>
								<h3 class="block-title"><a href="/sport/2027643/" title="Volleybalbond blaast alle competities af, alleen eredivisie wordt uitgespeeld">Volleybalbond blaast alle competities af, alleen eredivisie wordt uitgespeeld</a></h3>
								<p class="block-lead">
								<a href="/sport/2027643/" title="Volleybalbond blaast alle competities af, alleen eredivisie wordt uitgespeeld">De Nevobo heeft als eerste sportbond in Nederland de meest rigoureuze maatregel genomen als gev...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2027642/" class="block-image" title="In totaal nu 58 mensen overleden aan Corona, 26 nieuwe besmettingen in Utrecht"><img src="https://www.rtvutrecht.nl/data/image/d/2020/03/19/2513013_1024.jpg" alt="In totaal nu 58 mensen overleden aan Corona, 26 nieuwe besmettingen in Utrecht" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-03-18 14:11:00">wo 18 maart 2020, 14:11 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2027642/" title="In totaal nu 58 mensen overleden aan Corona, 26 nieuwe besmettingen in Utrecht">In totaal nu 58 mensen overleden aan Corona, 26 nieuwe besmettingen in Utrecht</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2027642/" title="In totaal nu 58 mensen overleden aan Corona, 26 nieuwe besmettingen in Utrecht">Het coronavirus heeft inmiddels 58 mensen het leven gekost in Nederland. Dat blijkt uit nieuwe ...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2027640/" class="block-image" title="Bruiloften afgelast: 'Binnen een week van geen handen schudden naar geen bruiloft'"><img src="https://www.rtvutrecht.nl/data/image/d/2020/03/18/2511743_1024.jpg" alt="Bruiloften afgelast: 'Binnen een week van geen handen schudden naar geen bruiloft'" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-03-18 14:01:00">wo 18 maart 2020, 14:01 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2027640/" title="Bruiloften afgelast: 'Binnen een week van geen handen schudden naar geen bruiloft'">Bruiloften afgelast: 'Binnen een week van geen handen schudden naar geen bruiloft'</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2027640/" title="Bruiloften afgelast: 'Binnen een week van geen handen schudden naar geen bruiloft'">Paul en Chantal zouden aanstaande vrijdag trouwen. Door de maatregelen tegen het coronavirus ka...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2027641/" class="block-image" title="Vijf verdachten opgepakt voor woningoverval op klaarlichte dag"><img src="https://www.rtvutrecht.nl/data/image/d/2020/02/09/2473739_1024.jpg" alt="Vijf verdachten opgepakt voor woningoverval op klaarlichte dag" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-03-18 13:10:00">wo 18 maart 2020, 13:10 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2027641/" title="Vijf verdachten opgepakt voor woningoverval op klaarlichte dag">Vijf verdachten opgepakt voor woningoverval op klaarlichte dag</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2027641/" title="Vijf verdachten opgepakt voor woningoverval op klaarlichte dag">De politie heeft vijf tieners ingerekend, die verdacht worden van een overval in de Utrechtse G...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2027636/" class="block-image" title="Tip van juf Brigit in tijden van corona: plattegrond maken"><img src="https://www.rtvutrecht.nl/data/image/d/2020/03/17/2510459_1024.jpg" alt="Tip van juf Brigit in tijden van corona: plattegrond maken" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-03-18 12:01:00">wo 18 maart 2020, 12:01 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2027636/" title="Tip van juf Brigit in tijden van corona: plattegrond maken">Tip van juf Brigit in tijden van corona: plattegrond maken</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2027636/" title="Tip van juf Brigit in tijden van corona: plattegrond maken">&quot;Kaart leren lezen? Maar je hebt toch gewoon Google Maps...?&quot; Laatst liet ik de kinde...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2027639/" class="block-image" title="UMC Utrecht stopt met alle coschappen en is blij met 'enorme steun' van Nederland"><img src="https://www.rtvutrecht.nl/data/image/d/2020/03/18/2512071_1024.jpg" alt="UMC Utrecht stopt met alle coschappen en is blij met 'enorme steun' van Nederland" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-03-18 12:01:00">wo 18 maart 2020, 12:01 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2027639/" title="UMC Utrecht stopt met alle coschappen en is blij met 'enorme steun' van Nederland">UMC Utrecht stopt met alle coschappen en is blij met 'enorme steun' van Nederland</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2027639/" title="UMC Utrecht stopt met alle coschappen en is blij met 'enorme steun' van Nederland">Studenten geneeskunde kunnen in ieder geval tot 20 april geen coschappen lopen in het UMC Utrec...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2027635/" class="block-image" title="Slachtoffers tramaanslag Utrecht in stilte herdacht: 'We vergeten hen niet. Nooit'"><img src="https://www.rtvutrecht.nl/data/image/d/2020/03/18/2511361_1024.jpg" alt="Slachtoffers tramaanslag Utrecht in stilte herdacht: 'We vergeten hen niet. Nooit'" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-03-18 09:41:00">wo 18 maart 2020, 09:41 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2027635/" title="Slachtoffers tramaanslag Utrecht in stilte herdacht: 'We vergeten hen niet. Nooit'">Slachtoffers tramaanslag Utrecht in stilte herdacht: 'We vergeten hen niet. Nooit'</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2027635/" title="Slachtoffers tramaanslag Utrecht in stilte herdacht: 'We vergeten hen niet. Nooit'">In Utrecht is vanmorgen de tramaanslag herdacht. Om 10.43 uur was het precies een jaar geleden ...</a>
								</p>
								</figcaption>
								<span class="block-type icon-video"></span>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2027634/" class="block-image" title="Meer en meer miljonairs: kijk op de kaart voor jouw gemeente"><img src="https://www.rtvutrecht.nl/data/image/d/2018/08/23/1721218_1024.jpg" alt="Meer en meer miljonairs: kijk op de kaart voor jouw gemeente" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-03-18 09:38:00">wo 18 maart 2020, 09:38 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2027634/" title="Meer en meer miljonairs: kijk op de kaart voor jouw gemeente">Meer en meer miljonairs: kijk op de kaart voor jouw gemeente</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2027634/" title="Meer en meer miljonairs: kijk op de kaart voor jouw gemeente">In De Bilt zijn bijna 9 procent van de huishoudens miljonair, het hoogste aantal in de provinci...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2027632/" class="block-image" title="Burgemeester over corona-dode Amersfoort: 'Je weet dat het komt, maar toch doet het je wat'"><img src="https://www.rtvutrecht.nl/data/image/d/2019/12/12/2422033_1024.jpg" alt="Burgemeester over corona-dode Amersfoort: 'Je weet dat het komt, maar toch doet het je wat'" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-03-18 08:28:00">wo 18 maart 2020, 08:28 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2027632/" title="Burgemeester over corona-dode Amersfoort: 'Je weet dat het komt, maar toch doet het je wat'">Burgemeester over corona-dode Amersfoort: 'Je weet dat het komt, maar toch doet het je wat'</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2027632/" title="Burgemeester over corona-dode Amersfoort: 'Je weet dat het komt, maar toch doet het je wat'">Burgemeester Lucas Bolsius van Amersfoort kreeg gisteren te horen dat een eerste inwoner van zi...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2027629/" class="block-image" title="Utrechtse vrienden steunen restaurants met afhaalsite"><img src="https://www.rtvutrecht.nl/data/image/d/2018/02/06/1563348_1024.jpg" alt="Utrechtse vrienden steunen restaurants met afhaalsite" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-03-18 07:16:00">wo 18 maart 2020, 07:16 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2027629/" title="Utrechtse vrienden steunen restaurants met afhaalsite">Utrechtse vrienden steunen restaurants met afhaalsite</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2027629/" title="Utrechtse vrienden steunen restaurants met afhaalsite">Met een website hoopt een Utrechtse vriendengroep restaurants in de stad een steuntje in de rug...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2027627/" class="block-image" title="Kerkklokken luiden, kabinet wil 'ouderenuurtje' in supermarkt en Sneijders delen uit"><img src="https://www.rtvutrecht.nl/data/image/d/2020/03/14/2507877_1024.jpg" alt="Kerkklokken luiden, kabinet wil 'ouderenuurtje' in supermarkt en Sneijders delen uit " /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-03-18 05:30:00">wo 18 maart 2020, 05:30 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2027627/" title="Kerkklokken luiden, kabinet wil 'ouderenuurtje' in supermarkt en Sneijders delen uit ">Kerkklokken luiden, kabinet wil 'ouderenuurtje' in supermarkt en Sneijders delen uit </a></h3>
								<p class="block-lead">
								<a href="/nieuws/2027627/" title="Kerkklokken luiden, kabinet wil 'ouderenuurtje' in supermarkt en Sneijders delen uit ">Het coronavirus houdt de wereld in zijn greep. Tot in ieder geval 6 april ligt het dagelijks le...</a>
								</p>
								</figcaption>
								<span class="block-type icon-video"></span>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2027626/" class="block-image" title="Eerste dode in provincie Utrecht als gevolg van coronavirus: 87-jarige vrouw uit Amersfoort"><img src="https://www.rtvutrecht.nl/data/image/d/2014/05/08/414677_1024.jpg" alt="Eerste dode in provincie Utrecht als gevolg van coronavirus: 87-jarige vrouw uit Amersfoort" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-03-17 21:18:00">di 17 maart 2020, 21:18 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2027626/" title="Eerste dode in provincie Utrecht als gevolg van coronavirus: 87-jarige vrouw uit Amersfoort">Eerste dode in provincie Utrecht als gevolg van coronavirus: 87-jarige vrouw uit Amersfoort</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2027626/" title="Eerste dode in provincie Utrecht als gevolg van coronavirus: 87-jarige vrouw uit Amersfoort">In de provincie Utrecht is voor het eerst een inwoner overleden als gevolg van het coronavirus....</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/sport/2027619/" class="block-image" title="KNVB stelt bekerfinale uit, EK pas in 2021"><img src="https://www.rtvutrecht.nl/data/image/d/2020/03/05/2499103_1024.jpg" alt="KNVB stelt bekerfinale uit, EK pas in 2021" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-03-17 15:36:00">di 17 maart 2020, 15:36 uur</time>
								</div>
								<h3 class="block-title"><a href="/sport/2027619/" title="KNVB stelt bekerfinale uit, EK pas in 2021">KNVB stelt bekerfinale uit, EK pas in 2021</a></h3>
								<p class="block-lead">
								<a href="/sport/2027619/" title="KNVB stelt bekerfinale uit, EK pas in 2021">De finale van de strijd om de KNVB beker tussen FC Utrecht en Feyenoord wordt niet, zoals gepland, o...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/sport/2027559/" class="block-image" title="Kort geding geroyeerde voetbalclub DWSV tegen KNVB uitgesteld om corona"><img src="https://www.rtvutrecht.nl/data/image/d/2019/04/13/2175562_1024.jpg" alt="Kort geding geroyeerde voetbalclub DWSV tegen KNVB uitgesteld om corona" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-03-16 15:18:00">ma 16 maart 2020, 15:18 uur</time>
								</div>
								<h3 class="block-title"><a href="/sport/2027559/" title="Kort geding geroyeerde voetbalclub DWSV tegen KNVB uitgesteld om corona">Kort geding geroyeerde voetbalclub DWSV tegen KNVB uitgesteld om corona</a></h3>
								<p class="block-lead">
								<a href="/sport/2027559/" title="Kort geding geroyeerde voetbalclub DWSV tegen KNVB uitgesteld om corona">Het kort geding tussen de Utrechtse voetbalvereniging DWSV en de KNVB van morgen gaat niet door...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2027361/" class="block-image" title="Honderden evenementen afgelast en organisaties dicht: dit gaat allemaal niet door"><img src="https://www.rtvutrecht.nl/data/image/d/2020/03/13/2507417_1024.jpg" alt="Honderden evenementen afgelast en organisaties dicht: dit gaat allemaal niet door" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-03-15 07:00:00">zo 15 maart 2020, 07:00 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2027361/" title="Honderden evenementen afgelast en organisaties dicht: dit gaat allemaal niet door">Honderden evenementen afgelast en organisaties dicht: dit gaat allemaal niet door</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2027361/" title="Honderden evenementen afgelast en organisaties dicht: dit gaat allemaal niet door">Evenementen en organisaties voor meer dan honderd personen, ze moeten de komende weken allemaal...</a>
								</p>
								</figcaption>
								</figure>
							</div>
									<!-- END BLOCKS -->
									<nav class="load-news text-center">
										<button class="btn btn-outline">meer berichten laden</button>
									</nav>
								</div>
						</section>
							<aside class="page-sidebar col-lg-4 col-xs-12">
								<ul class="blocks-sidebar">
									<li class="sidebar-block">
									
										 										
										<div class="banner-ad bordered">
											<div id="adcontainer-rectangle">
												  <div class="dfp-ad-rectangle">
														<div class="ad-Rectangle" >
														  <div id='rtvutrecht-div-gpt-ad-6524226-16'>
<script>
googletag.cmd.push(function() { googletag.display('rtvutrecht-div-gpt-ad-6524226-16'); });
</script>
</div>
														</div>
												  </div>
											</div>
										</div>
										<div class="banner-ad bordered">
											<div id="banner-ad visible-xs">
											  <!-- Ancora ad iFrame -->
											</div>
										</div>
									</li>
									
									<div>
<a href="https://www.rtvutrecht.nl/omroep/uitgelicht/1899540/">
<img class="img-responsive" src="https://www.rtvutrecht.nl/data/image/r/2019/03/28/1553776078_1024.jpg" />
</a>
</div>
<br>
<div>
<a href="https://www.rtvutrecht.nl/dossiers/coronavirus/">
<img class="img-responsive" src="https://www.rtvutrecht.nl/data/image/r/2020/03/03/1583224455_1024.jpg" />
</a>
</div>
<br>
<br>
																		<li class="sidebar-block news-block">
										<div class="tab-block tab-block--small">
											<ul class="nav-tabs clearfix" role="tablist">
												<li class="active"><a href="#netbinnen" aria-controls="netbinnen" role="tab" data-toggle="tab">NET BINNEN</a></li>
												<li><a href="#meestbekeken" aria-controls="meestbekeken" role="tab" data-toggle="tab">MEEST BEKEKEN</a></li>
												<li><a href="#acties" aria-controls="omroep" role="tab" data-toggle="tab">ACTIES</a></li>
											</ul>
											<div class="tab-content">
												<ul class="tab-pane active" role="tabpanel1" id="netbinnen">
												<li class="newsitem">
	<figure>
			<a href="/nieuws/2027682/" class="newsitem-image" title="">
				<img src="https://www.rtvutrecht.nl/data/image/d/2020/03/19/2514062_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/2027682/" title="Gabriel uit Utrecht heeft corona: 'Dat ik mijn kinderen niet kan knuffelen is het allerergst'">Gabriel uit Utrecht heeft corona: 'Dat ik mijn kinderen niet kan knuffelen is het allerergst'</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/2027683/" class="newsitem-image" title="">
				<img src="https://www.rtvutrecht.nl/data/image/d/2018/11/01/1791068_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/2027683/" title="Verpleeghuizen gesloten voor bezoekers">Verpleeghuizen gesloten voor bezoekers</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/2027679/" class="newsitem-image" title="">
				<img src="https://www.rtvutrecht.nl/data/image/d/2020/03/19/2514038_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/2027679/" title="Staatssecretaris Mona Keijzer bezoekt IJsselsteinse ondernemers">Staatssecretaris Mona Keijzer bezoekt IJsselsteinse ondernemers</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/2027681/" class="newsitem-image" title="">
				<img src="https://www.rtvutrecht.nl/data/image/d/2019/11/28/2406134_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/2027681/" title="Taakstraf voor Utrechtse student die schadelijke software maakte">Taakstraf voor Utrechtse student die schadelijke software maakte</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/2027680/" class="newsitem-image" title="">
				<img src="https://www.rtvutrecht.nl/data/image/d/2020/03/19/2513930_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/2027680/" title="Raadsel hoe kapper anderhalve meter afstand kan houden">Raadsel hoe kapper anderhalve meter afstand kan houden</a>
			</figcaption>
		</figure>
	</li>
												</ul>
												<ul class="tab-pane" role="tabpanel2" id="meestbekeken">
												<li class="newsitem">
	<figure>
			<a href="/nieuws/2027682/" class="newsitem-image" title="">
				<img src="https://www.rtvutrecht.nl/data/image/d/2020/03/19/2514062_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/2027682/" title="Gabriel uit Utrecht heeft corona: 'Dat ik mijn kinderen niet kan knuffelen is het allerergst'">Gabriel uit Utrecht heeft corona: 'Dat ik mijn kinderen niet kan knuffelen is het allerergst'</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/2027683/" class="newsitem-image" title="">
				<img src="https://www.rtvutrecht.nl/data/image/d/2018/11/01/1791068_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/2027683/" title="Verpleeghuizen gesloten voor bezoekers">Verpleeghuizen gesloten voor bezoekers</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/2027652/" class="newsitem-image" title="">
				<img src="https://www.rtvutrecht.nl/data/image/d/2020/03/19/2513936_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/2027652/" title="Drukte bij kluswinkels, oproep tot alleen winkelen en politiek Montfoort komt t&oacute;ch samen">Drukte bij kluswinkels, oproep tot alleen winkelen en politiek Montfoort komt t&oacute;ch samen</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/2027680/" class="newsitem-image" title="">
				<img src="https://www.rtvutrecht.nl/data/image/d/2020/03/19/2513930_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/2027680/" title="Raadsel hoe kapper anderhalve meter afstand kan houden">Raadsel hoe kapper anderhalve meter afstand kan houden</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/2027676/" class="newsitem-image" title="">
				<img src="https://www.rtvutrecht.nl/data/image/d/2020/03/19/2514001_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/2027676/" title="Vuilstort blijft open, maatregelen wel aangescherpt">Vuilstort blijft open, maatregelen wel aangescherpt</a>
			</figcaption>
		</figure>
	</li>
												</ul>												
												<ul class="tab-pane" role="tabpanel" id="acties">
												<li class="newsitem">
	<figure>
			<a href="/omroep/uitgelicht/2027674/" class="newsitem-image" title="Vrijdag 20 maart: uitspraak tramaanslag live op RTV Utrecht">
				<img src="https://www.rtvutrecht.nl/data/image/r/2020/03/19/1584628764_320.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/omroep/uitgelicht/2027674/" title="Vrijdag 20 maart: uitspraak tramaanslag live op RTV Utrecht">Vrijdag 20 maart: uitspraak tramaanslag live op RTV Utrecht</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/omroep/uitgelicht/2027630/" class="newsitem-image" title="DocU: Restauratie Domtoren 4">
				<img src="https://www.rtvutrecht.nl/data/image/r/2020/03/18/1584513110_320.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/omroep/uitgelicht/2027630/" title="DocU: Restauratie Domtoren 4">DocU: Restauratie Domtoren 4</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/omroep/uitgelicht/2027558/" class="newsitem-image" title="Hoe gaat het met u? Vertel het ons!">
				<img src="https://www.rtvutrecht.nl/data/image/r/2020/03/16/1584368887_320.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/omroep/uitgelicht/2027558/" title="Hoe gaat het met u? Vertel het ons!">Hoe gaat het met u? Vertel het ons!</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/omroep/uitgelicht/2026911/" class="newsitem-image" title="DocU: Typisch Houten">
				<img src="https://www.rtvutrecht.nl/data/image/r/2020/03/10/1583848770_320.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/omroep/uitgelicht/2026911/" title="DocU: Typisch Houten">DocU: Typisch Houten</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/omroep/uitgelicht/2024951/" class="newsitem-image" title="Margreet: WO II in foto&amp;apos;s">
				<img src="https://www.rtvutrecht.nl/data/image/r/2020/03/04/1583332526_320.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/omroep/uitgelicht/2024951/" title="Margreet: WO II in foto&amp;apos;s">Margreet: WO II in foto&amp;apos;s</a>
			</figcaption>
		</figure>
	</li>
												</ul>
												
											</div>
										</div>
									</li>
									
															
									<li class="sidebar-block news-block"><h4 class="block-title"><a href="/regio/noord/" title="Regio Noord">REGIO Noord</a></h4><ul><li class="newsitem">
	<figure>
			<a href="/nieuws/2027680/" class="newsitem-image" title="Raadsel hoe kapper anderhalve meter afstand kan houden">
				<img src="https://www.rtvutrecht.nl/data/image/d/2020/03/19/2513930_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/2027680/" title="Raadsel hoe kapper anderhalve meter afstand kan houden">Raadsel hoe kapper anderhalve meter afstand kan houden</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/2027665/" class="newsitem-image" title="Wilma de Boer-Leijsma nieuwe wethouder Eemnes">
				<img src="https://www.rtvutrecht.nl/data/image/d/2020/03/19/2513503_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/2027665/" title="Wilma de Boer-Leijsma nieuwe wethouder Eemnes">Wilma de Boer-Leijsma nieuwe wethouder Eemnes</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/2027660/" class="newsitem-image" title="36 woningen ontruimd na gaslek in Baarn">
				<img src="https://www.rtvutrecht.nl/data/image/d/2020/03/19/2513200_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/2027660/" title="36 woningen ontruimd na gaslek in Baarn">36 woningen ontruimd na gaslek in Baarn</a>
			</figcaption>
		</figure>
	</li>
</ul><a href="/regio/noord/" class="block-ctalink" title="Meer regio Noord">Meer regio Noord<i class="icon-arrow-small"></i></a></li><li class="sidebar-block news-block"><h4 class="block-title"><a href="/regio/oost/" title="Regio Oost">REGIO Oost</a></h4><ul><li class="newsitem">
	<figure>
			<a href="/nieuws/2027658/" class="newsitem-image" title="Houtense wethouder Smith stapt per direct op: 'Te weinig politieke steun'">
				<img src="https://www.rtvutrecht.nl/data/image/d/2020/03/19/2513118_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/2027658/" title="Houtense wethouder Smith stapt per direct op: 'Te weinig politieke steun'">Houtense wethouder Smith stapt per direct op: 'Te weinig politieke steun'</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/2027653/" class="newsitem-image" title="Burgemeester Wijk bij Duurstede: 'Mensen kijken naar elkaar om, de sfeer is gemoedelijk'">
				<img src="https://www.rtvutrecht.nl/data/image/d/2019/11/19/2396082_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/2027653/" title="Burgemeester Wijk bij Duurstede: 'Mensen kijken naar elkaar om, de sfeer is gemoedelijk'">Burgemeester Wijk bij Duurstede: 'Mensen kijken naar elkaar om, de sfeer is gemoedelijk'</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/2027647/" class="newsitem-image" title="ChistenUnie Houten moet op zoek naar nieuwe fractie">
				<img src="https://www.rtvutrecht.nl/data/image/d/2017/02/24/1222803_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/2027647/" title="ChistenUnie Houten moet op zoek naar nieuwe fractie">ChistenUnie Houten moet op zoek naar nieuwe fractie</a>
			</figcaption>
		</figure>
	</li>
</ul><a href="/regio/oost/" class="block-ctalink" title="Meer regio Oost">Meer regio Oost<i class="icon-arrow-small"></i></a></li><li class="sidebar-block news-block"><h4 class="block-title"><a href="/regio/zuid/" title="Regio Zuid">REGIO Zuid</a></h4><ul><li class="newsitem">
	<figure>
			<a href="/nieuws/2027679/" class="newsitem-image" title="Staatssecretaris Mona Keijzer bezoekt IJsselsteinse ondernemers">
				<img src="https://www.rtvutrecht.nl/data/image/d/2020/03/19/2514038_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/2027679/" title="Staatssecretaris Mona Keijzer bezoekt IJsselsteinse ondernemers">Staatssecretaris Mona Keijzer bezoekt IJsselsteinse ondernemers</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/2027618/" class="newsitem-image" title="Stekende supermarktdief IJsselstein verdacht van poging doodslag">
				<img src="https://www.rtvutrecht.nl/data/image/d/2020/03/14/2507909_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/2027618/" title="Stekende supermarktdief IJsselstein verdacht van poging doodslag">Stekende supermarktdief IJsselstein verdacht van poging doodslag</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/2027533/" class="newsitem-image" title="Twee medewekers van supermarkt in IJsselstein lopen flinke steekwonden op, verdachte aangehouden">
				<img src="https://www.rtvutrecht.nl/data/image/d/2020/03/14/2507909_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/2027533/" title="Twee medewekers van supermarkt in IJsselstein lopen flinke steekwonden op, verdachte aangehouden">Twee medewekers van supermarkt in IJsselstein lopen flinke steekwonden op, verdachte aangehouden</a>
			</figcaption>
		</figure>
	</li>
</ul><a href="/regio/zuid/" class="block-ctalink" title="Meer regio Zuid">Meer regio Zuid<i class="icon-arrow-small"></i></a></li><li class="sidebar-block">
<div class="banner-ad bordered">
<div id="adcontainer-rectangle">
<div class="dfp-ad-rectangle">
<div class="ad-Rectangle" >
<div id='rtvutrecht-div-gpt-ad-6524226-16'>
<script>
googletag.cmd.push(function() { googletag.display('rtvutrecht-div-gpt-ad-6524226-16'); });
</script>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="sidebar-block news-block"><h4 class="block-title"><a href="/regio/west/" title="Regio West">REGIO West</a></h4><ul><li class="newsitem">
	<figure>
			<a href="/nieuws/2027381/" class="newsitem-image" title="Man uit Woerden met 100.000 euro op zak betrapt bij douane Schiphol">
				<img src="https://www.rtvutrecht.nl/data/image/d/2020/03/13/2507295_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/2027381/" title="Man uit Woerden met 100.000 euro op zak betrapt bij douane Schiphol">Man uit Woerden met 100.000 euro op zak betrapt bij douane Schiphol</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/2027342/" class="newsitem-image" title="Radio Stad Montfoort even uit de ether door fout antenne-eigenaar">
				<img src="https://www.rtvutrecht.nl/data/image/d/2020/03/12/2506482_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/2027342/" title="Radio Stad Montfoort even uit de ether door fout antenne-eigenaar">Radio Stad Montfoort even uit de ether door fout antenne-eigenaar</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/2027323/" class="newsitem-image" title="Criminaliteit Stichtse Vecht licht toegenomen, vooral stijging cybercrime en overlast verwarde personen ">
				<img src="https://www.rtvutrecht.nl/data/image/d/2020/03/11/2505797_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/2027323/" title="Criminaliteit Stichtse Vecht licht toegenomen, vooral stijging cybercrime en overlast verwarde personen ">Criminaliteit Stichtse Vecht licht toegenomen, vooral stijging cybercrime en overlast verwarde personen </a>
			</figcaption>
		</figure>
	</li>
</ul><a href="/regio/west/" class="block-ctalink" title="Meer regio West">Meer regio West<i class="icon-arrow-small"></i></a></li><li class="sidebar-block news-block"><h4 class="block-title"><a href="/regio/midden/" title="Regio Midden">REGIO Midden</a></h4><ul><li class="newsitem">
	<figure>
			<a href="/nieuws/2027682/" class="newsitem-image" title="Gabriel uit Utrecht heeft corona: 'Dat ik mijn kinderen niet kan knuffelen is het allerergst'">
				<img src="https://www.rtvutrecht.nl/data/image/d/2020/03/19/2514062_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/2027682/" title="Gabriel uit Utrecht heeft corona: 'Dat ik mijn kinderen niet kan knuffelen is het allerergst'">Gabriel uit Utrecht heeft corona: 'Dat ik mijn kinderen niet kan knuffelen is het allerergst'</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/2027683/" class="newsitem-image" title="Verpleeghuizen gesloten voor bezoekers">
				<img src="https://www.rtvutrecht.nl/data/image/d/2018/11/01/1791068_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/2027683/" title="Verpleeghuizen gesloten voor bezoekers">Verpleeghuizen gesloten voor bezoekers</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/2027681/" class="newsitem-image" title="Taakstraf voor Utrechtse student die schadelijke software maakte">
				<img src="https://www.rtvutrecht.nl/data/image/d/2019/11/28/2406134_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/2027681/" title="Taakstraf voor Utrechtse student die schadelijke software maakte">Taakstraf voor Utrechtse student die schadelijke software maakte</a>
			</figcaption>
		</figure>
	</li>
</ul><a href="/regio/midden/" class="block-ctalink" title="Meer regio Midden">Meer regio Midden<i class="icon-arrow-small"></i></a></li><li class="sidebar-block">
<div class="banner-ad bordered">
<div id="adcontainer-rectangle">
<div class="dfp-ad-rectangle">
<div class="ad-Rectangle" >
<div class="visible-xs" >
												<div class="wrapper"> 
												  <div class="container"> <a href="https://www.gaslicht.com/energievergelijken" target="_blank" class="underline"><strong>Energie 
													vergelijken</strong></a>: de voordeligste leverancier van stroom en gas in 
													Utrecht vind je op <a href="https://www.gaslicht.com/" target="_blank" class="nounderline"><strong><font color="#0066bb">Gaslicht</font><font color="#ee0000">.com</font></strong></a> 
												  </div>
												</div>													
											</div>
</div>
</div>
</div>
</div>
</li>
										
								</ul>
							</aside>						</div>
					</div>
				</main>
								<footer class="site-bottom hidden-sm hidden-xs">
					<div class="container">
						<nav class="site-footernav row">
							<div class="col-sm-2 col-xs-12">
								<ul class="footernav">
									<li class="footernav-item"><h4>Nieuws</h4></li>
									<li class="footernav-item"><a href="/" title="">Overzicht</a></li>
									<li class="footernav-item"><a href="/bureauhengeveld/" title="">Bureau Hengeveld</a></li>
									<li class="footernav-item"><a href="/dossiers/" title="">Dossiers</a></li>
								</ul>
								<ul class="footernav">
									<li class="footernav-item"><h4>Mijn Regio</h4></li>
									<li class="footernav-item"><a href="/regio/noord/" title="Noord">Noord</a><li>
<li class="footernav-item"><a href="/regio/oost/" title="Oost">Oost</a><li>
<li class="footernav-item"><a href="/regio/zuid/" title="Zuid">Zuid</a><li>
<li class="footernav-item"><a href="/regio/west/" title="West">West</a><li>
<li class="footernav-item"><a href="/regio/midden/" title="Midden">Midden</a><li>
									</ul>
									<ul class="footernav">
										<li class="footernav-item"><h4>Agendatips</h4></li>
										<li class="footernav-item"><a href="/agenda/" title="">Overzicht</a></li>
									</ul>
							</div>
							
							<div class="col-sm-2 col-xs-12">
								<ul class="footernav">
									<li class="footernav-item"><h4>Sport</h4></li>
									<li class="footernav-item"><a href="/sport/" title="Sport">Overzicht</a></li>
									<li class="footernav-item"><a href="/sport/fcutrecht/" title="FC Utrecht">FC Utrecht</a></li>
									<li class="footernav-item"><a href="/sport/amateurvoetbal/" title="Amateurvoetbal">Amateurvoetbal</a></li>
									<li class="footernav-item"><a href="/sport/voetbal/" title="Voetbal overig">Voetbal overig</a></li>
									<li class="footernav-item"><a href="/sport/uitslagen/" title="Voetbal uitslagen">Voetbal uitslagen</a></li>
									<li class="footernav-item"><a href="/sport/hockey/" title="Hockey">Hockey</a></li>
									<li class="footernav-item"><a href="/sport/overig/" title="Andere sporten">Andere sporten</a></li>
								</ul>
								<ul class="footernav">
									<li class="footernav-item"><h4>Copyright, Privacy en cookies</h4></li>
									<li class="footernav-item"><a href="/copyright/" title="copyright">Copyright</a></li>
									<li class="footernav-item"><a href="/privacystatement/" title="Privacy statement RTV Utrecht">Privacy statement</a></li>
									<li class="footernav-item"><a href="/cookieverklaring/" title="Cookieverklaring RTV Utrecht">Cookieverklaring</a></li>
								</ul>
							</div>
							
							<div class="col-sm-2 col-xs-12">
								<ul class="footernav">
									<li class="footernav-item"><h4>Livestreams</h4></li>
									<li class="footernav-item"><a href="/live/rtvutrecht/" title="RTV Utrecht">RTV Utrecht</a></li>
									<li class="footernav-item"><a href="/live/radiomutrecht/" title="Radio M Utrecht">Radio M Utrecht</a></li>
									<li class="footernav-item"><a href="/live/ustad/" title="UStad">UStad</a></li>
									<li class="footernav-item"><a href="/live/bingofm/" title="Bingo FM">Bingo FM</a></li>
								</ul>
								<ul class="footernav">
									<li class="footernav-item"><h4>Gemist</h4></li>
									<li class="footernav-item"><a href="/gemist/rtvutrecht/" title="RTV Utrecht">RTV Utrecht</a></li>
									<li class="footernav-item"><a href="/gemist/radiomutrecht/" title="Radio M Utrecht">Radio M Utrecht</a></li>
									<li class="footernav-item"><a href="/gemist/ustad/" title="UStad">UStad</a></li>
									<li class="footernav-item"><a href="/gemist/bingofm/" title="Bingo FM">Bingo FM</a></li>
								</ul>

								<ul class="footernav">
									<li class="footernav-item"><h4>ANBI status</h4></li>
									<li class="footernav-item"><a href="/ANBI-status/" title="ANBI status">ANBI status</a></li>
								</ul>
							</div>
							
							<div class="col-sm-2 col-xs-12">
								<ul class="footernav">
									<li class="footernav-item"><h4>RSS feeds</h4></li>
									<li class="footernav-item"><a href="/rss/" target="_NEW" title="Overzicht">Overzicht</a></li>
									<li class="footernav-item"><a href="/rss/nieuws.xml" target="_NEW" title="Nieuws">Nieuws</a></li>
									<li class="footernav-item"><a href="/rss/sport.xml" target="_NEW" title="Sport">Sport</a></li>
								</ul>
								<ul class="footernav">
									<li class="footernav-item"><h4>Adverteren?</h4></li>
									<li class="footernav-item"><a href="/adverteren/" title="RTV Utrecht Reclame">Informatie</a></li>
									<li class="footernav-item"><a href="https://www.utrechtreclame.nl/" target="_NEW" title="RTV Utrecht Reclame">RTV Utrecht Reclame</a></li>
								</ul>
								<ul class="footernav">
									<li class="footernav-item"><h4>Contact</h4></li>
									<li class="footernav-item"><a href="/omroep/contact/" title="Neem contact op">Neem contact op</a></li>
									<li class="footernav-item"><a href="/nieuwsbrief/" title="Nieuwsbrief">Nieuwsbrief</a></li>
									<li class="footernav-item"><a href="/panel/" title="Panel">Panel</a></li>
									<li class="footernav-item"><a href="/frequenties/" title="Frequenties">Frequenties</a></li>
								</ul>
							</div>
							
							<div class="col-sm-2 col-xs-12">
								<ul class="footernav">
									<li class="footernav-item"><h4>App RTV Utrecht</h4></li>
									<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.rtvutrecht.bingofm&hl=nl" target="_NEW" title="Android app">Android app</a></li>
									<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/rtv-utrecht/id421359706?mt=8" target="_NEW" title="iOS app">iOS app</a></li>
								</ul>
								<ul class="footernav">
									<li class="footernav-item"><h4>App Bingo FM</h4></li>
									<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.rtvutrecht.android&hl=nl" target="_NEW" title="Android app">Android app</a></li>
									<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/bingo-fm/id1267345332?mt=8" target="_NEW" title="iOS app">iOS app</a></li>
								</ul>
								<ul class="footernav">
									<li class="footernav-item"><h4>Volg ons</h4></li>
									<li class="footernav-item">
										<ul class="footer-socialnav clearfix">
											<li class="socialnav-item"><a href="https://www.facebook.com/rtvutrecht" target="_NEW" class="icon-fb facebook" title="Volg ons op Facebook"></a></li>
											<li class="socialnav-item"><a href="https://www.twitter.com/rtvutrecht" target="_NEW" class="icon-tw twitter" title="Volg ons op Twitter"></a></li>
											<li class="socialnav-item"><a href="https://www.youtube.com/rtvutrecht" target="_NEW" class="icon-you youtube" title="Volg ons op YouTube"></a></li>
											<li class="socialnav-item"><a href="https://www.instagram.com/rtvutrecht" target="_NEW" class="icon-instagram instagram" title="Volg ons op Instagram"></a></li>
										</ul>
									</li>
								</ul>
								<ul class="footernav">
									<li class="footernav-item">- advertentie -</li>
									<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" target="_NEW" title="Energie vergelijken">Energie vergelijken</a></li>
								</ul>								
							</div>
						</nav>				
					</div>
				</footer>			</div>

			<div class="fixed-social-bar">
				<ul class="fixed-social-bar__list">
					<li class="socialnav-item"><a href="https://www.facebook.com/rtvutrecht/" target="_NEW" class="icon-fb facebook" title="Volg ons op Facebook"></a></li>
					<li class="socialnav-item"><a href="https://www.twitter.com/rtvutrecht/"  target="_NEW" class="icon-tw twitter" title="Volg ons op Twitter"></a></li>
					<li class="socialnav-item"><a href="https://www.youtube.com/rtvutrecht/"  target="_NEW" class="icon-you youtube" title="Volg ons op YouTube"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvutrecht/" target="_NEW" class="icon-instagram instagram" title="Volg ons op Instagram"></a></li>
					<li class="socialnav-item"><a href="https://wa.me/31616141218" class="icon-wa whatsapp" title="WhatsApp voor vragen" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/omroep/contact/" class="icon-comment question" title="Tip de redactie"></a></li>
					
				</ul>
			</div>

			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.js"></script>
			<script>window.jQuery || document.write('<script src="/inc/scripts/jquery-1.11.1.js"><\/script>')</script>

			<script src="/inc/scripts/bootstrap.min.js"></script>
			<script src="/inc/scripts/jquery.matchHeight.js"></script>
			<script src="/inc/scripts/owl.carousel.min.js"></script>
			<script src="/inc/scripts/jquery.validate.js"></script>
			<!--[if lte IE 9]><script src="/inc/scripts/respond.min.js"></script><![endif]-->
			<script src="/inc/scripts/functions_omroep-local.js"></script>
			
				<script type="text/javascript">      
				  var tag = new ATInternet.Tracker.Tag();
					tag.page.set({
						name:'Nieuws'
					});			
					tag.dispatch();
				</script>
		</body>
		</html>	
	