		<!doctype html>
		<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
		<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
		<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
		<!--[if gt IE 8]><!--><html class="no-js"><!--<![endif]-->
		<head>
			<meta charset="utf-8" />
			<meta http-equiv="cache-control" content="NO-CACHE">
			<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
			<title>Parallelbaan tussen Maarssen en Leidsche Rijntunnel nog uren gesloten door ongeval | RTV Utrecht</title>
	<meta name="description" content="UTRECHT - De parallelrijbaan op de A2 richting Utrecht is dicht vanwege een ongeluk." />
	<meta name="keywords" content="UTRECHT,, RTV Utrecht, Radio M Utrecht, Bingo FM, UStad" />
	<meta name="apple-itunes-app" content="app-id=421359706" />
	<link rel="image_src" type="image/jpeg" content="https://www.rtvutrecht.nl/data/image/d/2020/10/08/2696720_1024.jpg" />
	<meta name="publisher" content="RTV Utrecht" />
	<meta name="robots" content="all" />
	<meta name="copyright" content="RTV Utrecht" />
	<link href="/favicon.ico" rel="shortcut icon" />
	<meta name="fb:app_id" content="703073889863495" />
	<meta property="fb:pages" content="127421560627067" />
	<meta property="fb:article_style" content="default" />
	<meta name="og:site_name" content="RTV Utrecht" />
	<meta name="og:title" content="Parallelbaan tussen Maarssen en Leidsche Rijntunnel nog uren gesloten door ongeval" />
	<meta name="og:description" content="UTRECHT - De parallelrijbaan op de A2 richting Utrecht is dicht vanwege een ongeluk. (Foto: GinoPress)" />
	<meta name="og:image" content="https://www.rtvutrecht.nl/data/image/d/2020/10/08/2696720_1024.jpg" />
	<meta name="og:url" content="https://www.rtvutrecht.nl/nieuws/2099175/?fb=true" />
	<meta name="og:type" content="article" />
	<meta name="og:locale" content="nl_NL" />
	<meta name="twitter:site" content="@rtvutrecht"/ />
	<meta name="twitter:domain" content="https://www.rtvutrecht.nl"/ />
	<meta name="twitter:text:title" content="Parallelbaan tussen Maarssen en Leidsche Rijntunnel nog uren gesloten door ongeval | RTV Utrecht" />
	<meta name="twitter:text:description" content="UTRECHT - De parallelrijbaan op de A2 richting Utrecht is dicht vanwege een ongeluk." />
	<meta name="twitter:image" content="https://www.rtvutrecht.nl/data/image/d/2020/10/08/2696720_1024.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<link rel="canonical" href="https://www.rtvutrecht.nl/nieuws/2099175/parallelbaan-tussen-maarssen-en-leidsche-rijntunnel-nog-uren-gesloten-door-ongeval.html" />
	<link rel="amphtml" href="https://www.rtvutrecht.nl/amp/nieuws/2099175/parallelbaan-tussen-maarssen-en-leidsche-rijntunnel-nog-uren-gesloten-door-ongeval.html" />
			<title>RTV Utrecht - Nieuws- en sportoverzicht voor provincie en stad Utrecht.</title>
			<meta name="viewport" content="width=device-width, initial-scale=1" />
			<link rel="shortcut icon" href="/inc/favicon-rtvutrecht.ico" />
			<link rel="apple-touch-icon" href="/inc/apple-touch-icon.png" />
			<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
			<script src="/inc/scripts/modernizr-2.6.2.min.js"></script>

			<!-- Slider css -->
			<link rel="stylesheet" href="/inc/css/owl.carousel.css">
			<link rel="stylesheet" href="/inc/css/regioicons.css" />
			<link rel="stylesheet" href="/inc/css/regioweathericons.css">
			<link rel="stylesheet" href="/inc/css/bootstrap.min.css" />
			<link rel="stylesheet" href="/inc/css/less/main-rtvutrecht.css" />
			
			<!-- LiveRamp Cookiewall -->
				<script src="https://gdpr-wrapper.privacymanager.io/gdpr/3a938f2d-97cd-4c88-b891-9170ed4cbc56/gdpr-liveramp.js"></script>

				<script>
				window.googletag = window.googletag || {cmd: []};
				googletag.cmd.push(function() {
					googletag.pubads().disableInitialLoad();
						googletag.pubads().enableSingleRequest();
						googletag.pubads().setTargeting('categorie', ['nieuws']).setTargeting('urlcategorie1', ['Nieuwsitem']).setTargeting('urlcategorie2', ['2099175']).setTargeting('urlpath', ['https://www.rtvutrecht.nl/nieuws/2099175/']).setTargeting('keywords', []);
						googletag.pubads().collapseEmptyDivs(true);
						googletag.pubads().setCentering(true);
						googletag.pubads().enableLazyLoad({
							fetchMarginPercent: 100,
							renderMarginPercent: 50,  
							mobileScaling: 1.0  
					});
					googletag.enableServices();
				});
				</script>
			<!-- LiveRamp Cookiewall -->
			
			
			<!-- Maps Api -->
				<script type="text/javascript" src="https://maps.googleapis.com/maps/api/js"></script>
				<script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
			
			<!-- JW PLAYER -->
			<script src="/inc/players/jwplayer/8.2.2/jwplayer.js"></script>
			<script>jwplayer.key="VoWNaN+qj6tpk25RhkNhdM1rObN4f1lWGy5foQ==";</script>

			<!-- TWITTER WIDGET -->
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

			<!-- GA -->
				<script>
				  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

				  ga('create', 'UA-1821745-1', 'auto');
				  ga('set', 'forceSSL', true);
				  ga('set', 'anonymizeIp', true);
				  ga('send', 'pageview');
				</script>
				
			<!-- CRS subpage -->
							<script type="text/javascript">
				var setpageconfig = { pagesegment: 'article' ,
									  data: {
									  advertising: true,
									}
							};
				</script>
						
			<!-- AT Internet -->
						
			<!-- Tentacles -->
			<script>window.tentacles = { apiToken: "3srp9dynzzy9w3cudnzkbphx8gjvme4c"};</script>
			<script async src="https://tentacles.smartocto.com/ten/tentacle.js"></script>

			<!-- Scroll -->
			<script src="/inc/scroll.js"></script>
			
		</head>
		<body class="home">
						<header class="site-top">
				<div class="container site-top__container">
					<h1 class="site-logo">
						<a href="/">
							<img src="/inc/css/images/logo-rtvutrecht.png" class="visible-md visible-lg"  width="194" alt="RTV Utrecht" />
							<img src="/inc/css/images/logo-rtvutrecht-sm.png" class="visible-sm"  width="94" alt="RTV Utrecht" />
							<img src="/inc/css/images/logo-rtvutrecht-xs.png" class="visible-xs"  width="40" alt="RTV Utrecht" />
							<span class="sr-only">RTV Utrecht</span>
						</a>
					</h1>
					<div class="ad-banner-container">
						<div class="ad-holder" data-sizeMapping="desktop">
		<span class="ad-description">- advertentie -</span>
		<div class="gpt-ad ad-banner-container" id="rtvutrecht-div-gpt-ad-6524226-13" data-adUnitPath="/21832092231/rtvutrecht/rtvutrecht_web_desktop_article_leaderboard_atf" data-size="[[728,90]]"></div>
	</div>
	<div class="ad-holder" data-sizeMapping="tablet">
		<span class="ad-description">- advertentie -</span>
		<div class="gpt-ad ad-banner-container" id="rtvutrecht-div-gpt-ad-6524226-8" data-adUnitPath="/21832092231/rtvutrecht/rtvutrecht_web_tablet_mobileleaderboard_atf" data-size="[[320,50]]"></div>
	</div>
					</div>
					<ul class="current-info">
							<li class="info-item traffic">
		<a href="/verkeer/" title="Verkeersinformatie"><i>z</i> 0 km</a>
	</li>
	<li class="info-item weather">
		<a href="/arieverrips/" title="Weersverwachting Arie Verrips"><i>I</i> Arie Verrips</a>
	</li>						<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
							<label for="mo-search-criteria">
								<i class="icon-zoeken"></i>
							</label>
						</li>
					</ul>
				</div>

				<form action="/zoeken/" class="mo-search collapse hidden-md hidden-lg" id="mo-search" role="form">
					<div class="form-group">
						<input type="text" name="q" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					</div>		
				</form>
			</header>
			
				<!-- OFFSCREEN MOBILE NAVIGATION -->
			<aside class="offscreen hidden-md hidden-lg">
				<nav class="sidenav">
					<ul>
						<li class="sidenav-item has-subnav">
							<a href="/nieuws/" title="Nieuws" data-toggle="dropdown" role="button" aria-expanded="false">Nieuws
								<i class="icon-arrow-medium"></i>
							</a>
							<ul class="subnav dropdown-menu">
								<li><a href="/" title="Overzicht">Overzicht</a></li>							
								<li><a href="/bureauhengeveld/" title="Bureau Hengeveld">Bureau Hengeveld</a></li>							
								<li><a href="/dossiers/" title="Dossiers">Dossiers</a></li>	
							</ul>
						</li>
						<li class="sidenav-item has-subnav">
							<a href="/sport/" title="Sport" data-toggle="dropdown" role="button" aria-expanded="false">Sport
								<i class="icon-arrow-medium"></i>
							</a>
							<ul class="subnav dropdown-menu">
								<li><a href="/sport/" title="FC Utrecht">Overzicht</a></li>
								<li><a href="/sport/fcutrecht/" title="FC Utrecht">FC Utrecht</a></li>
								<li><a href="/sport/amateurvoetbal/" title="Amateurvoetbal">Amateurvoetbal</a></li>
								<li><a href="/sport/voetbal/" title="Voetbal overig">Voetbal overig</a></li>
								<li><a href="/sport/uitslagen/" title="Voetbal uitslagen">Voetbal uitslagen</a></li>
								<li><a href="/sport/hockey/" title="Hockey">Hockey</a></li>
								<li><a href="/sport/overig/" title="Andere sporten">Andere sporten</a></li>
							</ul>
						</li>

						<li class="sidenav-item has-subnav">
							<a href="/regio/" title="Nieuws" data-toggle="dropdown" role="button" aria-expanded="false">Mijn Regio
								<i class="icon-arrow-medium"></i>
							</a>
							<ul class="subnav dropdown-menu">
								<li><a href="/regio/">Onder welke regio valt mijn woonplaats?</a></li>
								<li><a href="/regio/noord/" title="Noord">Noord</a></li>
								<li><a href="/regio/oost/" title="Oost">Oost</a></li>							
								<li><a href="/regio/zuid/" title="Zuid">Zuid</a></li>							
								<li><a href="/regio/west/" title="West">West</a></li>							
								<li><a href="/regio/midden/" title="Midden">Midden</a></li>							
							</ul>
						</li>

						<li class="sidenav-item has-subnav"><a href="/live/rtvutrecht/" title="Live" data-toggle="dropdown" role="button" aria-expanded="false">Live <i class="icon-arrow-medium"></i></a>
							<ul class="subnav dropdown-menu">
								<li><a href="/live/rtvutrecht/" title="RTV Utrecht">RTV Utrecht</a></li>
								<li><a href="/live/radiomutrecht/" title="Radio M Utrecht">Radio M Utrecht</a></li>
								<li><a href="/live/ustad/" title="UStad">UStad</a></li>
								<li><a href="/live/bingofm/" title="Bingo FM">Bingo FM</a></li>
							</ul>
						</li>

						<li class="sidenav-item has-subnav"><a href="/gemist/rtvutrecht/" title="Gemist" data-toggle="dropdown" role="button" aria-expanded="false">TV <i class="icon-arrow-medium"></i></a>
							<ul class="subnav dropdown-menu">
								<li><a href="/gemist/rtvutrecht/" title="TVgids">RTV Utrecht</a></li>
								<li><a href="/gemist/ustad/" title="Programmas">UStad</a></li>
							</ul>
						</li>
						<li class="sidenav-item has-subnav"><a href="/radiomutrecht/" title="Radio" data-toggle="dropdown" role="button" aria-expanded="false">Radio <i class="icon-arrow-medium"></i></a>				
							<ul class="subnav dropdown-menu">
								<li><a href="/gemist/radiomutrecht/" title="TVgids">Radio M Utrecht</a></li>
								<li><a href="/gemist/bingofm/" title="Programmas">Bingo FM</a></li>
							</ul>
						</li>
						<!--
						<li class="sidenav-item"><a href="/agenda/" title="Agenda">Agenda</a></li>
						<li class="sidenav-item"><a href="/utube/" title="Evenementen">UTube</a></li>
						//-->
						<li class="sidenav-item"><a href="/uvideo/" title="UVideo">UVideo</a></li>
						<li class="sidenav-item has-subnav"><a href="/omroep/contact/" title="Contact" data-toggle="dropdown" role="button" aria-expanded="false">Contact <i class="icon-arrow-medium"></i></a>
							<ul class="subnav dropdown-menu">
								<li><a href="/omroep/contact/" title="Programmas">Neem contact op</a></li>
								<li><a href="/panel/" title="Panel">Panel</a></li>
								<li><a href="/nieuwsbrief/" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li><a href="/adverteren/" title="Àdverteren">Adverteren</a></li>
							</ul>
						</li>
						<li class="sidenav-item"><a href="/adverteren/" title="Adverteren">Adverteren</a></li>
					</ul>
				</nav>
				
				<nav class="sidenav-footer">
					<ul>
						<li class="footernav-item"><h4>Volg ons</h4></li>
						<li class="footernav-item">
							<ul class="footer-socialnav clearfix">
								<li class="socialnav-item"><a href="https://www.youtube.com/rtvutrecht/" target="_NEW" class="icon-fb facebook" title="Volg ons op Facebook"></a></li>
								<li class="socialnav-item"><a href="https://www.twitter.com/rtvutrecht/" target="_NEW"  class="icon-tw twitter" title="Volg ons op Twitter"></a></li>
								<li class="socialnav-item"><a href="https://www.youtube.com/rtvutrecht/" target="_NEW" class="icon-you youtube" title="Volg ons op YouTube"></a></li>
							</ul>
						</li>
					</ul>
				</nav>
			</aside>	

			<div class="site-container">
				<div class="wrapper-mainnav affix-top">
					<nav class="site-mainnav container">
						<ul class="mainnav col-sm-8 col-xs-12 hidden-sm hidden-xs">
							<li class="sticky-logo">
								<a href="/"><img src="/inc/css/images/logo-rtvutrecht-xs-sticky.png" width="38" alt="RTV Utrecht"></a>
							</li>
							
							<li class="mainnav-item has-subnav">
								<a href="/" title="Nieuws" class="active" data-target="#" data-toggle="dropdown" role="button" aria-expanded="false">
									Nieuws
									<span class="caret"></span>
								</a>
								<div class="subnav-wrapper dropdown-menu">
									<nav class="secondary-nav">
										<ul>
											<li class="subnav-category"><a href="/" title="Overzicht">Overzicht</a></li>
											<li class="subnav-category"><a href="/bureauhengeveld/" title="Bureau Hengeveld">Bureau Hengeveld</a></li>							
											<li class="subnav-category"><a href="/dossiers/" title="Dossiers">Dossiers</a></li>
										</ul>
									</nav>
								</div>
							</li>							

							<li class="mainnav-item has-subnav">
								<a href="/sport/" title="Sport" data-target="#" data-toggle="dropdown" role="button" aria-expanded="false">
									Sport
									<span class="caret"></span>
								</a>
								<div class="subnav-wrapper dropdown-menu">
									<nav class="secondary-nav">
										<ul>
											<li class="subnav-category">
												<a href="/sport/">Overzicht</a>
											</li>
											<li class="subnav-category">
												<a href="/sport/fcutrecht/">FC Utrecht</a>
											</li>
											<li class="subnav-category">
												<a href="/sport/amateurvoetbal/">Amateurvoetbal</a>
											</li>
											<li class="subnav-category">
												<a href="/sport/voetbal/">Voetbal overig</a>
											</li>
											<li class="subnav-category">
												<a href="/sport/uitslagen/">Voetbal uitslagen</a>
											</li>
											<li class="subnav-category">
												<a href="/sport/hockey/">Hockey</a>
											</li>
											<li class="subnav-category">
												<a href="/sport/overig/">Andere sporten</a>
											</li>
										</ul>
									</nav>
								</div>
							</li>	
							
							<li class="mainnav-item has-subnav">
								<a href="/regio/" title="Mijn Regio" data-target="#" data-toggle="dropdown" role="button" aria-expanded="false">
									Mijn Regio
									<span class="caret"></span>
								</a>
								<div class="subnav-wrapper dropdown-menu">
									<nav class="secondary-nav">
										<ul>
										<li class="subnav-category"><a href="/regio/">Onder welke regio valt mijn woonplaats?</a></li>
										<li class="subnav-category"><a href="/regio/noord/">Noord</a></li><li class="subnav-category"><a href="/regio/oost/">Oost</a></li><li class="subnav-category"><a href="/regio/zuid/">Zuid</a></li><li class="subnav-category"><a href="/regio/west/">West</a></li><li class="subnav-category"><a href="/regio/midden/">Midden</a></li>										</ul>
									</nav>
								</div>
							</li>							
							<li class="mainnav-item has-subnav" aria-expanded="false">
								<a href="/radiomutrecht/" title="Radio"><span>Radio</span><span class="caret"></span></a>
								<div class="subnav-wrapper dropdown-menu">
									<nav class="secondary-nav">
										<ul>
											<li class="subnav-category has-subnav" aria-expanded="false">
												<a href="/radiomutrecht/" title="Radio M Utrecht"><span>Radio M Utrecht</span><span class="caret"></span></a>
												<div class="subnav-wrapper dropdown-menu">
													<ul class="category-sublist">
														<li class="category-item">
															<a href="/live/radiomutrecht/" title="Gids"><span>Live</span></a>
														</li>
														<li class="category-item">
															<a href="/gids/radiomutrecht/" title="Gids"><span>Gids</span></a>
														</li>
														<li class="category-item">
															<a href="/gemist/radiomutrecht/" title="Gemist"><span>Gemist</span></a>
														</li>
														<li class="category-item">
															<a href="/radiomutrecht/goudenweekend/" title="Het Gouden Weekend"><span>Het Gouden Weekend</span></a>
														</li>
														<li class="category-item">
															<a href="/radiomutrecht/woordbouwer/" title="Woordbouwer"><span>Woordbouwer</span></a>
														</li>
														<li class="category-item">
															<a href="/radiomutrecht/jaaphuibers/" title="Jaap Huibers"><span>Jaap Huibers</span></a>
														</li>
														<li class="category-item">
															<a href="/radiomutrecht/op-verzoek/" title="Verzoekplaten"><span>Verzoekplaten</span></a>
														</li>
													</ul>
												</div>
											</li>
											<li class="subnav-category has-subnav" aria-expanded="false">
												<a href="/live/bingofm/" title="RTV Utrecht"><span>Bingo FM</span><span class="caret"></span></a>
												<div class="subnav-wrapper dropdown-menu">
													<ul class="category-sublist">
														<li class="category-item">
															<a href="/live/bingofm/" title="Gids"><span>Live</span></a>
														</li>
														<li class="category-item">
															<a href="/gids/bingofm/" title="Gids"><span>Gids</span></a>
														</li>
														<li class="category-item">
															<a href="/gemist/bingofm/" title="Gemist"><span>Gemist</span></a>
														</li>
														<li class="category-item">
															<a href="/bingofm/" title="Utrecht Sociaal"><span>Utrecht Sociaal</span></a>
														</li>
														<li class="category-item">
															<a href="/bingofm/artiesten/" title="Artiesten"><span>Artiesten</span></a>
														</li>
													</ul>
												</div>
											</li>											
										</ul>
									</nav>
								</div>
							</li>
							
							<li class="mainnav-item has-subnav" aria-expanded="false">
								<a href="/gids/" title="Televisie"><span>TV</span><span class="caret"></span></a>
								<div class="subnav-wrapper dropdown-menu">
									<nav class="secondary-nav">
										<ul>
											<li class="subnav-category has-subnav" aria-expanded="false">
												<a href="/tvprogrammas" title="RTV Utrecht"><span>RTV Utrecht</span><span class="caret"></span></a>
												<div class="subnav-wrapper dropdown-menu">
													<ul class="category-sublist">
														<li class="category-item">
															<a href="/live/rtvutrecht/" title="Gids"><span>Live</span></a>
														</li>
														<li class="category-item">
															<a href="/gids/rtvutrecht/" title="Gids"><span>Gids</span></a>
														</li>
														<li class="category-item">
															<a href="/gemist/rtvutrecht/" title="Gemist"><span>Gemist</span></a>
														</li>
														<li class="category-item">
															<a href="/programmas/rtvutrecht/" title="Dossiers"><span>Programma's</span></a>
														</li>
													</ul>
												</div>
											</li>										
											<li class="subnav-category has-subnav" aria-expanded="false">
												<a href="/tvprogrammas" title="RTV Utrecht"><span>UStad</span><span class="caret"></span></a>
												<div class="subnav-wrapper dropdown-menu">
													<ul class="category-sublist">
														<li class="category-item">
															<a href="/live/ustad/" title="Gids"><span>Live</span></a>
														</li>
														<li class="category-item">
															<a href="/gids/ustad/" title="Gids"><span>Gids</span></a>
														</li>
														<li class="category-item">
															<a href="/gemist/ustad/" title="Gemist"><span>Gemist</span></a>
														</li>
														<li class="category-item">
															<a href="/programmas/ustad/" title="Dossiers"><span>Programma's</span></a>
														</li>
													</ul>
												</div>
											</li>													
										</ul>
									</nav>
								</div>
							</li>	
							
							<li class="mainnav-item has-subnav">
								<a href="/uvideo/" title="UVideo">
									UVideo
								</a>
							</li>	
							<li class="mainnav-item has-subnav">
								<a href="/agenda/" title="Agenda" data-target="/agenda/" data-toggle="dropdown" role="button" aria-expanded="false">
									Agenda
									<span class="caret"></span>
								</a>
								<div class="subnav-wrapper dropdown-menu">
									<nav class="secondary-nav">
										<ul>
											<li class="subnav-category">
												<a href="/agenda/">Overzicht</a>
											</li>
											<li class="subnav-category">
												<a href="/agenda/aanmelden/">Aanmelden</a>
											</li>
										</ul>
									</nav>
								</div>
							</li>	

							<li class="mainnav-item has-subnav">
								<a href="/omroep/contact/" title="Contact" data-target="#" data-toggle="dropdown" role="button" aria-expanded="false">
									Contact
									<span class="caret"></span>
								</a>
								<div class="subnav-wrapper dropdown-menu">
									<nav class="secondary-nav">
										<ul>
											<li class="subnav-category">
												<a href="/omroep/contact/">Neem contact op</a>
											</li>
											<li class="subnav-category">
												<a href="/nieuwsbrief/">Nieuwsbrief</a>
											</li>
											<li class="subnav-category">
												<a href="/panel/">Panel</a>
											</li>
											<li class="subnav-category">
												<a href="/frequenties/">Frequenties</a>
											</li>
											<li class="subnav-category">
												<a href="/omroep/uitgelicht/">Overzicht acties</a>
											</li>
											<li class="subnav-category">
												<a href="/omroep/faq/">Meest gestelde vragen</a>
											</li>
											<li class="subnav-category">
												<a href="/omroep/organisatie/">Organisatie</a>
											</li>
											<li class="subnav-category">
												<a href="/omroep/samenwerking/">Samenwerking</a>
											</li>
											<li class="subnav-category has-subnav" aria-expanded="false">
												<a href="/"><span>Privacybeleid</span><span class="caret"></span></a>
												<div class="subnav-wrapper dropdown-menu">
													<ul class="category-sublist">
														<li class="category-item">
															<a href="/copyright/" title="Copyright"><span>Copyright</span></a>
														</li>
														<li class="category-item">
															<a href="/privacystatement/" title="Privacy statement"><span>Privacy statement</span></a>
														</li>
														<li class="category-item">
															<a href="/cookieverklaring/" title="Cookieverklaring"><span>Cookieverklaring</span></a>
														</li>
													</ul>
												</div>
											</li>
											<li class="subnav-category">
												<a href="/omroep/alsdesirenegaat/">Als de sirene gaat</a>
											</li>
											<li class="subnav-category">
												<a href="/omroep/mediaraad/">Mediaraad</a>
											</li>
											<li class="subnav-category">
												<a href="/omroep/persberichten/">Persberichten</a>
											</li>
											<li class="subnav-category">
												<a href="/omroep/jaarverslagen/">Jaarverslagen</a>
											</li>
											<li class="subnav-category">
												<a href="/vacatures/">Vacatures</a>
											</li>
											<li class="subnav-category">
												<a href="/adverteren/">Adverteren?</a>
											</li>
										</ul>
									</nav>
								</div>
							</li>	
						</ul>

						<div class="search-wrapper col-sm-4 hidden-sm hidden-xs">

							<button class="to-top">
								<i class="icon-2arrows-medium"></i>
							</button>

							<div class="pull-right">
								<div class="style-switcher">
									<button aria-label="Lettertype grootte" class="style-fontsize style-switch" data-style="font-size">A</button>
									<button aria-label="Hoog contrast" class="style-contrast style-switch" data-style="contrast">A</button>
								</div>
							
							
								<form action="/zoeken/" class="mainnav-search" role="form">
									<div class="form-group clearfix">
										<input type="text" name="q" id="search-criteria" class="form-control" placeholder="Zoeken..." />
									</div>					
								</form> 
							</div>
						</div>
						

						<!-- MOBILE MENU -->
						<ul class="mo-mainnav hidden-md hidden-lg">
							<li class="mainnav-item">
								<button class="menu-toggle">
									<span class="bar">
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
									</span>
								</button>
							</li>
							<li class="mainnav-item"><a href="/" class="active">Nieuws</a></li>
							<li class="mainnav-item"><a href="/sport/">Sport</a></li>				
							<li class="mainnav-item"><a href="">TV</a></li>
							<li class="mainnav-item"><a href="">Radio</a></li>
							<li class="mainnav-item">
								<button class="to-top">
									<i class="icon-2arrows-medium"></i>
								</button>
							</li>
						</ul>

					</nav>
				</div>
			
						<main class="site-main">
				<div class="container">
					<div class="row">
										<section class="page-content col-lg-8 col-md-12">
						<article class="article-content">
															<div class="article-header">
									<div class="article-meta">
										<div class="row">
											<div class="col-sm-6">
												<span class="news-pubdate" data-short-date="do 8 okt 2020, 19:00 uur">
													<svg xmlns="https://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-time"><path d="M12 2c5.514 0 10 4.486 10 10s-4.486 10-10 10S2 17.514 2 12 6.486 2 12 2zm0-2C5.373 0 0 5.373 0 12s5.373 12 12 12 12-5.373 12-12S18.627 0 12 0zm1 12V6h-2v8h7v-2h-5z"/></svg>
													donderdag 8 oktober 2020, 19.00 uur
												</span>
											</div>
											<div class="article-share col-md-6">
												<h5>Deel dit artikel</h5>
												<ul class="socialnav">
													<li class="socialnav-item"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//www.rtvutrecht.nl/nieuws/2099175/" class="icon-fb facebook" title="Deel op Facebook" target="_NEW"></a></li>
<li class="socialnav-item"><a href="https://twitter.com/intent/tweet?text=Parallelbaan+tussen+Maarssen+en+Leidsche+Rijntunnel+nog+uren+gesloten+door+ongeval&url=https%3a%2f%2fwww.rtvutrecht.nl%2fnieuws%2f2099175/" class="icon-tw twitter" title="Deel op Twitter"  target="_NEW"></a></li>
<li class="socialnav-item"><a href="https://plus.google.com/share?url=https%3A//www.rtvutrecht.nl/nieuws/2099175/" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a></li>
<li class="socialnav-item"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A//www.rtvutrecht.nl/nieuws/2099175/&title=Parallelbaan+tussen+Maarssen+en+Leidsche+Rijntunnel+nog+uren+gesloten+door+ongeval&summary=&source=RTV+Utrecht" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a></li>
<li class="socialnav-item"><a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a></li>
												</ul>
											</div>
										</div>
									</div>
									
								
									<h1 class="article-title">
Parallelbaan tussen Maarssen en Leidsche Rijntunnel nog uren gesloten door ongeval
</h1>
							<div class="mediabox">
								<div class="big-images owl-carousel">
										<div>
											<div class="mediabox-image">
												<img src="https://www.rtvutrecht.nl/data/image/d/2020/10/08/2696720_1024.jpg" alt="Foto: GinoPress" title="Foto: GinoPress" />
												<span class="mediabox-image-title">Foto: GinoPress</span>
											</div>
										</div>
								</div>
								</div>
								</div>

								<b>UTRECHT</b> - De parallelrijbaan op de A2 richting Utrecht is dicht vanwege een ongeluk. Naar verwachting gaat het politieonderzoek nog tot in de avond duren.<br>
<br>De weg is daarom lang gesloten tussen Maarssen en de Leidsche Rijntunnel. Bij Breukelen kom je in de file, laat Rijkswaterstaat weten. <br><br><div class="inlinemedia inlinemedia-tweet"><blockquote class="twitter-tweet" data-conversation="none"><a class="blauw" target="new" href="https://twitter.com/RWSverkeersinfo/status/1314218993352228866"></a></blockquote><script async="" src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div><p></p><br><small>Heb je een tip of opmerking? Stuur ons je nieuws of foto via <a href="https://wa.me/31616141218">WhatsApp</a> of mail naar <a href="mailto:nieuws@rtvutrecht.nl?subject=Reactie op: https://www.rtvutrecht.nl/nieuws/2099175/">nieuws@rtvutrecht.nl</a>.</small><br><div class="StreamAds"><script type="text/javascript" async src="https://vl-cdn.showheroes.com/storage/tags/plc_pubtag_c628818e-ea65-46c3-9fc6-bde98be831e0.js"></script></div><br>
<br><br>									
									<div class="article-meta">
										<div class="row">
											<div class="col-sm-6">
												&nbsp;
											</div>
											<div class="article-share col-md-6">
												<h5>Deel dit artikel</h5>
												<ul class="socialnav">
													<li class="socialnav-item"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//www.rtvutrecht.nl/nieuws/2099175/" class="icon-fb facebook" title="Deel op Facebook" target="_NEW"></a></li>
<li class="socialnav-item"><a href="https://twitter.com/intent/tweet?text=Parallelbaan+tussen+Maarssen+en+Leidsche+Rijntunnel+nog+uren+gesloten+door+ongeval&url=https%3a%2f%2fwww.rtvutrecht.nl%2fnieuws%2f2099175/" class="icon-tw twitter" title="Deel op Twitter"  target="_NEW"></a></li>
<li class="socialnav-item"><a href="https://plus.google.com/share?url=https%3A//www.rtvutrecht.nl/nieuws/2099175/" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a></li>
<li class="socialnav-item"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A//www.rtvutrecht.nl/nieuws/2099175/&title=Parallelbaan+tussen+Maarssen+en+Leidsche+Rijntunnel+nog+uren+gesloten+door+ongeval&summary=&source=RTV+Utrecht" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a></li>
<li class="socialnav-item"><a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a></li>
												</ul>
											</div>
										</div>
									</div>

									<div class="OUTBRAIN" data-src="https://www.rtvutrecht.nl/nieuws/2099175/" data-widget-id="AR_1"></div> <script type="text/javascript" async="async"src="//widgets.outbrain.com/outbrain.js"></script>
<br><br><br>							</article>
																					<h4 class="page-subtitle">Nieuwsoverzicht</h4>

								<div class="blocks row">
														<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2099167/corona-vandaag-weer-recordaantal-besmettingen-en-extra-coronauitzending-rtv-utrecht.html" class="block-image" title="Corona vandaag: weer recordaantal besmettingen en extra corona-uitzending RTV Utrecht"><img src="https://www.rtvutrecht.nl/data/image/d/2020/10/07/2695084_1024.jpg" alt="Corona vandaag: weer recordaantal besmettingen en extra corona-uitzending RTV Utrecht" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-10-08 17:05:00">do 8 okt 2020, 17:05 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2099167/corona-vandaag-weer-recordaantal-besmettingen-en-extra-coronauitzending-rtv-utrecht.html" title="Corona vandaag: weer recordaantal besmettingen en extra corona-uitzending RTV Utrecht">Corona vandaag: weer recordaantal besmettingen en extra corona-uitzending RTV Utrecht</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2099167/corona-vandaag-weer-recordaantal-besmettingen-en-extra-coronauitzending-rtv-utrecht.html" class="block-lead-link" title="Corona vandaag: weer recordaantal besmettingen en extra corona-uitzending RTV Utrecht">Het aantal coronagevallen blijft toenemen. Dat heeft onder meer grote gevolgen voor de zorg. In...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2099168/driekwart-miljoen-aan-cash-in-bestelbus-verstopt-man-uit-soesterberg-en-twee-anderen-opgepakt.html" class="block-image" title="Driekwart miljoen aan cash in bestelbus verstopt; man uit Soesterberg en twee anderen opgepakt"><img src="https://www.rtvutrecht.nl/data/image/d/2020/10/08/2696666_1024.jpg" alt="Driekwart miljoen aan cash in bestelbus verstopt; man uit Soesterberg en twee anderen opgepakt" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-10-08 16:37:00">do 8 okt 2020, 16:37 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2099168/driekwart-miljoen-aan-cash-in-bestelbus-verstopt-man-uit-soesterberg-en-twee-anderen-opgepakt.html" title="Driekwart miljoen aan cash in bestelbus verstopt; man uit Soesterberg en twee anderen opgepakt">Driekwart miljoen aan cash in bestelbus verstopt; man uit Soesterberg en twee anderen opgepakt</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2099168/driekwart-miljoen-aan-cash-in-bestelbus-verstopt-man-uit-soesterberg-en-twee-anderen-opgepakt.html" class="block-lead-link" title="Driekwart miljoen aan cash in bestelbus verstopt; man uit Soesterberg en twee anderen opgepakt">De vondst van 775.000 euro aan bankbiljetten in een verborgen ruimte in een bestelbus heeft dez...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2099179/wedstrijden-ijsselmeervogels-en-dhsc-afgelast-vanwege-corona.html" class="block-image" title="Wedstrijden IJsselmeervogels en DHSC afgelast vanwege corona"><img src="https://www.rtvutrecht.nl/data/image/d/2020/04/17/2539798_1024.jpg" alt="Wedstrijden IJsselmeervogels en DHSC afgelast vanwege corona" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-10-08 20:41:00">do 8 okt 2020, 20:41 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2099179/wedstrijden-ijsselmeervogels-en-dhsc-afgelast-vanwege-corona.html" title="Wedstrijden IJsselmeervogels en DHSC afgelast vanwege corona">Wedstrijden IJsselmeervogels en DHSC afgelast vanwege corona</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2099179/wedstrijden-ijsselmeervogels-en-dhsc-afgelast-vanwege-corona.html" class="block-lead-link" title="Wedstrijden IJsselmeervogels en DHSC afgelast vanwege corona">De wedstrijd IJsselmeervogels-Excelsior Maassluis in de tweede divisie gaat zaterdag niet door....</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2099174/vragen-van-utrechtse-raad-aan-college-over-coronatests-verkiezingen-en-daklozen.html" class="block-image" title="Vragen van Utrechtse raad aan college over corona-tests, verkiezingen en daklozen"><img src="https://www.rtvutrecht.nl/data/image/d/2020/09/24/2683135_1024.jpg" alt="Vragen van Utrechtse raad aan college over corona-tests, verkiezingen en daklozen" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-10-08 18:07:00">do 8 okt 2020, 18:07 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2099174/vragen-van-utrechtse-raad-aan-college-over-coronatests-verkiezingen-en-daklozen.html" title="Vragen van Utrechtse raad aan college over corona-tests, verkiezingen en daklozen">Vragen van Utrechtse raad aan college over corona-tests, verkiezingen en daklozen</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2099174/vragen-van-utrechtse-raad-aan-college-over-coronatests-verkiezingen-en-daklozen.html" class="block-lead-link" title="Vragen van Utrechtse raad aan college over corona-tests, verkiezingen en daklozen">De gemeenteraad van Utrecht heeft vandaag in het vragenuur uitgebreid gesproken over de invloed...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2099176/sporthal-en-dakplein-schetsen-voor-nieuwe-school-berlijnplein-gepresenteerd.html" class="block-image" title="Sporthal en 'dakplein': schetsen voor nieuwe school Berlijnplein gepresenteerd"><img src="https://www.rtvutrecht.nl/data/image/d/2020/10/08/2696725_1024.jpg" alt="Sporthal en 'dakplein': schetsen voor nieuwe school Berlijnplein gepresenteerd" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-10-08 19:13:00">do 8 okt 2020, 19:13 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2099176/sporthal-en-dakplein-schetsen-voor-nieuwe-school-berlijnplein-gepresenteerd.html" title="Sporthal en 'dakplein': schetsen voor nieuwe school Berlijnplein gepresenteerd">Sporthal en 'dakplein': schetsen voor nieuwe school Berlijnplein gepresenteerd</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2099176/sporthal-en-dakplein-schetsen-voor-nieuwe-school-berlijnplein-gepresenteerd.html" class="block-lead-link" title="Sporthal en 'dakplein': schetsen voor nieuwe school Berlijnplein gepresenteerd">Een school voor 1600 leerlingen, een sporthal &eacute;n een 'openbaar dakplein' ineen: het moet...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2099175/parallelbaan-tussen-maarssen-en-leidsche-rijntunnel-nog-uren-gesloten-door-ongeval.html" class="block-image" title="Parallelbaan tussen Maarssen en Leidsche Rijntunnel nog uren gesloten door ongeval"><img src="https://www.rtvutrecht.nl/data/image/d/2020/10/08/2696720_1024.jpg" alt="Parallelbaan tussen Maarssen en Leidsche Rijntunnel nog uren gesloten door ongeval" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-10-08 19:00:00">do 8 okt 2020, 19:00 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2099175/parallelbaan-tussen-maarssen-en-leidsche-rijntunnel-nog-uren-gesloten-door-ongeval.html" title="Parallelbaan tussen Maarssen en Leidsche Rijntunnel nog uren gesloten door ongeval">Parallelbaan tussen Maarssen en Leidsche Rijntunnel nog uren gesloten door ongeval</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2099175/parallelbaan-tussen-maarssen-en-leidsche-rijntunnel-nog-uren-gesloten-door-ongeval.html" class="block-lead-link" title="Parallelbaan tussen Maarssen en Leidsche Rijntunnel nog uren gesloten door ongeval">De parallelrijbaan op de A2 richting Utrecht is dicht vanwege een ongeluk. Naar verwachting gaa...</a>
								</p>
								</figcaption>
								</figure>
							</div>
	<div class="ad-holder" data-sizeMapping="desktop">
		<span class="ad-description">- advertentie -</span>
		<div class="gpt-ad ad-banner-container" id="rtvutrecht-div-gpt-ad-6524226-14" data-adUnitPath="/21832092231/rtvutrecht/rtvutrecht_web_desktop_article_leaderboard_btf1" data-size="[[728,90]]"></div>
	</div>
	<br>
	<br>
	<div class="ad-holder" data-sizeMapping="tablet">
		<span class="ad-description">- advertentie -</span>
		<div class="gpt-ad ad-banner-container" id="rtvutrecht-div-gpt-ad-6524226-19" data-adUnitPath="/21832092231/rtvutrecht/rtvutrecht_web_tablet_article_leaderboard_btf1" data-size="[[728,90]]"></div>
	</div>
	<div class="ad-holder" data-sizeMapping="mobile">
		<span class="ad-description">- advertentie -</span>
		<div class="gpt-ad ad-banner-container" id="rtvutrecht-div-gpt-ad-6524226-18" data-adUnitPath="/21832092231/rtvutrecht/rtvutrecht_web_phone_article_rectangle_btf1" data-size="[[300,250], [320,100], [320,240]]"></div>
	</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2099173/de-zalige-zalm-helpt-kerken-om-online-diensten-te-organiseren.html" class="block-image" title="De Zalige Zalm helpt kerken om online diensten te organiseren"><img src="https://www.rtvutrecht.nl/data/image/d/2020/10/08/2696706_1024.jpg" alt="De Zalige Zalm helpt kerken om online diensten te organiseren" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-10-08 17:55:00">do 8 okt 2020, 17:55 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2099173/de-zalige-zalm-helpt-kerken-om-online-diensten-te-organiseren.html" title="De Zalige Zalm helpt kerken om online diensten te organiseren">De Zalige Zalm helpt kerken om online diensten te organiseren</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2099173/de-zalige-zalm-helpt-kerken-om-online-diensten-te-organiseren.html" class="block-lead-link" title="De Zalige Zalm helpt kerken om online diensten te organiseren">Kerken in de regio zijn druk bezig met het aanpassen van hun diensten van komende zondag. Afgel...</a>
								</p>
								</figcaption>
								<span class="block-type icon-video"></span>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2099169/verzet-in-bunnik-waarom-bouwen-langs-kromme-rijn-als-je-een-weiland-hebt-voor-100-huizen.html" class="block-image" title="Verzet in Bunnik: 'Waarom bouwen langs Kromme Rijn als je een weiland hebt voor 100 huizen?'"><img src="https://www.rtvutrecht.nl/data/image/d/2020/10/08/2696593_1024.jpg" alt="Verzet in Bunnik: 'Waarom bouwen langs Kromme Rijn als je een weiland hebt voor 100 huizen?'" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-10-08 17:25:00">do 8 okt 2020, 17:25 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2099169/verzet-in-bunnik-waarom-bouwen-langs-kromme-rijn-als-je-een-weiland-hebt-voor-100-huizen.html" title="Verzet in Bunnik: 'Waarom bouwen langs Kromme Rijn als je een weiland hebt voor 100 huizen?'">Verzet in Bunnik: 'Waarom bouwen langs Kromme Rijn als je een weiland hebt voor 100 huizen?'</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2099169/verzet-in-bunnik-waarom-bouwen-langs-kromme-rijn-als-je-een-weiland-hebt-voor-100-huizen.html" class="block-lead-link" title="Verzet in Bunnik: 'Waarom bouwen langs Kromme Rijn als je een weiland hebt voor 100 huizen?'">In Bunnik rijst verzet tegen de bouw van 45 huizen langs de Kromme Rijn. De gemeente heeft hond...</a>
								</p>
								</figcaption>
								<span class="block-type icon-video"></span>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2099084/topkok-vito-reekers-opent-nieuw-restaurant-in-gerenoveerd-polmans-huis-in-utrecht.html" class="block-image" title="Topkok Vito Reekers opent nieuw restaurant in gerenoveerd Polman's Huis in Utrecht"><img src="https://www.rtvutrecht.nl/data/image/d/2020/10/08/2696553_1024.jpg" alt="Topkok Vito Reekers opent nieuw restaurant in gerenoveerd Polman's Huis in Utrecht" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-10-08 15:49:00">do 8 okt 2020, 15:49 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2099084/topkok-vito-reekers-opent-nieuw-restaurant-in-gerenoveerd-polmans-huis-in-utrecht.html" title="Topkok Vito Reekers opent nieuw restaurant in gerenoveerd Polman's Huis in Utrecht">Topkok Vito Reekers opent nieuw restaurant in gerenoveerd Polman's Huis in Utrecht</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2099084/topkok-vito-reekers-opent-nieuw-restaurant-in-gerenoveerd-polmans-huis-in-utrecht.html" class="block-lead-link" title="Topkok Vito Reekers opent nieuw restaurant in gerenoveerd Polman's Huis in Utrecht">Het is als een transfer van een topvoetballer van de ene topclub naar de andere. Een top-kok di...</a>
								</p>
								</figcaption>
								<span class="block-type icon-video"></span>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2099164/identiteit-voetenliefhebber-soesterberg-ondanks-tips-nog-onbekend.html" class="block-image" title="Identiteit 'voetenliefhebber' Soesterberg ondanks tips nog onbekend"><img src="https://www.rtvutrecht.nl/data/image/d/2020/10/07/2694781_1024.jpg" alt="Identiteit 'voetenliefhebber' Soesterberg ondanks tips nog onbekend" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-10-08 15:30:00">do 8 okt 2020, 15:30 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2099164/identiteit-voetenliefhebber-soesterberg-ondanks-tips-nog-onbekend.html" title="Identiteit 'voetenliefhebber' Soesterberg ondanks tips nog onbekend">Identiteit 'voetenliefhebber' Soesterberg ondanks tips nog onbekend</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2099164/identiteit-voetenliefhebber-soesterberg-ondanks-tips-nog-onbekend.html" class="block-lead-link" title="Identiteit 'voetenliefhebber' Soesterberg ondanks tips nog onbekend">De gouden tip die moet leiden naar de voetenfetisjist die jonge meisjes in de regio lastigviel,...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/sport/2099163/fc-utrecht-speelt-gelijk-tegen-pec-zwolle-in-geheim-oefenduel.html" class="block-image" title="FC Utrecht speelt gelijk tegen PEC Zwolle in geheim oefenduel"><img src="https://www.rtvutrecht.nl/data/image/d/2020/09/30/2688762_1024.jpg" alt="FC Utrecht speelt gelijk tegen PEC Zwolle in geheim oefenduel" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-10-08 15:23:00">do 8 okt 2020, 15:23 uur</time>
								</div>
								<h3 class="block-title"><a href="/sport/2099163/fc-utrecht-speelt-gelijk-tegen-pec-zwolle-in-geheim-oefenduel.html" title="FC Utrecht speelt gelijk tegen PEC Zwolle in geheim oefenduel">FC Utrecht speelt gelijk tegen PEC Zwolle in geheim oefenduel</a></h3>
								<p class="block-lead">
								<a href="/sport/2099163/fc-utrecht-speelt-gelijk-tegen-pec-zwolle-in-geheim-oefenduel.html" class="block-lead-link" title="FC Utrecht speelt gelijk tegen PEC Zwolle in geheim oefenduel">FC Utrecht heeft het oefenduel tegen PEC Zwolle gelijkgespeeld. Onder regenachtige omstandighed...</a>
								</p>
								</figcaption>
								<span class="block-type icon-audio"></span>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2099161/doodschieten-utrechter-op-kanaalstraat-was-noodweer-wel-straf-voor-vuurwapenbezit.html" class="block-image" title="Doodschieten Utrechter op Kanaalstraat was noodweer, wel straf voor vuurwapenbezit"><img src="https://www.rtvutrecht.nl/data/image/d/2019/05/30/2223937_1024.jpg" alt="Doodschieten Utrechter op Kanaalstraat was noodweer, wel straf voor vuurwapenbezit" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-10-08 14:27:00">do 8 okt 2020, 14:27 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2099161/doodschieten-utrechter-op-kanaalstraat-was-noodweer-wel-straf-voor-vuurwapenbezit.html" title="Doodschieten Utrechter op Kanaalstraat was noodweer, wel straf voor vuurwapenbezit">Doodschieten Utrechter op Kanaalstraat was noodweer, wel straf voor vuurwapenbezit</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2099161/doodschieten-utrechter-op-kanaalstraat-was-noodweer-wel-straf-voor-vuurwapenbezit.html" class="block-lead-link" title="Doodschieten Utrechter op Kanaalstraat was noodweer, wel straf voor vuurwapenbezit">De 36-jarige Imad E. uit Amersfoort die vorig jaar Mohamed Daouaki (44) doodschoot in de Utrech...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2099133/landelijke-ictstoring-treft-ook-diakonessenhuis-in-utrecht.html" class="block-image" title="Landelijke ict-storing treft ook Diakonessenhuis in Utrecht"><img src="https://www.rtvutrecht.nl/data/image/d/2019/03/15/2145133_1024.jpg" alt="Landelijke ict-storing treft ook Diakonessenhuis in Utrecht" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-10-08 13:40:00">do 8 okt 2020, 13:40 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2099133/landelijke-ictstoring-treft-ook-diakonessenhuis-in-utrecht.html" title="Landelijke ict-storing treft ook Diakonessenhuis in Utrecht">Landelijke ict-storing treft ook Diakonessenhuis in Utrecht</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2099133/landelijke-ictstoring-treft-ook-diakonessenhuis-in-utrecht.html" class="block-lead-link" title="Landelijke ict-storing treft ook Diakonessenhuis in Utrecht">Door een ict-storing kunnen pati&euml;nten van het Diakonessenhuis in Utrecht al uren niet bij ...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/sport/2099081/mulenga-keert-terug-op-nederlandse-velden.html" class="block-image" title="Mulenga keert terug op Nederlandse velden"><img src="https://www.rtvutrecht.nl/data/image/d/2012/08/13/96308_1024.jpg" alt="Mulenga keert terug op Nederlandse velden" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-10-08 12:56:00">do 8 okt 2020, 12:56 uur</time>
								</div>
								<h3 class="block-title"><a href="/sport/2099081/mulenga-keert-terug-op-nederlandse-velden.html" title="Mulenga keert terug op Nederlandse velden">Mulenga keert terug op Nederlandse velden</a></h3>
								<p class="block-lead">
								<a href="/sport/2099081/mulenga-keert-terug-op-nederlandse-velden.html" class="block-lead-link" title="Mulenga keert terug op Nederlandse velden">Jacob Mulenga heeft een contract voor een jaar getekend bij Go Ahead Eagles. Daardoor keert de Zambi...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2098886/dertig-jaar-azc-oog-in-al-je-moet-welkom-zijn-in-een-land-waar-je-noodgedwongen-bent.html" class="block-image" title="Dertig jaar azc Oog in Al: 'Je moet welkom zijn in een land waar je noodgedwongen bent'"><img src="https://www.rtvutrecht.nl/data/image/d/2020/10/08/2696084_1024.jpg" alt="Dertig jaar azc Oog in Al: 'Je moet welkom zijn in een land waar je noodgedwongen bent'" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-10-08 12:00:00">do 8 okt 2020, 12:00 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2098886/dertig-jaar-azc-oog-in-al-je-moet-welkom-zijn-in-een-land-waar-je-noodgedwongen-bent.html" title="Dertig jaar azc Oog in Al: 'Je moet welkom zijn in een land waar je noodgedwongen bent'">Dertig jaar azc Oog in Al: 'Je moet welkom zijn in een land waar je noodgedwongen bent'</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2098886/dertig-jaar-azc-oog-in-al-je-moet-welkom-zijn-in-een-land-waar-je-noodgedwongen-bent.html" class="block-lead-link" title="Dertig jaar azc Oog in Al: 'Je moet welkom zijn in een land waar je noodgedwongen bent'">&quot;Ik ben in veel asielzoekerscentra in Nederland geweest. Dit is het beste centrum, hier be...</a>
								</p>
								</figcaption>
								<span class="block-type icon-audio"></span>
								</figure>
							</div>
	<div class="ad-holder" data-sizeMapping="tablet">
		<span class="ad-description">- advertentie -</span>
		<div class="gpt-ad ad-banner-container" id="rtvutrecht-div-gpt-ad-6524226-19" data-adUnitPath="/21832092231/rtvutrecht/rtvutrecht_web_tablet_article_leaderboard_btf1" data-size="[[728,90]]"></div>
	</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2098887/caloh-wagoh-functioneerde-volgens-om-als-een-bedrijf-met-moord-als-core-business.html" class="block-image" title="Caloh Wagoh functioneerde volgens OM als een bedrijf met moord als core business"><img src="https://www.rtvutrecht.nl/data/image/d/2020/03/09/2502592_1024.jpg" alt="Caloh Wagoh functioneerde volgens OM als een bedrijf met moord als core business" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-10-08 11:47:00">do 8 okt 2020, 11:47 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2098887/caloh-wagoh-functioneerde-volgens-om-als-een-bedrijf-met-moord-als-core-business.html" title="Caloh Wagoh functioneerde volgens OM als een bedrijf met moord als core business">Caloh Wagoh functioneerde volgens OM als een bedrijf met moord als core business</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2098887/caloh-wagoh-functioneerde-volgens-om-als-een-bedrijf-met-moord-als-core-business.html" class="block-lead-link" title="Caloh Wagoh functioneerde volgens OM als een bedrijf met moord als core business">De moordorganisatie die outlaw motorclub Caloh Wagoh er op na zou hebben gehouden &quot;functio...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2098882/gemeente-utrecht-tevreden-over-nachtelijke-afsluiting-parken.html" class="block-image" title="Gemeente Utrecht tevreden over nachtelijke afsluiting parken"><img src="https://www.rtvutrecht.nl/data/image/d/2020/10/08/2695921_1024.jpg" alt="Gemeente Utrecht tevreden over nachtelijke afsluiting parken" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-10-08 10:53:00">do 8 okt 2020, 10:53 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2098882/gemeente-utrecht-tevreden-over-nachtelijke-afsluiting-parken.html" title="Gemeente Utrecht tevreden over nachtelijke afsluiting parken">Gemeente Utrecht tevreden over nachtelijke afsluiting parken</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2098882/gemeente-utrecht-tevreden-over-nachtelijke-afsluiting-parken.html" class="block-lead-link" title="Gemeente Utrecht tevreden over nachtelijke afsluiting parken">De nachtelijke afsluiting van de drie Utrechtse parken is soepel verlopen. Volgens de gemeente ...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2098881/umc-baalt-van-uitstellen-zorg-en-roept-op-besluit-eens-een-keertje-niet-naar-de-kroeg-te-gaan.html" class="block-image" title="UMC baalt van uitstellen zorg en roept op: 'Besluit eens een keertje niet naar de kroeg te gaan'"><img src="https://www.rtvutrecht.nl/data/image/d/2020/09/29/2687495_1024.jpg" alt="UMC baalt van uitstellen zorg en roept op: 'Besluit eens een keertje niet naar de kroeg te gaan'" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-10-08 08:45:00">do 8 okt 2020, 08:45 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2098881/umc-baalt-van-uitstellen-zorg-en-roept-op-besluit-eens-een-keertje-niet-naar-de-kroeg-te-gaan.html" title="UMC baalt van uitstellen zorg en roept op: 'Besluit eens een keertje niet naar de kroeg te gaan'">UMC baalt van uitstellen zorg en roept op: 'Besluit eens een keertje niet naar de kroeg te gaan'</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2098881/umc-baalt-van-uitstellen-zorg-en-roept-op-besluit-eens-een-keertje-niet-naar-de-kroeg-te-gaan.html" class="block-lead-link" title="UMC baalt van uitstellen zorg en roept op: 'Besluit eens een keertje niet naar de kroeg te gaan'">Artsen en verpleegkundigen in het UMC Utrecht werken zich momenteel een slag in de rondte om de...</a>
								</p>
								</figcaption>
								<span class="block-type icon-audio"></span>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2098880/baarn-past-parkeerbeleid-weer-aan-vanwege-tweede-coronagolf.html" class="block-image" title="Baarn past parkeerbeleid weer aan vanwege tweede coronagolf"><img src="https://www.rtvutrecht.nl/data/image/d/2020/06/22/2597259_1024.jpg" alt="Baarn past parkeerbeleid weer aan vanwege tweede coronagolf" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-10-08 07:50:00">do 8 okt 2020, 07:50 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2098880/baarn-past-parkeerbeleid-weer-aan-vanwege-tweede-coronagolf.html" title="Baarn past parkeerbeleid weer aan vanwege tweede coronagolf">Baarn past parkeerbeleid weer aan vanwege tweede coronagolf</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2098880/baarn-past-parkeerbeleid-weer-aan-vanwege-tweede-coronagolf.html" class="block-lead-link" title="Baarn past parkeerbeleid weer aan vanwege tweede coronagolf">Inwoners van de binnenstad van Baarn mogen hun auto weer de hele dag op de parkeerterreinen bij...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2098879/politie-pakt-jongeren-met-illegaal-vuurwerk-in-wilnis.html" class="block-image" title="Politie pakt jongeren met illegaal vuurwerk in Wilnis"><img src="https://www.rtvutrecht.nl/data/image/d/2020/10/08/2695652_1024.jpg" alt="Politie pakt jongeren met illegaal vuurwerk in Wilnis" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-10-08 06:15:00">do 8 okt 2020, 06:15 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2098879/politie-pakt-jongeren-met-illegaal-vuurwerk-in-wilnis.html" title="Politie pakt jongeren met illegaal vuurwerk in Wilnis">Politie pakt jongeren met illegaal vuurwerk in Wilnis</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2098879/politie-pakt-jongeren-met-illegaal-vuurwerk-in-wilnis.html" class="block-lead-link" title="Politie pakt jongeren met illegaal vuurwerk in Wilnis">Jongeren hebben gisteravond met illegaal vuurwerk voor enkele flinke knallen gezorgd in Wilnis....</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2098878/m-xima-op-bezoek-in-tivolivredenburg.html" class="block-image" title="M&aacute;xima op bezoek in TivoliVredenburg"><img src="https://www.rtvutrecht.nl/data/image/d/2020/10/08/2695636_1024.jpg" alt="M&aacute;xima op bezoek in TivoliVredenburg" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-10-08 05:59:00">do 8 okt 2020, 05:59 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2098878/m-xima-op-bezoek-in-tivolivredenburg.html" title="M&aacute;xima op bezoek in TivoliVredenburg">M&aacute;xima op bezoek in TivoliVredenburg</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2098878/m-xima-op-bezoek-in-tivolivredenburg.html" class="block-lead-link" title="M&aacute;xima op bezoek in TivoliVredenburg">Hoog bezoek gisteravond in TivoliVredenburg in Utrecht: koningin M&aacute;xima kwam langs. Ze woonde...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2098877/werkstraf-voor-gewelddadige-glazenwassers-in-de-meern.html" class="block-image" title="Werkstraf voor gewelddadige glazenwassers in De Meern"><img src="https://www.rtvutrecht.nl/data/image/d/2020/05/28/2575247_1024.jpg" alt="Werkstraf voor gewelddadige glazenwassers in De Meern" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-10-07 22:41:00">wo 7 okt 2020, 22:41 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2098877/werkstraf-voor-gewelddadige-glazenwassers-in-de-meern.html" title="Werkstraf voor gewelddadige glazenwassers in De Meern">Werkstraf voor gewelddadige glazenwassers in De Meern</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2098877/werkstraf-voor-gewelddadige-glazenwassers-in-de-meern.html" class="block-lead-link" title="Werkstraf voor gewelddadige glazenwassers in De Meern">Vier glazenwassers uit Zaandam zijn veroordeeld tot een werkstraf van 75 uur. In mei hebben zij...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2098876/amersfoort-boos-over-schrappen-intercity-naar-amsterdam-cs.html" class="block-image" title="Amersfoort boos over schrappen intercity naar Amsterdam CS"><img src="https://www.rtvutrecht.nl/data/image/d/2017/07/28/1449596_1024.jpg" alt="Amersfoort boos over schrappen intercity naar Amsterdam CS" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-10-07 20:45:00">wo 7 okt 2020, 20:45 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2098876/amersfoort-boos-over-schrappen-intercity-naar-amsterdam-cs.html" title="Amersfoort boos over schrappen intercity naar Amsterdam CS">Amersfoort boos over schrappen intercity naar Amsterdam CS</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2098876/amersfoort-boos-over-schrappen-intercity-naar-amsterdam-cs.html" class="block-lead-link" title="Amersfoort boos over schrappen intercity naar Amsterdam CS">De gemeente Amersfoort en de provincie Utrecht zijn boos over het voorgenomen plan om de direct...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2098875/opvolger-van-de-stint-mag-binnenkort-de-weg-op.html" class="block-image" title="Opvolger van de stint mag binnenkort de weg op"><img src="https://www.rtvutrecht.nl/data/image/d/2020/07/16/2623584_1024.jpg" alt="Opvolger van de stint mag binnenkort de weg op" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-10-07 18:59:00">wo 7 okt 2020, 18:59 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2098875/opvolger-van-de-stint-mag-binnenkort-de-weg-op.html" title="Opvolger van de stint mag binnenkort de weg op">Opvolger van de stint mag binnenkort de weg op</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2098875/opvolger-van-de-stint-mag-binnenkort-de-weg-op.html" class="block-lead-link" title="Opvolger van de stint mag binnenkort de weg op">De opvolger van de  stint mag binnenkort de openbare weg op. Dat laat minister Cora van Nieuwenhuize...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2098873/tweespalt-in-ameide-na-kroegsluiting-door-overtreding-coronaregels.html" class="block-image" title="Tweespalt in Ameide na kroegsluiting door overtreding coronaregels"><img src="https://www.rtvutrecht.nl/data/image/d/2020/10/07/2695286_1024.jpg" alt="Tweespalt in Ameide na kroegsluiting door overtreding coronaregels" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-10-07 17:24:00">wo 7 okt 2020, 17:24 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2098873/tweespalt-in-ameide-na-kroegsluiting-door-overtreding-coronaregels.html" title="Tweespalt in Ameide na kroegsluiting door overtreding coronaregels">Tweespalt in Ameide na kroegsluiting door overtreding coronaregels</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2098873/tweespalt-in-ameide-na-kroegsluiting-door-overtreding-coronaregels.html" class="block-lead-link" title="Tweespalt in Ameide na kroegsluiting door overtreding coronaregels">Ameide baalt van de sluiting van een caf&eacute; en een restaurant in het dorp. Die moesten voo...</a>
								</p>
								</figcaption>
								<span class="block-type icon-video"></span>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2098740/corona-vandaag-dagrecord-aan-besmettingen-en-utrechtse-parken-sluiten-vanavond.html" class="block-image" title="Corona Vandaag: dagrecord aan besmettingen en Utrechtse parken sluiten vanavond"><img src="https://www.rtvutrecht.nl/data/image/d/2020/10/07/2695084_1024.jpg" alt="Corona Vandaag: dagrecord aan besmettingen en Utrechtse parken sluiten vanavond" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-10-07 17:10:00">wo 7 okt 2020, 17:10 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2098740/corona-vandaag-dagrecord-aan-besmettingen-en-utrechtse-parken-sluiten-vanavond.html" title="Corona Vandaag: dagrecord aan besmettingen en Utrechtse parken sluiten vanavond">Corona Vandaag: dagrecord aan besmettingen en Utrechtse parken sluiten vanavond</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2098740/corona-vandaag-dagrecord-aan-besmettingen-en-utrechtse-parken-sluiten-vanavond.html" class="block-lead-link" title="Corona Vandaag: dagrecord aan besmettingen en Utrechtse parken sluiten vanavond">Ook in de provincie Utrecht is het aantal mensen met een coronabesmetting weer opgelopen. In on...</a>
								</p>
								</figcaption>
								<span class="block-type icon-video"></span>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2098733/zwaargewond-slachtoffer-verkeersruzie-kanaalstraat-ik-kan-niets-meer-bereiken-in-mijn-leven.html" class="block-image" title="Zwaargewond slachtoffer verkeersruzie Kanaalstraat: 'Ik kan niets meer bereiken in mijn leven'"><img src="https://www.rtvutrecht.nl/data/image/d/2020/06/14/2590459_1024.jpg" alt="Zwaargewond slachtoffer verkeersruzie Kanaalstraat: 'Ik kan niets meer bereiken in mijn leven'" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-10-07 16:33:00">wo 7 okt 2020, 16:33 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2098733/zwaargewond-slachtoffer-verkeersruzie-kanaalstraat-ik-kan-niets-meer-bereiken-in-mijn-leven.html" title="Zwaargewond slachtoffer verkeersruzie Kanaalstraat: 'Ik kan niets meer bereiken in mijn leven'">Zwaargewond slachtoffer verkeersruzie Kanaalstraat: 'Ik kan niets meer bereiken in mijn leven'</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2098733/zwaargewond-slachtoffer-verkeersruzie-kanaalstraat-ik-kan-niets-meer-bereiken-in-mijn-leven.html" class="block-lead-link" title="Zwaargewond slachtoffer verkeersruzie Kanaalstraat: 'Ik kan niets meer bereiken in mijn leven'">&quot;Op zo'n jonge leeftijd heb ik mijn hele toekomst kapot zien gaan&quot;, zegt het 22-jarig...</a>
								</p>
								</figcaption>
								<span class="block-type icon-video"></span>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2098739/grote-inval-bedrijfsterrein-montfoort-twee-verdachten-aangehouden.html" class="block-image" title="Grote inval bedrijfsterrein Montfoort: twee verdachten aangehouden"><img src="https://www.rtvutrecht.nl/data/image/d/2020/04/28/2549152_1024.jpg" alt="Grote inval bedrijfsterrein Montfoort: twee verdachten aangehouden" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-10-07 16:32:00">wo 7 okt 2020, 16:32 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2098739/grote-inval-bedrijfsterrein-montfoort-twee-verdachten-aangehouden.html" title="Grote inval bedrijfsterrein Montfoort: twee verdachten aangehouden">Grote inval bedrijfsterrein Montfoort: twee verdachten aangehouden</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2098739/grote-inval-bedrijfsterrein-montfoort-twee-verdachten-aangehouden.html" class="block-lead-link" title="Grote inval bedrijfsterrein Montfoort: twee verdachten aangehouden">De politie heeft bij een inval op een bedrijfsterrein in Montfoort gisteren twee verdachten opg...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2098738/lange-file-na-oliespoor-en-ongeval-op-a27-richting-utrecht.html" class="block-image" title="Lange file na oliespoor en ongeval op A27 richting Utrecht"><img src="https://www.rtvutrecht.nl/data/image/d/2020/10/07/2695016_1024.jpg" alt="Lange file na oliespoor en ongeval op A27 richting Utrecht" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-10-07 16:00:00">wo 7 okt 2020, 16:00 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2098738/lange-file-na-oliespoor-en-ongeval-op-a27-richting-utrecht.html" title="Lange file na oliespoor en ongeval op A27 richting Utrecht">Lange file na oliespoor en ongeval op A27 richting Utrecht</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2098738/lange-file-na-oliespoor-en-ongeval-op-a27-richting-utrecht.html" class="block-lead-link" title="Lange file na oliespoor en ongeval op A27 richting Utrecht">Op de A27 was het vanmiddag aansluiten in de file. Vanuit het zuiden, richting Utrecht was de v...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2098736/politie-zoekt-getuigen-van-gewelddadige-beroving-amersfoort.html" class="block-image" title="Politie zoekt getuigen van gewelddadige beroving Amersfoort"><img src="https://www.rtvutrecht.nl/data/image/d/2014/01/09/353529_1024.jpg" alt="Politie zoekt getuigen van gewelddadige beroving Amersfoort" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-10-07 15:42:00">wo 7 okt 2020, 15:42 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2098736/politie-zoekt-getuigen-van-gewelddadige-beroving-amersfoort.html" title="Politie zoekt getuigen van gewelddadige beroving Amersfoort">Politie zoekt getuigen van gewelddadige beroving Amersfoort</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2098736/politie-zoekt-getuigen-van-gewelddadige-beroving-amersfoort.html" class="block-lead-link" title="Politie zoekt getuigen van gewelddadige beroving Amersfoort">De politie zoekt getuigen van een gewelddadige straatroof in Amersfoort. Een jongen van 17 werd...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2098729/amersfoort-houdt-vast-aan-prijzige-verduurzaming-ondanks-financieel-tekort.html" class="block-image" title="Amersfoort houdt vast aan prijzige verduurzaming ondanks financieel tekort"><img src="https://www.rtvutrecht.nl/data/image/d/2014/05/30/425895_1024.jpg" alt="Amersfoort houdt vast aan prijzige verduurzaming ondanks financieel tekort" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-10-07 15:18:00">wo 7 okt 2020, 15:18 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2098729/amersfoort-houdt-vast-aan-prijzige-verduurzaming-ondanks-financieel-tekort.html" title="Amersfoort houdt vast aan prijzige verduurzaming ondanks financieel tekort">Amersfoort houdt vast aan prijzige verduurzaming ondanks financieel tekort</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2098729/amersfoort-houdt-vast-aan-prijzige-verduurzaming-ondanks-financieel-tekort.html" class="block-lead-link" title="Amersfoort houdt vast aan prijzige verduurzaming ondanks financieel tekort">Ondanks een flink oplopend financieel tekort op de begroting, blijft Amersfoort vasthouden aan ...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2098730/om-eist-50-dagen-cel-voor-dodelijke-mishandeling-van-pool-in-bunschoten.html" class="block-image" title="OM eist 50 dagen cel voor dodelijke mishandeling van Pool in Bunschoten"><img src="https://www.rtvutrecht.nl/data/image/d/2020/04/15/2537784_1024.jpg" alt="OM eist 50 dagen cel voor dodelijke mishandeling van Pool in Bunschoten" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-10-07 15:17:00">wo 7 okt 2020, 15:17 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2098730/om-eist-50-dagen-cel-voor-dodelijke-mishandeling-van-pool-in-bunschoten.html" title="OM eist 50 dagen cel voor dodelijke mishandeling van Pool in Bunschoten">OM eist 50 dagen cel voor dodelijke mishandeling van Pool in Bunschoten</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2098730/om-eist-50-dagen-cel-voor-dodelijke-mishandeling-van-pool-in-bunschoten.html" class="block-lead-link" title="OM eist 50 dagen cel voor dodelijke mishandeling van Pool in Bunschoten">Het Openbaar Ministerie (OM) heeft vijftig dagen cel ge&euml;ist tegen de Poolse Tomasz M. voor...</a>
								</p>
								</figcaption>
								<span class="block-type icon-video"></span>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2098734/le-guess-who-organiseert-toch-concerten-in-november.html" class="block-image" title="Le Guess Who? organiseert toch concerten in november"><img src="https://www.rtvutrecht.nl/data/image/d/2020/10/07/2694987_1024.jpg" alt="Le Guess Who? organiseert toch concerten in november" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-10-07 15:15:00">wo 7 okt 2020, 15:15 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2098734/le-guess-who-organiseert-toch-concerten-in-november.html" title="Le Guess Who? organiseert toch concerten in november">Le Guess Who? organiseert toch concerten in november</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2098734/le-guess-who-organiseert-toch-concerten-in-november.html" class="block-lead-link" title="Le Guess Who? organiseert toch concerten in november">Het muziekfestival Le Guess Who? organiseert dit najaar toch nog echte concerten in Utrecht. He...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2098871/minder-gewone-operaties-en-behandelingen-in-umc-utrecht-snelle-en-grote-toestroom-van-coronapati-nten-in-de-regio.html" class="block-image" title="Minder gewone operaties en behandelingen in UMC Utrecht: 'Snelle en grote toestroom van coronapati&euml;nten in de regio'"><img src="https://www.rtvutrecht.nl/data/image/d/2020/10/07/2694930_1024.jpg" alt="Minder gewone operaties en behandelingen in UMC Utrecht: 'Snelle en grote toestroom van coronapati&euml;nten in de regio'" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-10-07 14:53:00">wo 7 okt 2020, 14:53 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2098871/minder-gewone-operaties-en-behandelingen-in-umc-utrecht-snelle-en-grote-toestroom-van-coronapati-nten-in-de-regio.html" title="Minder gewone operaties en behandelingen in UMC Utrecht: 'Snelle en grote toestroom van coronapati&euml;nten in de regio'">Minder gewone operaties en behandelingen in UMC Utrecht: 'Snelle en grote toestroom van coronapati&euml;nten in de regio'</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2098871/minder-gewone-operaties-en-behandelingen-in-umc-utrecht-snelle-en-grote-toestroom-van-coronapati-nten-in-de-regio.html" class="block-lead-link" title="Minder gewone operaties en behandelingen in UMC Utrecht: 'Snelle en grote toestroom van coronapati&euml;nten in de regio'">Het UMC Utrecht schaalt een deel van de reguliere zorg af. Dat komt door de &quot;snelle en gro...</a>
								</p>
								</figcaption>
								<span class="block-type icon-video"></span>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/sport/2098725/amateurverenigingen-in-de-provincie-luiden-financi-le-noodklok-dit-moet-niet-te-lang-duren.html" class="block-image" title="Amateurverenigingen in de provincie luiden financi&euml;le noodklok: 'Dit moet niet te lang duren'"><img src="https://www.rtvutrecht.nl/data/image/d/2017/11/09/1511130_1024.jpg" alt="Amateurverenigingen in de provincie luiden financi&euml;le noodklok: 'Dit moet niet te lang duren'" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-10-07 14:22:00">wo 7 okt 2020, 14:22 uur</time>
								</div>
								<h3 class="block-title"><a href="/sport/2098725/amateurverenigingen-in-de-provincie-luiden-financi-le-noodklok-dit-moet-niet-te-lang-duren.html" title="Amateurverenigingen in de provincie luiden financi&euml;le noodklok: 'Dit moet niet te lang duren'">Amateurverenigingen in de provincie luiden financi&euml;le noodklok: 'Dit moet niet te lang duren'</a></h3>
								<p class="block-lead">
								<a href="/sport/2098725/amateurverenigingen-in-de-provincie-luiden-financi-le-noodklok-dit-moet-niet-te-lang-duren.html" class="block-lead-link" title="Amateurverenigingen in de provincie luiden financi&euml;le noodklok: 'Dit moet niet te lang duren'">De KNVB en de Belangenorganisatie Amateur Voetbalverenigingen pleiten voor een nieuw steunpakke...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2098723/politie-toont-voetenfreak-die-meisjes-lastigvalt-zonder-blur-man-loopt-nog-vrij-rond-ondanks-tips.html" class="block-image" title="Politie toont 'voetenfreak' die meisjes lastigvalt zonder blur, man loopt nog vrij rond ondanks tips"><img src="https://www.rtvutrecht.nl/data/image/d/2020/10/07/2694781_1024.jpg" alt="Politie toont 'voetenfreak' die meisjes lastigvalt zonder blur, man loopt nog vrij rond ondanks tips" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-10-07 13:44:00">wo 7 okt 2020, 13:44 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2098723/politie-toont-voetenfreak-die-meisjes-lastigvalt-zonder-blur-man-loopt-nog-vrij-rond-ondanks-tips.html" title="Politie toont 'voetenfreak' die meisjes lastigvalt zonder blur, man loopt nog vrij rond ondanks tips">Politie toont 'voetenfreak' die meisjes lastigvalt zonder blur, man loopt nog vrij rond ondanks tips</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2098723/politie-toont-voetenfreak-die-meisjes-lastigvalt-zonder-blur-man-loopt-nog-vrij-rond-ondanks-tips.html" class="block-lead-link" title="Politie toont 'voetenfreak' die meisjes lastigvalt zonder blur, man loopt nog vrij rond ondanks tips">De 'voetenliefhebber' die jonge meisjes in de provincie Utrecht heeft lastiggevallen, heeft zic...</a>
								</p>
								</figcaption>
								<span class="block-type icon-video"></span>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2098722/47-schoolgebouwen-in-utrecht-moeten-ventilatie-verbeteren-vanwege-corona.html" class="block-image" title="47 schoolgebouwen in Utrecht moeten ventilatie verbeteren vanwege corona"><img src="https://www.rtvutrecht.nl/data/image/d/2020/09/22/2681335_1024.jpg" alt="47 schoolgebouwen in Utrecht moeten ventilatie verbeteren vanwege corona" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-10-07 12:36:00">wo 7 okt 2020, 12:36 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2098722/47-schoolgebouwen-in-utrecht-moeten-ventilatie-verbeteren-vanwege-corona.html" title="47 schoolgebouwen in Utrecht moeten ventilatie verbeteren vanwege corona">47 schoolgebouwen in Utrecht moeten ventilatie verbeteren vanwege corona</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2098722/47-schoolgebouwen-in-utrecht-moeten-ventilatie-verbeteren-vanwege-corona.html" class="block-lead-link" title="47 schoolgebouwen in Utrecht moeten ventilatie verbeteren vanwege corona">In 47 schoolgebouwen in de gemeente Utrecht moeten aanpassingen worden gedaan aan de ventilatie...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2098701/nieuwe-energieplannen-democratische-doorbraak-of-problematisch-probeersel.html" class="block-image" title="Nieuwe energieplannen: democratische doorbraak of problematisch probeersel?"><img src="https://www.rtvutrecht.nl/data/image/d/2020/10/06/2694068_1024.jpg" alt="Nieuwe energieplannen: democratische doorbraak of problematisch probeersel?" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-10-07 12:00:00">wo 7 okt 2020, 12:00 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2098701/nieuwe-energieplannen-democratische-doorbraak-of-problematisch-probeersel.html" title="Nieuwe energieplannen: democratische doorbraak of problematisch probeersel?">Nieuwe energieplannen: democratische doorbraak of problematisch probeersel?</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2098701/nieuwe-energieplannen-democratische-doorbraak-of-problematisch-probeersel.html" class="block-lead-link" title="Nieuwe energieplannen: democratische doorbraak of problematisch probeersel?">De conceptplannen voor nieuwe zonnepanelen en windmolens in de provincie stuiten meerdere raads...</a>
								</p>
								</figcaption>
								<span class="block-type icon-video"></span>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2098721/plan-tegen-sluipverkeer-bunnik-stuit-op-protest-ondernemers-doodsteek-voor-buitengebied.html" class="block-image" title="Plan tegen sluipverkeer Bunnik stuit op protest ondernemers: 'Doodsteek voor buitengebied'"><img src="https://www.rtvutrecht.nl/data/image/d/2020/10/07/2694448_1024.jpg" alt="Plan tegen sluipverkeer Bunnik stuit op protest ondernemers: 'Doodsteek voor buitengebied'" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-10-07 10:33:00">wo 7 okt 2020, 10:33 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2098721/plan-tegen-sluipverkeer-bunnik-stuit-op-protest-ondernemers-doodsteek-voor-buitengebied.html" title="Plan tegen sluipverkeer Bunnik stuit op protest ondernemers: 'Doodsteek voor buitengebied'">Plan tegen sluipverkeer Bunnik stuit op protest ondernemers: 'Doodsteek voor buitengebied'</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2098721/plan-tegen-sluipverkeer-bunnik-stuit-op-protest-ondernemers-doodsteek-voor-buitengebied.html" class="block-lead-link" title="Plan tegen sluipverkeer Bunnik stuit op protest ondernemers: 'Doodsteek voor buitengebied'">De gemeente Bunnik wil het sluipverkeer van de snelweg en N-wegen tegengaan. Daarom zijn er pla...</a>
								</p>
								</figcaption>
								<span class="block-type icon-audio"></span>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/sport/2098717/tuchtzaak-tegen-kampong-begint-vrijdag.html" class="block-image" title="Tuchtzaak tegen Kampong begint vrijdag"><img src="https://www.rtvutrecht.nl/data/image/d/2020/09/27/2685547_1024.jpg" alt="Tuchtzaak tegen Kampong begint vrijdag" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-10-07 09:27:00">wo 7 okt 2020, 09:27 uur</time>
								</div>
								<h3 class="block-title"><a href="/sport/2098717/tuchtzaak-tegen-kampong-begint-vrijdag.html" title="Tuchtzaak tegen Kampong begint vrijdag">Tuchtzaak tegen Kampong begint vrijdag</a></h3>
								<p class="block-lead">
								<a href="/sport/2098717/tuchtzaak-tegen-kampong-begint-vrijdag.html" class="block-lead-link" title="Tuchtzaak tegen Kampong begint vrijdag">De tuchtzaak die is aangespannen tegen de hockeyers van Kampong begint vrijdag. Dan komt de onafhank...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2098712/doorbraak-in-strijd-tegen-corona-umc-utrecht-keurt-sneltest-goed.html" class="block-image" title="Doorbraak in strijd tegen corona: UMC Utrecht keurt sneltest goed"><img src="https://www.rtvutrecht.nl/data/image/d/2020/10/07/2694290_1024.jpg" alt="Doorbraak in strijd tegen corona: UMC Utrecht keurt sneltest goed" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-10-07 07:29:00">wo 7 okt 2020, 07:29 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2098712/doorbraak-in-strijd-tegen-corona-umc-utrecht-keurt-sneltest-goed.html" title="Doorbraak in strijd tegen corona: UMC Utrecht keurt sneltest goed">Doorbraak in strijd tegen corona: UMC Utrecht keurt sneltest goed</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2098712/doorbraak-in-strijd-tegen-corona-umc-utrecht-keurt-sneltest-goed.html" class="block-lead-link" title="Doorbraak in strijd tegen corona: UMC Utrecht keurt sneltest goed">Twee van vijf corona-sneltesten die in Nederland onderzocht worden op hun betrouwbaarheid, zijn...</a>
								</p>
								</figcaption>
								<span class="block-type icon-video"></span>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2098710/das-logisch-musical-over-johan-cruijff-in-de-maak.html" class="block-image" title="Da's logisch: musical over Johan Cruijff in de maak"><img src="https://www.rtvutrecht.nl/data/image/d/2020/10/07/2694216_1024.jpg" alt="Da's logisch: musical over Johan Cruijff in de maak" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-10-07 06:25:00">wo 7 okt 2020, 06:25 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2098710/das-logisch-musical-over-johan-cruijff-in-de-maak.html" title="Da's logisch: musical over Johan Cruijff in de maak">Da's logisch: musical over Johan Cruijff in de maak</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2098710/das-logisch-musical-over-johan-cruijff-in-de-maak.html" class="block-lead-link" title="Da's logisch: musical over Johan Cruijff in de maak">Bijna vijf jaar na het overlijden van Johan Cruijff wordt gewerkt aan een musical over het leve...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2098709/huis-in-langbroek-voorlopig-onbewoonbaar-na-brand.html" class="block-image" title="Huis in Langbroek voorlopig onbewoonbaar na brand"><img src="https://www.rtvutrecht.nl/data/image/d/2020/10/07/2694193_1024.jpg" alt="Huis in Langbroek voorlopig onbewoonbaar na brand" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-10-07 06:06:00">wo 7 okt 2020, 06:06 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2098709/huis-in-langbroek-voorlopig-onbewoonbaar-na-brand.html" title="Huis in Langbroek voorlopig onbewoonbaar na brand">Huis in Langbroek voorlopig onbewoonbaar na brand</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2098709/huis-in-langbroek-voorlopig-onbewoonbaar-na-brand.html" class="block-lead-link" title="Huis in Langbroek voorlopig onbewoonbaar na brand">Een woningbrand in Langbroek heeft gisteravond veel schade aangericht. De bewoner ligt in het zieken...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2098708/seksboot-zandpad-omgebouwd-tot-kroeg.html" class="block-image" title="Seksboot Zandpad omgebouwd tot kroeg"><img src="https://www.rtvutrecht.nl/data/image/d/2020/10/07/2694185_1024.jpg" alt="Seksboot Zandpad omgebouwd tot kroeg" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-10-07 06:03:00">wo 7 okt 2020, 06:03 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2098708/seksboot-zandpad-omgebouwd-tot-kroeg.html" title="Seksboot Zandpad omgebouwd tot kroeg">Seksboot Zandpad omgebouwd tot kroeg</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2098708/seksboot-zandpad-omgebouwd-tot-kroeg.html" class="block-lead-link" title="Seksboot Zandpad omgebouwd tot kroeg">Een van de voormalige prostitutieboten aan het Utrechtse Zandpad is omgebouwd tot kroeg Boot 122. Tw...</a>
								</p>
								</figcaption>
								<span class="block-type icon-video"></span>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2098711/labs-zijn-klaar-voor-51-000-coronatesten-ggd-heeft-nog-een-week-nodig.html" class="block-image" title="Labs zijn klaar voor 51.000 coronatesten, GGD heeft nog een week nodig"><img src="https://www.rtvutrecht.nl/data/image/d/2020/09/22/2681026_1024.jpg" alt="Labs zijn klaar voor 51.000 coronatesten, GGD heeft nog een week nodig" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-10-07 05:48:00">wo 7 okt 2020, 05:48 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2098711/labs-zijn-klaar-voor-51-000-coronatesten-ggd-heeft-nog-een-week-nodig.html" title="Labs zijn klaar voor 51.000 coronatesten, GGD heeft nog een week nodig">Labs zijn klaar voor 51.000 coronatesten, GGD heeft nog een week nodig</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2098711/labs-zijn-klaar-voor-51-000-coronatesten-ggd-heeft-nog-een-week-nodig.html" class="block-lead-link" title="Labs zijn klaar voor 51.000 coronatesten, GGD heeft nog een week nodig">De Nederlandse testcapaciteit kan weer worden opgeschaald. Laboratoria hebben nu voldoende mate...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/sport/2098706/knvb-beker-spakenburg-gvvv-en-dovo-uitgeschakeld.html" class="block-image" title="KNVB beker: Spakenburg, GVVV en DOVO uitgeschakeld"><img src="https://www.rtvutrecht.nl/data/image/d/2020/10/06/2694079_1024.jpg" alt="KNVB beker: Spakenburg, GVVV en DOVO uitgeschakeld" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-10-06 23:14:00">di 6 okt 2020, 23:14 uur</time>
								</div>
								<h3 class="block-title"><a href="/sport/2098706/knvb-beker-spakenburg-gvvv-en-dovo-uitgeschakeld.html" title="KNVB beker: Spakenburg, GVVV en DOVO uitgeschakeld">KNVB beker: Spakenburg, GVVV en DOVO uitgeschakeld</a></h3>
								<p class="block-lead">
								<a href="/sport/2098706/knvb-beker-spakenburg-gvvv-en-dovo-uitgeschakeld.html" class="block-lead-link" title="KNVB beker: Spakenburg, GVVV en DOVO uitgeschakeld">Spakenburg, GVVV en DOVO zijn er niet in geslaagd zich te plaatsen voor de eerste hoofdronde van de ...</a>
								</p>
								</figcaption>
								<span class="block-type icon-audio"></span>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/sport/2098669/kampongcoach-likt-wonden-na-91-verlies-ik-heb-slecht-geslapen.html" class="block-image" title="Kampongcoach likt wonden na 9-1 verlies: 'Ik heb slecht geslapen'"><img src="https://www.rtvutrecht.nl/data/image/d/2020/10/06/2693442_1024.jpg" alt="Kampongcoach likt wonden na 9-1 verlies: 'Ik heb slecht geslapen'" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-10-06 13:40:00">di 6 okt 2020, 13:40 uur</time>
								</div>
								<h3 class="block-title"><a href="/sport/2098669/kampongcoach-likt-wonden-na-91-verlies-ik-heb-slecht-geslapen.html" title="Kampongcoach likt wonden na 9-1 verlies: 'Ik heb slecht geslapen'">Kampongcoach likt wonden na 9-1 verlies: 'Ik heb slecht geslapen'</a></h3>
								<p class="block-lead">
								<a href="/sport/2098669/kampongcoach-likt-wonden-na-91-verlies-ik-heb-slecht-geslapen.html" class="block-lead-link" title="Kampongcoach likt wonden na 9-1 verlies: 'Ik heb slecht geslapen'">Twee dagen na de 1-9 nederlaag tegen HDM likken de hockeysters van Kampong de wonden. Coach Pie...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/sport/2098640/maarten-paes-uit-jong-oranjeselectie-na-postieve-coronatest.html" class="block-image" title="Maarten Paes uit Jong Oranje-selectie na postieve coronatest"><img src="https://www.rtvutrecht.nl/data/image/d/2020/09/30/2688756_1024.jpg" alt="Maarten Paes uit Jong Oranje-selectie na postieve coronatest" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-10-05 14:37:00">ma 5 okt 2020, 14:37 uur</time>
								</div>
								<h3 class="block-title"><a href="/sport/2098640/maarten-paes-uit-jong-oranjeselectie-na-postieve-coronatest.html" title="Maarten Paes uit Jong Oranje-selectie na postieve coronatest">Maarten Paes uit Jong Oranje-selectie na postieve coronatest</a></h3>
								<p class="block-lead">
								<a href="/sport/2098640/maarten-paes-uit-jong-oranjeselectie-na-postieve-coronatest.html" class="block-lead-link" title="Maarten Paes uit Jong Oranje-selectie na postieve coronatest">Maarten Paes is maandag voor aanvang van het trainingskamp vertrokken bij Jong Oranje. De doelm...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/sport/2098627/topamateurs-willen-competitie-stilleggen-zonder-publiek-geen-sfeer-en-geen-inkomsten.html" class="block-image" title="Topamateurs willen competitie stilleggen: 'Zonder publiek geen sfeer en geen inkomsten'"><img src="https://www.rtvutrecht.nl/data/image/d/2019/04/29/2189779_1024.jpg" alt="Topamateurs willen competitie stilleggen: 'Zonder publiek geen sfeer en geen inkomsten'" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-10-05 10:15:00">ma 5 okt 2020, 10:15 uur</time>
								</div>
								<h3 class="block-title"><a href="/sport/2098627/topamateurs-willen-competitie-stilleggen-zonder-publiek-geen-sfeer-en-geen-inkomsten.html" title="Topamateurs willen competitie stilleggen: 'Zonder publiek geen sfeer en geen inkomsten'">Topamateurs willen competitie stilleggen: 'Zonder publiek geen sfeer en geen inkomsten'</a></h3>
								<p class="block-lead">
								<a href="/sport/2098627/topamateurs-willen-competitie-stilleggen-zonder-publiek-geen-sfeer-en-geen-inkomsten.html" class="block-lead-link" title="Topamateurs willen competitie stilleggen: 'Zonder publiek geen sfeer en geen inkomsten'">Het eerste weekend zonder publiek is de topclubs in het amateurvoetbal slecht bevallen. De topd...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/sport/2098626/ihattaren-meldt-zich-af-voor-oranje.html" class="block-image" title="Ihattaren meldt zich af voor Oranje"><img src="https://www.rtvutrecht.nl/data/image/d/2019/08/21/2296110_1024.jpg" alt="Ihattaren meldt zich af voor Oranje" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-10-05 09:41:00">ma 5 okt 2020, 09:41 uur</time>
								</div>
								<h3 class="block-title"><a href="/sport/2098626/ihattaren-meldt-zich-af-voor-oranje.html" title="Ihattaren meldt zich af voor Oranje">Ihattaren meldt zich af voor Oranje</a></h3>
								<p class="block-lead">
								<a href="/sport/2098626/ihattaren-meldt-zich-af-voor-oranje.html" class="block-lead-link" title="Ihattaren meldt zich af voor Oranje">Mohammed Ihattaren heeft zich bij bondscoach Frank de Boer afgemeld voor de drie interlands die  Ora...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/sport/2098584/knvb-beker-fc-utrecht-uit-tegen-fc-dordrecht.html" class="block-image" title="KNVB Beker: FC Utrecht uit tegen FC Dordrecht"><img src="https://www.rtvutrecht.nl/data/image/d/2020/05/29/2577042_1024.jpg" alt="KNVB Beker: FC Utrecht uit tegen FC Dordrecht" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-10-03 21:56:00">za 3 okt 2020, 21:56 uur</time>
								</div>
								<h3 class="block-title"><a href="/sport/2098584/knvb-beker-fc-utrecht-uit-tegen-fc-dordrecht.html" title="KNVB Beker: FC Utrecht uit tegen FC Dordrecht">KNVB Beker: FC Utrecht uit tegen FC Dordrecht</a></h3>
								<p class="block-lead">
								<a href="/sport/2098584/knvb-beker-fc-utrecht-uit-tegen-fc-dordrecht.html" class="block-lead-link" title="KNVB Beker: FC Utrecht uit tegen FC Dordrecht">FC Utrecht moet het in de eerste ronde van de KNVB beker opnemen tegen FC Dordrecht. De ploeg van Jo...</a>
								</p>
								</figcaption>
								</figure>
							</div>
									<!-- END BLOCKS -->
									<nav class="load-news text-center">
										<button class="btn btn-outline">meer berichten laden</button>
									</nav>
								</div>
						</section>
							<aside class="page-sidebar col-lg-4 col-xs-12">
								<ul class="blocks-sidebar">
									<li class="sidebar-block">
									
										 											<div class="ad-holder" data-sizeMapping="desktop">
		<span class="ad-description">- advertentie -</span>
		<div class="gpt-ad ad-banner-container" id="rtvutrecht-div-gpt-ad-6524226-16" data-adUnitPath="/21832092231/rtvutrecht/rtvutrecht_web_desktop_article_rectangle_atf" data-size="[[300,250],[320,240]]"></div>
	</div>
									</li>
									
									<div>
<a href="https://www.rtvutrecht.nl/omroep/uitgelicht/2098713/">
<img class="img-responsive" src="https://www.rtvutrecht.nl/data/image/r/2020/10/07/1602051432_1024.jpg" />
</a>
</div>
<br>
<div>
<a href="https://www.rtvutrecht.nl/omroep/uitgelicht/2098884/">
<img class="img-responsive" src="https://www.rtvutrecht.nl/data/image/r/2020/10/08/1602162064_1024.jpg" />
</a>
</div>
<br>
<br>
																												<li class="sidebar-block">
											<div>
												<a href="https://www.rtvutrecht.nl/shownos.php">
												<img class="img-responsive" src="https://www.rtvutrecht.nl/inc/css/img/nos_popup.png" />
												</a>
											</div>
											<br>
											<br>									
										</li>									
																		
									

									<li class="sidebar-block news-block">
										<div class="tab-block tab-block--small">
											<ul class="nav-tabs clearfix" role="tablist">
												<li class="active"><a href="#netbinnen" aria-controls="netbinnen" role="tab" data-toggle="tab">NET BINNEN</a></li>
												<li><a href="#meestbekeken" aria-controls="meestbekeken" role="tab" data-toggle="tab">MEEST BEKEKEN</a></li>
												<li><a href="#acties" aria-controls="omroep" role="tab" data-toggle="tab">ACTIES</a></li>
											</ul>
											<div class="tab-content">
												<ul class="tab-pane active" role="tabpanel1" id="netbinnen">
												<li class="newsitem">
	<figure>
			<a href="/nieuws/2099179/corona-vandaag-weer-recordaantal-besmettingen-en-extra-coronauitzending-rtv-utrecht.html" class="newsitem-image" title="">
				<img src="https://www.rtvutrecht.nl/data/image/d/2020/04/17/2539798_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/2099179/corona-vandaag-weer-recordaantal-besmettingen-en-extra-coronauitzending-rtv-utrecht.html" title="Wedstrijden IJsselmeervogels en DHSC afgelast vanwege corona">Wedstrijden IJsselmeervogels en DHSC afgelast vanwege corona</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/2099176/driekwart-miljoen-aan-cash-in-bestelbus-verstopt-man-uit-soesterberg-en-twee-anderen-opgepakt.html" class="newsitem-image" title="">
				<img src="https://www.rtvutrecht.nl/data/image/d/2020/10/08/2696725_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/2099176/driekwart-miljoen-aan-cash-in-bestelbus-verstopt-man-uit-soesterberg-en-twee-anderen-opgepakt.html" title="Sporthal en 'dakplein': schetsen voor nieuwe school Berlijnplein gepresenteerd">Sporthal en 'dakplein': schetsen voor nieuwe school Berlijnplein gepresenteerd</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/2099175/wedstrijden-ijsselmeervogels-en-dhsc-afgelast-vanwege-corona.html" class="newsitem-image" title="">
				<img src="https://www.rtvutrecht.nl/data/image/d/2020/10/08/2696720_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/2099175/wedstrijden-ijsselmeervogels-en-dhsc-afgelast-vanwege-corona.html" title="Parallelbaan tussen Maarssen en Leidsche Rijntunnel nog uren gesloten door ongeval">Parallelbaan tussen Maarssen en Leidsche Rijntunnel nog uren gesloten door ongeval</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/2099174/vragen-van-utrechtse-raad-aan-college-over-coronatests-verkiezingen-en-daklozen.html" class="newsitem-image" title="">
				<img src="https://www.rtvutrecht.nl/data/image/d/2020/09/24/2683135_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/2099174/vragen-van-utrechtse-raad-aan-college-over-coronatests-verkiezingen-en-daklozen.html" title="Vragen van Utrechtse raad aan college over corona-tests, verkiezingen en daklozen">Vragen van Utrechtse raad aan college over corona-tests, verkiezingen en daklozen</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/2099173/sporthal-en-dakplein-schetsen-voor-nieuwe-school-berlijnplein-gepresenteerd.html" class="newsitem-image" title="">
				<img src="https://www.rtvutrecht.nl/data/image/d/2020/10/08/2696706_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/2099173/sporthal-en-dakplein-schetsen-voor-nieuwe-school-berlijnplein-gepresenteerd.html" title="De Zalige Zalm helpt kerken om online diensten te organiseren">De Zalige Zalm helpt kerken om online diensten te organiseren</a>
			</figcaption>
		</figure>
	</li>
												</ul>
												<ul class="tab-pane" role="tabpanel2" id="meestbekeken">
												<li class="newsitem">
	<figure>
			<a href="/nieuws/2099167/corona-vandaag-weer-recordaantal-besmettingen-en-extra-coronauitzending-rtv-utrecht.html" class="newsitem-image" title="">
				<img src="https://www.rtvutrecht.nl/data/image/d/2020/10/07/2695084_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/2099167/corona-vandaag-weer-recordaantal-besmettingen-en-extra-coronauitzending-rtv-utrecht.html" title="Corona vandaag: weer recordaantal besmettingen en extra corona-uitzending RTV Utrecht">Corona vandaag: weer recordaantal besmettingen en extra corona-uitzending RTV Utrecht</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/2099168/driekwart-miljoen-aan-cash-in-bestelbus-verstopt-man-uit-soesterberg-en-twee-anderen-opgepakt.html" class="newsitem-image" title="">
				<img src="https://www.rtvutrecht.nl/data/image/d/2020/10/08/2696666_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/2099168/driekwart-miljoen-aan-cash-in-bestelbus-verstopt-man-uit-soesterberg-en-twee-anderen-opgepakt.html" title="Driekwart miljoen aan cash in bestelbus verstopt; man uit Soesterberg en twee anderen opgepakt">Driekwart miljoen aan cash in bestelbus verstopt; man uit Soesterberg en twee anderen opgepakt</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/2099179/wedstrijden-ijsselmeervogels-en-dhsc-afgelast-vanwege-corona.html" class="newsitem-image" title="">
				<img src="https://www.rtvutrecht.nl/data/image/d/2020/04/17/2539798_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/2099179/wedstrijden-ijsselmeervogels-en-dhsc-afgelast-vanwege-corona.html" title="Wedstrijden IJsselmeervogels en DHSC afgelast vanwege corona">Wedstrijden IJsselmeervogels en DHSC afgelast vanwege corona</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/2099174/vragen-van-utrechtse-raad-aan-college-over-coronatests-verkiezingen-en-daklozen.html" class="newsitem-image" title="">
				<img src="https://www.rtvutrecht.nl/data/image/d/2020/09/24/2683135_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/2099174/vragen-van-utrechtse-raad-aan-college-over-coronatests-verkiezingen-en-daklozen.html" title="Vragen van Utrechtse raad aan college over corona-tests, verkiezingen en daklozen">Vragen van Utrechtse raad aan college over corona-tests, verkiezingen en daklozen</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/2099176/sporthal-en-dakplein-schetsen-voor-nieuwe-school-berlijnplein-gepresenteerd.html" class="newsitem-image" title="">
				<img src="https://www.rtvutrecht.nl/data/image/d/2020/10/08/2696725_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/2099176/sporthal-en-dakplein-schetsen-voor-nieuwe-school-berlijnplein-gepresenteerd.html" title="Sporthal en 'dakplein': schetsen voor nieuwe school Berlijnplein gepresenteerd">Sporthal en 'dakplein': schetsen voor nieuwe school Berlijnplein gepresenteerd</a>
			</figcaption>
		</figure>
	</li>
												</ul>												
												<ul class="tab-pane" role="tabpanel" id="acties">
												<li class="newsitem">
	<figure>
			<a href="/omroep/uitgelicht/2098884/" class="newsitem-image" title="Heb je vragen over corona? Laat het ons weten!">
				<img src="https://www.rtvutrecht.nl/data/image/r/2020/10/08/1602162145_320.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/omroep/uitgelicht/2098884/" title="Heb je vragen over corona? Laat het ons weten!">Heb je vragen over corona? Laat het ons weten!</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/omroep/uitgelicht/2098724/" class="newsitem-image" title="Kijk en eet mee!">
				<img src="https://www.rtvutrecht.nl/data/image/r/2020/10/07/1602072712_320.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/omroep/uitgelicht/2098724/" title="Kijk en eet mee!">Kijk en eet mee!</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/omroep/uitgelicht/2098713/" class="newsitem-image" title="Zondag op RTV Utrech de Sport DocU:FC Utrecht, 50 jaar Branie">
				<img src="https://www.rtvutrecht.nl/data/image/r/2020/10/07/1602051326_320.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/omroep/uitgelicht/2098713/" title="Zondag op RTV Utrech de Sport DocU:FC Utrecht, 50 jaar Branie">Zondag op RTV Utrech de Sport DocU:FC Utrecht, 50 jaar Branie</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/omroep/uitgelicht/2097851/" class="newsitem-image" title="Radio M Utrecht gaat terug naar de jaren zestig">
				<img src="https://www.rtvutrecht.nl/data/image/r/2020/09/29/1601385507_320.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/omroep/uitgelicht/2097851/" title="Radio M Utrecht gaat terug naar de jaren zestig">Radio M Utrecht gaat terug naar de jaren zestig</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/omroep/uitgelicht/2085060/" class="newsitem-image" title="Vrijdag op RTV Utrecht">
				<img src="https://www.rtvutrecht.nl/data/image/r/2020/08/17/1597648877_320.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/omroep/uitgelicht/2085060/" title="Vrijdag op RTV Utrecht">Vrijdag op RTV Utrecht</a>
			</figcaption>
		</figure>
	</li>
												</ul>
												
											</div>
										</div>
									</li>							
									<li class="sidebar-block news-block"><h4 class="block-title"><a href="/regio/noord/" title="Regio Noord">REGIO Noord</a></h4><ul><li class="newsitem">
	<figure>
			<a href="/nieuws/2099179/wedstrijden-ijsselmeervogels-en-dhsc-afgelast-vanwege-corona.html" class="newsitem-image" title="Wedstrijden IJsselmeervogels en DHSC afgelast vanwege corona">
				<img src="https://www.rtvutrecht.nl/data/image/d/2020/04/17/2539798_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/2099179/wedstrijden-ijsselmeervogels-en-dhsc-afgelast-vanwege-corona.html" title="Wedstrijden IJsselmeervogels en DHSC afgelast vanwege corona">Wedstrijden IJsselmeervogels en DHSC afgelast vanwege corona</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/2099173/de-zalige-zalm-helpt-kerken-om-online-diensten-te-organiseren.html" class="newsitem-image" title="De Zalige Zalm helpt kerken om online diensten te organiseren">
				<img src="https://www.rtvutrecht.nl/data/image/d/2020/10/08/2696706_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/2099173/de-zalige-zalm-helpt-kerken-om-online-diensten-te-organiseren.html" title="De Zalige Zalm helpt kerken om online diensten te organiseren">De Zalige Zalm helpt kerken om online diensten te organiseren</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/2099168/driekwart-miljoen-aan-cash-in-bestelbus-verstopt-man-uit-soesterberg-en-twee-anderen-opgepakt.html" class="newsitem-image" title="Driekwart miljoen aan cash in bestelbus verstopt; man uit Soesterberg en twee anderen opgepakt">
				<img src="https://www.rtvutrecht.nl/data/image/d/2020/10/08/2696666_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/2099168/driekwart-miljoen-aan-cash-in-bestelbus-verstopt-man-uit-soesterberg-en-twee-anderen-opgepakt.html" title="Driekwart miljoen aan cash in bestelbus verstopt; man uit Soesterberg en twee anderen opgepakt">Driekwart miljoen aan cash in bestelbus verstopt; man uit Soesterberg en twee anderen opgepakt</a>
			</figcaption>
		</figure>
	</li>
</ul><a href="/regio/noord/" class="block-ctalink" title="Meer regio Noord">Meer regio Noord<i class="icon-arrow-small"></i></a></li><li class="sidebar-block news-block"><h4 class="block-title"><a href="/regio/oost/" title="Regio Oost">REGIO Oost</a></h4><ul><li class="newsitem">
	<figure>
			<a href="/nieuws/2099169/verzet-in-bunnik-waarom-bouwen-langs-kromme-rijn-als-je-een-weiland-hebt-voor-100-huizen.html" class="newsitem-image" title="Verzet in Bunnik: 'Waarom bouwen langs Kromme Rijn als je een weiland hebt voor 100 huizen?'">
				<img src="https://www.rtvutrecht.nl/data/image/d/2020/10/08/2696593_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/2099169/verzet-in-bunnik-waarom-bouwen-langs-kromme-rijn-als-je-een-weiland-hebt-voor-100-huizen.html" title="Verzet in Bunnik: 'Waarom bouwen langs Kromme Rijn als je een weiland hebt voor 100 huizen?'">Verzet in Bunnik: 'Waarom bouwen langs Kromme Rijn als je een weiland hebt voor 100 huizen?'</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/2098721/plan-tegen-sluipverkeer-bunnik-stuit-op-protest-ondernemers-doodsteek-voor-buitengebied.html" class="newsitem-image" title="Plan tegen sluipverkeer Bunnik stuit op protest ondernemers: 'Doodsteek voor buitengebied'">
				<img src="https://www.rtvutrecht.nl/data/image/d/2020/10/07/2694448_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/2098721/plan-tegen-sluipverkeer-bunnik-stuit-op-protest-ondernemers-doodsteek-voor-buitengebied.html" title="Plan tegen sluipverkeer Bunnik stuit op protest ondernemers: 'Doodsteek voor buitengebied'">Plan tegen sluipverkeer Bunnik stuit op protest ondernemers: 'Doodsteek voor buitengebied'</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/2098706/knvb-beker-spakenburg-gvvv-en-dovo-uitgeschakeld.html" class="newsitem-image" title="KNVB beker: Spakenburg, GVVV en DOVO uitgeschakeld">
				<img src="https://www.rtvutrecht.nl/data/image/d/2020/10/06/2694079_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/2098706/knvb-beker-spakenburg-gvvv-en-dovo-uitgeschakeld.html" title="KNVB beker: Spakenburg, GVVV en DOVO uitgeschakeld">KNVB beker: Spakenburg, GVVV en DOVO uitgeschakeld</a>
			</figcaption>
		</figure>
	</li>
</ul><a href="/regio/oost/" class="block-ctalink" title="Meer regio Oost">Meer regio Oost<i class="icon-arrow-small"></i></a></li><li class="sidebar-block news-block"><h4 class="block-title"><a href="/regio/zuid/" title="Regio Zuid">REGIO Zuid</a></h4><ul><li class="newsitem">
	<figure>
			<a href="/nieuws/2098705/vragenvuur-voor-wethouder-in-stadsgesprek-over-aardwarmte-waarom-in-nieuwegein.html" class="newsitem-image" title="Vragenvuur voor wethouder in stadsgesprek over aardwarmte: 'Waarom in Nieuwegein?' ">
				<img src="https://www.rtvutrecht.nl/data/image/d/2020/10/06/2694100_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/2098705/vragenvuur-voor-wethouder-in-stadsgesprek-over-aardwarmte-waarom-in-nieuwegein.html" title="Vragenvuur voor wethouder in stadsgesprek over aardwarmte: 'Waarom in Nieuwegein?' ">Vragenvuur voor wethouder in stadsgesprek over aardwarmte: 'Waarom in Nieuwegein?' </a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/2098700/auto-belandt-op-de-kop-in-de-sloot-bestuurder-komt-met-schrik-vrij.html" class="newsitem-image" title="Auto belandt op de kop in de sloot, bestuurder komt met schrik vrij ">
				<img src="https://www.rtvutrecht.nl/data/image/d/2020/10/06/2694058_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/2098700/auto-belandt-op-de-kop-in-de-sloot-bestuurder-komt-met-schrik-vrij.html" title="Auto belandt op de kop in de sloot, bestuurder komt met schrik vrij ">Auto belandt op de kop in de sloot, bestuurder komt met schrik vrij </a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/2098507/spinvis-brengt-naast-nieuw-album-ook-een-boek-uit.html" class="newsitem-image" title="Spinvis brengt naast nieuw album ook een boek uit">
				<img src="https://www.rtvutrecht.nl/data/image/d/2020/10/02/2690720_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/2098507/spinvis-brengt-naast-nieuw-album-ook-een-boek-uit.html" title="Spinvis brengt naast nieuw album ook een boek uit">Spinvis brengt naast nieuw album ook een boek uit</a>
			</figcaption>
		</figure>
	</li>
</ul><a href="/regio/zuid/" class="block-ctalink" title="Meer regio Zuid">Meer regio Zuid<i class="icon-arrow-small"></i></a></li><li class="sidebar-block">
	<div class="ad-holder" data-sizeMapping="desktop">
		<span class="ad-description">- advertentie -</span>
		<div class="gpt-ad ad-banner-container" id="rtvutrecht-div-gpt-ad-6524226-17" data-adUnitPath="/21832092231/rtvutrecht/rtvutrecht_web_desktop_article_rectangle_btf1" data-size="[[300,250],[320,240]]"></div>
	</div>
</li>
<li class="sidebar-block news-block"><h4 class="block-title"><a href="/regio/west/" title="Regio West">REGIO West</a></h4><ul><li class="newsitem">
	<figure>
			<a href="/nieuws/2098739/grote-inval-bedrijfsterrein-montfoort-twee-verdachten-aangehouden.html" class="newsitem-image" title="Grote inval bedrijfsterrein Montfoort: twee verdachten aangehouden">
				<img src="https://www.rtvutrecht.nl/data/image/d/2020/04/28/2549152_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/2098739/grote-inval-bedrijfsterrein-montfoort-twee-verdachten-aangehouden.html" title="Grote inval bedrijfsterrein Montfoort: twee verdachten aangehouden">Grote inval bedrijfsterrein Montfoort: twee verdachten aangehouden</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/2098704/de-ronde-venen-wil-beter-bereikbaar-zijn-voor-doven-en-slechthorenden-en-zet-klik-voor-teletolk-in.html" class="newsitem-image" title="De Ronde Venen wil beter bereikbaar zijn voor doven en slechthorenden en zet Klik voor Teletolk in">
				<img src="https://www.rtvutrecht.nl/data/image/d/2020/10/06/2694103_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/2098704/de-ronde-venen-wil-beter-bereikbaar-zijn-voor-doven-en-slechthorenden-en-zet-klik-voor-teletolk-in.html" title="De Ronde Venen wil beter bereikbaar zijn voor doven en slechthorenden en zet Klik voor Teletolk in">De Ronde Venen wil beter bereikbaar zijn voor doven en slechthorenden en zet Klik voor Teletolk in</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/2098646/onwennige-eerste-dag-met-mondkapjes-op-de-middelbare-scholen.html" class="newsitem-image" title="Onwennige eerste dag met mondkapjes op de middelbare scholen">
				<img src="https://www.rtvutrecht.nl/data/image/d/2020/09/01/2661514_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/2098646/onwennige-eerste-dag-met-mondkapjes-op-de-middelbare-scholen.html" title="Onwennige eerste dag met mondkapjes op de middelbare scholen">Onwennige eerste dag met mondkapjes op de middelbare scholen</a>
			</figcaption>
		</figure>
	</li>
</ul><a href="/regio/west/" class="block-ctalink" title="Meer regio West">Meer regio West<i class="icon-arrow-small"></i></a></li><li class="sidebar-block news-block"><h4 class="block-title"><a href="/regio/midden/" title="Regio Midden">REGIO Midden</a></h4><ul><li class="newsitem">
	<figure>
			<a href="/nieuws/2099179/wedstrijden-ijsselmeervogels-en-dhsc-afgelast-vanwege-corona.html" class="newsitem-image" title="Wedstrijden IJsselmeervogels en DHSC afgelast vanwege corona">
				<img src="https://www.rtvutrecht.nl/data/image/d/2020/04/17/2539798_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/2099179/wedstrijden-ijsselmeervogels-en-dhsc-afgelast-vanwege-corona.html" title="Wedstrijden IJsselmeervogels en DHSC afgelast vanwege corona">Wedstrijden IJsselmeervogels en DHSC afgelast vanwege corona</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/2099176/sporthal-en-dakplein-schetsen-voor-nieuwe-school-berlijnplein-gepresenteerd.html" class="newsitem-image" title="Sporthal en 'dakplein': schetsen voor nieuwe school Berlijnplein gepresenteerd">
				<img src="https://www.rtvutrecht.nl/data/image/d/2020/10/08/2696725_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/2099176/sporthal-en-dakplein-schetsen-voor-nieuwe-school-berlijnplein-gepresenteerd.html" title="Sporthal en 'dakplein': schetsen voor nieuwe school Berlijnplein gepresenteerd">Sporthal en 'dakplein': schetsen voor nieuwe school Berlijnplein gepresenteerd</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/2099175/parallelbaan-tussen-maarssen-en-leidsche-rijntunnel-nog-uren-gesloten-door-ongeval.html" class="newsitem-image" title="Parallelbaan tussen Maarssen en Leidsche Rijntunnel nog uren gesloten door ongeval">
				<img src="https://www.rtvutrecht.nl/data/image/d/2020/10/08/2696720_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/2099175/parallelbaan-tussen-maarssen-en-leidsche-rijntunnel-nog-uren-gesloten-door-ongeval.html" title="Parallelbaan tussen Maarssen en Leidsche Rijntunnel nog uren gesloten door ongeval">Parallelbaan tussen Maarssen en Leidsche Rijntunnel nog uren gesloten door ongeval</a>
			</figcaption>
		</figure>
	</li>
</ul><a href="/regio/midden/" class="block-ctalink" title="Meer regio Midden">Meer regio Midden<i class="icon-arrow-small"></i></a></li><li class="sidebar-block">
</li>
<li class="sidebar-block">
	<div class="ad-holder" data-sizeMapping="mobile">
		<span class="ad-description">- advertentie -</span>
												<div class="wrapper"> 
												  <div class="container"> <a href="https://www.gaslicht.com/energievergelijken" target="_blank" class="underline"><strong>Energie 
													vergelijken</strong></a>: de voordeligste leverancier van stroom en gas in 
													Utrecht vind je op <a href="https://www.gaslicht.com/" target="_blank" class="nounderline"><strong><font color="#0066bb">Gaslicht</font><font color="#ee0000">.com</font></strong></a> 
												  </div>
												</div>													
												</div>
</div>
</li>
										
								</ul>
							</aside>						</div>
					</div>
				</main>
								<footer class="site-bottom hidden-sm hidden-xs">
					<div class="container">
						<nav class="site-footernav row">
							<div class="col-sm-2 col-xs-12">
								<ul class="footernav">
									<li class="footernav-item"><h4>Nieuws</h4></li>
									<li class="footernav-item"><a href="/" title="">Overzicht</a></li>
									<li class="footernav-item"><a href="/bureauhengeveld/" title="">Bureau Hengeveld</a></li>
									<li class="footernav-item"><a href="/dossiers/" title="">Dossiers</a></li>
								</ul>
								<ul class="footernav">
									<li class="footernav-item"><h4>Mijn Regio</h4></li>
									<li class="footernav-item"><a href="/regio/noord/" title="Noord">Noord</a><li>
<li class="footernav-item"><a href="/regio/oost/" title="Oost">Oost</a><li>
<li class="footernav-item"><a href="/regio/zuid/" title="Zuid">Zuid</a><li>
<li class="footernav-item"><a href="/regio/west/" title="West">West</a><li>
<li class="footernav-item"><a href="/regio/midden/" title="Midden">Midden</a><li>
									</ul>
									<ul class="footernav">
										<li class="footernav-item"><h4>Agendatips</h4></li>
										<li class="footernav-item"><a href="/agenda/" title="">Overzicht</a></li>
									</ul>
							</div>
							
							<div class="col-sm-2 col-xs-12">
								<ul class="footernav">
									<li class="footernav-item"><h4>Sport</h4></li>
									<li class="footernav-item"><a href="/sport/" title="Sport">Overzicht</a></li>
									<li class="footernav-item"><a href="/sport/fcutrecht/" title="FC Utrecht">FC Utrecht</a></li>
									<li class="footernav-item"><a href="/sport/amateurvoetbal/" title="Amateurvoetbal">Amateurvoetbal</a></li>
									<li class="footernav-item"><a href="/sport/voetbal/" title="Voetbal overig">Voetbal overig</a></li>
									<li class="footernav-item"><a href="/sport/uitslagen/" title="Voetbal uitslagen">Voetbal uitslagen</a></li>
									<li class="footernav-item"><a href="/sport/hockey/" title="Hockey">Hockey</a></li>
									<li class="footernav-item"><a href="/sport/overig/" title="Andere sporten">Andere sporten</a></li>
								</ul>
								<ul class="footernav">
									<li class="footernav-item"><h4>Copyright, Privacy en cookies</h4></li>
									<li class="footernav-item"><a href="/copyright/" title="copyright">Copyright</a></li>
									<li class="footernav-item"><a href="/privacystatement/" title="Privacy statement RTV Utrecht">Privacy statement</a></li>
									<li class="footernav-item"><a href="/cookieverklaring/" title="Cookieverklaring RTV Utrecht">Cookieverklaring</a></li>
								</ul>
							</div>
							
							<div class="col-sm-2 col-xs-12">
								<ul class="footernav">
									<li class="footernav-item"><h4>Livestreams</h4></li>
									<li class="footernav-item"><a href="/live/rtvutrecht/" title="RTV Utrecht">RTV Utrecht</a></li>
									<li class="footernav-item"><a href="/live/radiomutrecht/" title="Radio M Utrecht">Radio M Utrecht</a></li>
									<li class="footernav-item"><a href="/live/ustad/" title="UStad">UStad</a></li>
									<li class="footernav-item"><a href="/live/bingofm/" title="Bingo FM">Bingo FM</a></li>
								</ul>
								<ul class="footernav">
									<li class="footernav-item"><h4>Gemist</h4></li>
									<li class="footernav-item"><a href="/gemist/rtvutrecht/" title="RTV Utrecht">RTV Utrecht</a></li>
									<li class="footernav-item"><a href="/gemist/radiomutrecht/" title="Radio M Utrecht">Radio M Utrecht</a></li>
									<li class="footernav-item"><a href="/gemist/ustad/" title="UStad">UStad</a></li>
									<li class="footernav-item"><a href="/gemist/bingofm/" title="Bingo FM">Bingo FM</a></li>
								</ul>

								<ul class="footernav">
									<li class="footernav-item"><h4>ANBI status</h4></li>
									<li class="footernav-item"><a href="/ANBI-status/" title="ANBI status">ANBI status</a></li>
								</ul>
							</div>
							
							<div class="col-sm-2 col-xs-12">
								<ul class="footernav">
									<li class="footernav-item"><h4>RSS feeds</h4></li>
									<li class="footernav-item"><a href="/rss/" target="_NEW" title="Overzicht">Overzicht</a></li>
									<li class="footernav-item"><a href="/rss/nieuws.xml" target="_NEW" title="Nieuws">Nieuws</a></li>
									<li class="footernav-item"><a href="/rss/sport.xml" target="_NEW" title="Sport">Sport</a></li>
								</ul>
								<ul class="footernav">
									<li class="footernav-item"><h4>Adverteren?</h4></li>
									<li class="footernav-item"><a href="/adverteren/" title="RTV Utrecht Reclame">Informatie</a></li>
									<li class="footernav-item"><a href="https://www.utrechtreclame.nl/" target="_NEW" title="RTV Utrecht Reclame">RTV Utrecht Reclame</a></li>
								</ul>
								<ul class="footernav">
									<li class="footernav-item"><h4>Contact</h4></li>
									<li class="footernav-item"><a href="/omroep/contact/" title="Neem contact op">Neem contact op</a></li>
									<li class="footernav-item"><a href="/nieuwsbrief/" title="Nieuwsbrief">Nieuwsbrief</a></li>
									<li class="footernav-item"><a href="/panel/" title="Panel">Panel</a></li>
									<li class="footernav-item"><a href="/frequenties/" title="Frequenties">Frequenties</a></li>
								</ul>
							</div>
							
							<div class="col-sm-2 col-xs-12">
								<ul class="footernav">
									<li class="footernav-item"><h4>App RTV Utrecht</h4></li>
									<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.rtvutrecht.android&hl=nl" target="_NEW" title="Android app">Android app</a></li>
									<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/rtv-utrecht/id421359706?mt=8" target="_NEW" title="iOS app">iOS app</a></li>
								</ul>
								<ul class="footernav">
									<li class="footernav-item"><h4>App Bingo FM</h4></li>
									<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.rtvutrecht.bingofm&hl=nl" target="_NEW" title="Android app">Android app</a></li>
									<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/bingo-fm/id1267345332?mt=8" target="_NEW" title="iOS app">iOS app</a></li>
								</ul>
								<ul class="footernav">
									<li class="footernav-item"><h4>Volg ons</h4></li>
									<li class="footernav-item">
										<ul class="footer-socialnav clearfix">
											<li class="socialnav-item"><a href="https://www.facebook.com/rtvutrecht" target="_NEW" class="icon-fb facebook" title="Volg ons op Facebook"></a></li>
											<li class="socialnav-item"><a href="https://www.twitter.com/rtvutrecht" target="_NEW" class="icon-tw twitter" title="Volg ons op Twitter"></a></li>
											<li class="socialnav-item"><a href="https://www.youtube.com/rtvutrecht" target="_NEW" class="icon-you youtube" title="Volg ons op YouTube"></a></li>
											<li class="socialnav-item"><a href="https://www.instagram.com/rtvutrecht" target="_NEW" class="icon-instagram instagram" title="Volg ons op Instagram"></a></li>
										</ul>
									</li>
								</ul>
								<ul class="footernav">
									<li class="footernav-item">- advertentie -</li>
									<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" target="_NEW" title="Energie vergelijken">Energie vergelijken</a></li>
								</ul>								
							</div>
						</nav>				
					</div>
				</footer>			</div>

			<div class="fixed-social-bar">
				<ul class="fixed-social-bar__list">
					<li class="socialnav-item"><a href="https://www.facebook.com/rtvutrecht/" target="_NEW" class="icon-fb facebook" title="Volg ons op Facebook"></a></li>
					<li class="socialnav-item"><a href="https://www.twitter.com/rtvutrecht/"  target="_NEW" class="icon-tw twitter" title="Volg ons op Twitter"></a></li>
					<li class="socialnav-item"><a href="https://www.youtube.com/rtvutrecht/"  target="_NEW" class="icon-you youtube" title="Volg ons op YouTube"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvutrecht/" target="_NEW" class="icon-instagram instagram" title="Volg ons op Instagram"></a></li>
					<li class="socialnav-item"><a href="https://wa.me/31616141218" class="icon-wa whatsapp" title="WhatsApp voor vragen" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/omroep/contact/" class="icon-comment question" title="Tip de redactie"></a></li>
					
				</ul>
			</div>

			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.js"></script>
			<script>window.jQuery || document.write('<script src="/inc/scripts/jquery-1.11.1.js"><\/script>')</script>

			<script src="/inc/scripts/bootstrap.min.js"></script>
			<script src="/inc/scripts/jquery.matchHeight.js"></script>
			<script src="/inc/scripts/owl.carousel.min.js"></script>
			<script src="/inc/scripts/jquery.validate.js"></script>
			<!--[if lte IE 9]><script src="/inc/scripts/respond.min.js"></script><![endif]-->
			<script src="/inc/scripts/functions_omroep-local.js"></script>

			
			<script src="/inc/ads/cookiehelper.js"></script>
			<script src="/inc/ads/ads.js"></script>
			<link rel="stylesheet" href="/inc/ads/ads.css" />			

		</body>
		</html>	
	