		<!doctype html>
		<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
		<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
		<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
		<!--[if gt IE 8]><!--><html class="no-js"><!--<![endif]-->
		<head>
			<meta charset="utf-8" />
			<meta http-equiv="cache-control" content="NO-CACHE">
			<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
			<title>14-jarige jongen aangehouden om opzetten phishingwebsites | RTV Utrecht</title>
	<meta name="description" content="VEENENDAAL - De politie heeft een 14-jarige jongen uit Veenendaal aangehouden vanwege het online zetten van phishingwebsites." />
	<meta name="keywords" content="VEENENDAAL,, RTV Utrecht, Radio M Utrecht, Bingo FM, UStad" />
	<meta name="apple-itunes-app" content="app-id=421359706" />
	<link rel="image_src" type="image/jpeg" content="https://www.rtvutrecht.nl/data/image/d/2020/01/21/2455033_1024.jpg" />
	<meta name="publisher" content="RTV Utrecht" />
	<meta name="robots" content="all" />
	<meta name="copyright" content="RTV Utrecht" />
	<link href="/favicon.ico" rel="shortcut icon" />
	<meta name="fb:app_id" content="703073889863495" />
	<meta property="fb:pages" content="127421560627067" />
	<meta property="fb:article_style" content="default" />
	<meta name="og:site_name" content="RTV Utrecht" />
	<meta name="og:title" content="14-jarige jongen aangehouden om opzetten phishingwebsites" />
	<meta name="og:description" content="VEENENDAAL - De politie heeft een 14-jarige jongen uit Veenendaal aangehouden vanwege het online zetten van phishingwebsites. (Foto: Pixabay)" />
	<meta name="og:image" content="https://www.rtvutrecht.nl/data/image/d/2020/01/21/2455033_1024.jpg" />
	<meta name="og:url" content="https://www.rtvutrecht.nl/nieuws/2120113/?fb=true" />
	<meta name="og:type" content="article" />
	<meta name="og:locale" content="nl_NL" />
	<meta name="twitter:site" content="@rtvutrecht"/ />
	<meta name="twitter:domain" content="https://www.rtvutrecht.nl"/ />
	<meta name="twitter:text:title" content="14-jarige jongen aangehouden om opzetten phishingwebsites | RTV Utrecht" />
	<meta name="twitter:text:description" content="VEENENDAAL - De politie heeft een 14-jarige jongen uit Veenendaal aangehouden vanwege het online zetten van phishingwebsites." />
	<meta name="twitter:image" content="https://www.rtvutrecht.nl/data/image/d/2020/01/21/2455033_1024.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<link rel="canonical" href="https://www.rtvutrecht.nl/nieuws/2120113/14jarige-jongen-aangehouden-om-opzetten-phishingwebsites.html" />
	<link rel="amphtml" href="https://www.rtvutrecht.nl/amp/nieuws/2120113/14jarige-jongen-aangehouden-om-opzetten-phishingwebsites.html" />
			<title>RTV Utrecht - Nieuws- en sportoverzicht voor provincie en stad Utrecht.</title>
			<meta name="viewport" content="width=device-width, initial-scale=1" />
			<link rel="shortcut icon" href="/inc/favicon-rtvutrecht.ico" />
			<link rel="apple-touch-icon" href="/inc/apple-touch-icon.png" />
			<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
			<script src="/inc/scripts/modernizr-2.6.2.min.js"></script>

			<!-- Slider css -->
			<link rel="stylesheet" href="/inc/css/owl.carousel.css">
			<link rel="stylesheet" href="/inc/css/regioicons.css" />
			<link rel="stylesheet" href="/inc/css/regioweathericons.css">
			<link rel="stylesheet" href="/inc/css/bootstrap.min.css" />
			<link rel="stylesheet" href="/inc/css/less/main-rtvutrecht.css" />
			
			<!-- LiveRamp Cookiewall -->
				<script src="https://gdpr-wrapper.privacymanager.io/gdpr/3a938f2d-97cd-4c88-b891-9170ed4cbc56/gdpr-liveramp.js"></script>

				<script>
				window.googletag = window.googletag || {cmd: []};
				googletag.cmd.push(function() {
					googletag.pubads().disableInitialLoad();
						googletag.pubads().enableSingleRequest();
						googletag.pubads().setTargeting('categorie', ['nieuws']).setTargeting('urlcategorie1', ['Nieuwsitem']).setTargeting('urlcategorie2', ['2120113']).setTargeting('urlpath', ['https://www.rtvutrecht.nl/nieuws/2120113/14jarige-jongen-aangehouden-om-opzetten-phishingwebsites.html']).setTargeting('keywords', []);
						googletag.pubads().collapseEmptyDivs(true);
						googletag.pubads().setCentering(true);
						googletag.pubads().enableLazyLoad({
							fetchMarginPercent: 100,
							renderMarginPercent: 50,  
							mobileScaling: 1.0  
					});
					googletag.enableServices();
				});
				</script>
			<!-- LiveRamp Cookiewall -->
			
			
			<!-- Maps Api -->
				<script type="text/javascript" src="https://maps.googleapis.com/maps/api/js"></script>
				<script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
			
			<!-- JW PLAYER -->
			<script src="/inc/players/jwplayer/8.2.2/jwplayer.js"></script>
			<script>jwplayer.key="VoWNaN+qj6tpk25RhkNhdM1rObN4f1lWGy5foQ==";</script>

			<!-- TWITTER WIDGET -->
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

			<!-- GA -->
				<script>
				  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

				  ga('create', 'UA-1821745-1', 'auto');
				  ga('set', 'forceSSL', true);
				  ga('set', 'anonymizeIp', true);
				  ga('send', 'pageview');
				</script>
				
			<!-- CRS subpage -->
							<script type="text/javascript">
				var setpageconfig = { pagesegment: 'article' ,
									  data: {
									  advertising: true,
									}
							};
				</script>
						
			<!-- AT Internet -->
			<script src="https://tag.aticdn.net/610551/smarttag.js"></script>			
			<!-- Tentacles -->
			<script>window.tentacles = { apiToken: "3srp9dynzzy9w3cudnzkbphx8gjvme4c"};</script>
			<script async src="https://tentacles.smartocto.com/ten/tentacle.js"></script>

			<!-- Scroll -->
			<script src="/inc/scroll.js"></script>
			
		</head>
		<body class="home">
						<header class="site-top">
				<div class="container site-top__container">
					<h1 class="site-logo">
						<a href="/">
							<img src="/inc/css/images/logo-rtvutrecht-samen-voor-elkaar.png" class="visible-md visible-lg"  width="194" alt="RTV Utrecht" />
							<img src="/inc/css/images/logo-rtvutrecht-sm.png" class="visible-sm"  width="94" alt="RTV Utrecht" />
							<img src="/inc/css/images/logo-rtvutrecht-xs.png" class="visible-xs"  width="40" alt="RTV Utrecht" />
							<span class="sr-only">RTV Utrecht</span>
						</a>
					</h1>
					<div class="ad-banner-container">
						<div class="ad-holder" data-sizeMapping="desktop">
		<span class="ad-description">- advertentie -</span>
		<div class="gpt-ad ad-banner-container" id="rtvutrecht-div-gpt-ad-6524226-13" data-adUnitPath="/21832092231/rtvutrecht/rtvutrecht_web_desktop_article_leaderboard_atf" data-size="[[728,90]]"></div>
	</div>
	<div class="ad-holder" data-sizeMapping="tablet">
		<span class="ad-description">- advertentie -</span>
		<div class="gpt-ad ad-banner-container" id="rtvutrecht-div-gpt-ad-6524226-8" data-adUnitPath="/21832092231/rtvutrecht/rtvutrecht_web_tablet_mobileleaderboard_atf" data-size="[[320,50]]"></div>
	</div>
					</div>
					<ul class="current-info">
							<li class="info-item traffic">
		<a href="/verkeer/" title="Verkeersinformatie"><i>z</i> 0 km</a>
	</li>
	<li class="info-item weather">
		<a href="/arieverrips/" title="Weersverwachting Arie Verrips"><i>C</i> Arie Verrips</a>
	</li>						<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
							<label for="mo-search-criteria">
								<i class="icon-zoeken"></i>
							</label>
						</li>
					</ul>
				</div>

				<form action="/zoeken/" class="mo-search collapse hidden-md hidden-lg" id="mo-search" role="form">
					<div class="form-group">
						<input type="text" name="q" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					</div>		
				</form>
			</header>
			
				<!-- OFFSCREEN MOBILE NAVIGATION -->
			<aside class="offscreen hidden-md hidden-lg">
				<nav class="sidenav">
					<ul>
						<li class="sidenav-item has-subnav">
							<a href="/nieuws/" title="Nieuws" data-toggle="dropdown" role="button" aria-expanded="false">Nieuws
								<i class="icon-arrow-medium"></i>
							</a>
							<ul class="subnav dropdown-menu">
								<li><a href="/" title="Overzicht">Overzicht</a></li>							
								<li><a href="/bureauhengeveld/" title="Bureau Hengeveld">Bureau Hengeveld</a></li>							
								<li><a href="/dossiers/" title="Dossiers">Dossiers</a></li>	
							</ul>
						</li>
						<li class="sidenav-item has-subnav">
							<a href="/sport/" title="Sport" data-toggle="dropdown" role="button" aria-expanded="false">Sport
								<i class="icon-arrow-medium"></i>
							</a>
							<ul class="subnav dropdown-menu">
								<li><a href="/sport/" title="FC Utrecht">Overzicht</a></li>
								<li><a href="/sport/fcutrecht/" title="FC Utrecht">FC Utrecht</a></li>
								<li><a href="/sport/amateurvoetbal/" title="Amateurvoetbal">Amateurvoetbal</a></li>
								<li><a href="/sport/voetbal/" title="Voetbal overig">Voetbal overig</a></li>
								<li><a href="/sport/uitslagen/" title="Voetbal uitslagen">Voetbal uitslagen</a></li>
								<li><a href="/sport/hockey/" title="Hockey">Hockey</a></li>
								<li><a href="/sport/overig/" title="Andere sporten">Andere sporten</a></li>
							</ul>
						</li>

						<li class="sidenav-item has-subnav">
							<a href="/regio/" title="Nieuws" data-toggle="dropdown" role="button" aria-expanded="false">Mijn Regio
								<i class="icon-arrow-medium"></i>
							</a>
							<ul class="subnav dropdown-menu">
								<li><a href="/regio/">Onder welke regio valt mijn woonplaats?</a></li>
								<li><a href="/regio/noord/" title="Noord">Noord</a></li>
								<li><a href="/regio/oost/" title="Oost">Oost</a></li>							
								<li><a href="/regio/zuid/" title="Zuid">Zuid</a></li>							
								<li><a href="/regio/west/" title="West">West</a></li>							
								<li><a href="/regio/midden/" title="Midden">Midden</a></li>							
							</ul>
						</li>

						<li class="sidenav-item has-subnav"><a href="/live/rtvutrecht/" title="Live" data-toggle="dropdown" role="button" aria-expanded="false">Live <i class="icon-arrow-medium"></i></a>
							<ul class="subnav dropdown-menu">
								<li><a href="/live/rtvutrecht/" title="RTV Utrecht">RTV Utrecht</a></li>
								<li><a href="/live/radiomutrecht/" title="Radio M Utrecht">Radio M Utrecht</a></li>
								<li><a href="/live/ustad/" title="UStad">UStad</a></li>
								<li><a href="/live/bingofm/" title="Bingo FM">Bingo FM</a></li>
							</ul>
						</li>

						<li class="sidenav-item has-subnav"><a href="/gemist/rtvutrecht/" title="Gemist" data-toggle="dropdown" role="button" aria-expanded="false">TV <i class="icon-arrow-medium"></i></a>
							<ul class="subnav dropdown-menu">
								<li><a href="/gemist/rtvutrecht/" title="TVgids">RTV Utrecht</a></li>
								<li><a href="/gemist/ustad/" title="Programmas">UStad</a></li>
							</ul>
						</li>
						<li class="sidenav-item has-subnav"><a href="/radiomutrecht/" title="Radio" data-toggle="dropdown" role="button" aria-expanded="false">Radio <i class="icon-arrow-medium"></i></a>				
							<ul class="subnav dropdown-menu">
								<li><a href="/gemist/radiomutrecht/" title="TVgids">Radio M Utrecht</a></li>
								<li><a href="/gemist/bingofm/" title="Programmas">Bingo FM</a></li>
							</ul>
						</li>
						<!--
						<li class="sidenav-item"><a href="/agenda/" title="Agenda">Agenda</a></li>
						<li class="sidenav-item"><a href="/utube/" title="Evenementen">UTube</a></li>
						//-->
						<li class="sidenav-item"><a href="/uvideo/" title="UVideo">UVideo</a></li>
						<li class="sidenav-item has-subnav"><a href="/omroep/contact/" title="Contact" data-toggle="dropdown" role="button" aria-expanded="false">Contact <i class="icon-arrow-medium"></i></a>
							<ul class="subnav dropdown-menu">
								<li><a href="/omroep/contact/" title="Programmas">Neem contact op</a></li>
								<li><a href="/panel/" title="Panel">Panel</a></li>
								<li><a href="/nieuwsbrief/" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li><a href="/adverteren/" title="Àdverteren">Adverteren</a></li>
							</ul>
						</li>
						<li class="sidenav-item"><a href="/adverteren/" title="Adverteren">Adverteren</a></li>
					</ul>
				</nav>
				
				<nav class="sidenav-footer">
					<ul>
						<li class="footernav-item"><h4>Volg ons</h4></li>
						<li class="footernav-item">
							<ul class="footer-socialnav clearfix">
								<li class="socialnav-item"><a href="https://www.youtube.com/rtvutrecht/" target="_NEW" class="icon-fb facebook" title="Volg ons op Facebook"></a></li>
								<li class="socialnav-item"><a href="https://www.twitter.com/rtvutrecht/" target="_NEW"  class="icon-tw twitter" title="Volg ons op Twitter"></a></li>
								<li class="socialnav-item"><a href="https://www.youtube.com/rtvutrecht/" target="_NEW" class="icon-you youtube" title="Volg ons op YouTube"></a></li>
							</ul>
						</li>
					</ul>
				</nav>
			</aside>	

			<div class="site-container">
				<div class="wrapper-mainnav affix-top">
					<nav class="site-mainnav container">
						<ul class="mainnav col-sm-8 col-xs-12 hidden-sm hidden-xs">
							<li class="sticky-logo">
								<a href="/"><img src="/inc/css/images/logo-rtvutrecht-xs-sticky.png" width="38" alt="RTV Utrecht"></a>
							</li>
							
							<li class="mainnav-item has-subnav">
								<a href="/" title="Nieuws" class="active" data-target="#" data-toggle="dropdown" role="button" aria-expanded="false">
									Nieuws
									<span class="caret"></span>
								</a>
								<div class="subnav-wrapper dropdown-menu">
									<nav class="secondary-nav">
										<ul>
											<li class="subnav-category"><a href="/" title="Overzicht">Overzicht</a></li>
											<li class="subnav-category"><a href="/bureauhengeveld/" title="Bureau Hengeveld">Bureau Hengeveld</a></li>							
											<li class="subnav-category"><a href="/dossiers/" title="Dossiers">Dossiers</a></li>
										</ul>
									</nav>
								</div>
							</li>							

							<li class="mainnav-item has-subnav">
								<a href="/sport/" title="Sport" data-target="#" data-toggle="dropdown" role="button" aria-expanded="false">
									Sport
									<span class="caret"></span>
								</a>
								<div class="subnav-wrapper dropdown-menu">
									<nav class="secondary-nav">
										<ul>
											<li class="subnav-category">
												<a href="/sport/">Overzicht</a>
											</li>
											<li class="subnav-category">
												<a href="/sport/fcutrecht/">FC Utrecht</a>
											</li>
											<li class="subnav-category">
												<a href="/sport/amateurvoetbal/">Amateurvoetbal</a>
											</li>
											<li class="subnav-category">
												<a href="/sport/voetbal/">Voetbal overig</a>
											</li>
											<li class="subnav-category">
												<a href="/sport/uitslagen/">Voetbal uitslagen</a>
											</li>
											<li class="subnav-category">
												<a href="/sport/hockey/">Hockey</a>
											</li>
											<li class="subnav-category">
												<a href="/sport/overig/">Andere sporten</a>
											</li>
										</ul>
									</nav>
								</div>
							</li>	
							
							<li class="mainnav-item has-subnav">
								<a href="/regio/" title="Mijn Regio" data-target="#" data-toggle="dropdown" role="button" aria-expanded="false">
									Mijn Regio
									<span class="caret"></span>
								</a>
								<div class="subnav-wrapper dropdown-menu">
									<nav class="secondary-nav">
										<ul>
										<li class="subnav-category"><a href="/regio/">Onder welke regio valt mijn woonplaats?</a></li>
										<li class="subnav-category"><a href="/regio/noord/">Noord</a></li><li class="subnav-category"><a href="/regio/oost/">Oost</a></li><li class="subnav-category"><a href="/regio/zuid/">Zuid</a></li><li class="subnav-category"><a href="/regio/west/">West</a></li><li class="subnav-category"><a href="/regio/midden/">Midden</a></li>										</ul>
									</nav>
								</div>
							</li>							
							<li class="mainnav-item has-subnav" aria-expanded="false">
								<a href="/radiomutrecht/" title="Radio"><span>Radio</span><span class="caret"></span></a>
								<div class="subnav-wrapper dropdown-menu">
									<nav class="secondary-nav">
										<ul>
											<li class="subnav-category has-subnav" aria-expanded="false">
												<a href="/radiomutrecht/" title="Radio M Utrecht"><span>Radio M Utrecht</span><span class="caret"></span></a>
												<div class="subnav-wrapper dropdown-menu">
													<ul class="category-sublist">
														<li class="category-item">
															<a href="/live/radiomutrecht/" title="Gids"><span>Live</span></a>
														</li>
														<li class="category-item">
															<a href="/gids/radiomutrecht/" title="Gids"><span>Gids</span></a>
														</li>
														<li class="category-item">
															<a href="/gemist/radiomutrecht/" title="Gemist"><span>Gemist</span></a>
														</li>
														<li class="category-item">
															<a href="/radiomutrecht/goudenweekend/" title="Het Gouden Weekend"><span>Het Gouden Weekend</span></a>
														</li>
														<li class="category-item">
															<a href="/radiomutrecht/woordbouwer/" title="Woordbouwer"><span>Woordbouwer</span></a>
														</li>
														<li class="category-item">
															<a href="/radiomutrecht/jaaphuibers/" title="Jaap Huibers"><span>Jaap Huibers</span></a>
														</li>
														<li class="category-item">
															<a href="/radiomutrecht/op-verzoek/" title="Verzoekplaten"><span>Verzoekplaten</span></a>
														</li>
													</ul>
												</div>
											</li>
											<li class="subnav-category has-subnav" aria-expanded="false">
												<a href="/live/bingofm/" title="RTV Utrecht"><span>Bingo FM</span><span class="caret"></span></a>
												<div class="subnav-wrapper dropdown-menu">
													<ul class="category-sublist">
														<li class="category-item">
															<a href="/live/bingofm/" title="Gids"><span>Live</span></a>
														</li>
														<li class="category-item">
															<a href="/gids/bingofm/" title="Gids"><span>Gids</span></a>
														</li>
														<li class="category-item">
															<a href="/gemist/bingofm/" title="Gemist"><span>Gemist</span></a>
														</li>
														<li class="category-item">
															<a href="/bingofm/" title="Utrecht Sociaal"><span>Utrecht Sociaal</span></a>
														</li>
														<li class="category-item">
															<a href="/bingofm/artiesten/" title="Artiesten"><span>Artiesten</span></a>
														</li>
													</ul>
												</div>
											</li>											
										</ul>
									</nav>
								</div>
							</li>
							
							<li class="mainnav-item has-subnav" aria-expanded="false">
								<a href="/gids/" title="Televisie"><span>TV</span><span class="caret"></span></a>
								<div class="subnav-wrapper dropdown-menu">
									<nav class="secondary-nav">
										<ul>
											<li class="subnav-category has-subnav" aria-expanded="false">
												<a href="/tvprogrammas" title="RTV Utrecht"><span>RTV Utrecht</span><span class="caret"></span></a>
												<div class="subnav-wrapper dropdown-menu">
													<ul class="category-sublist">
														<li class="category-item">
															<a href="/live/rtvutrecht/" title="Gids"><span>Live</span></a>
														</li>
														<li class="category-item">
															<a href="/gids/rtvutrecht/" title="Gids"><span>Gids</span></a>
														</li>
														<li class="category-item">
															<a href="/gemist/rtvutrecht/" title="Gemist"><span>Gemist</span></a>
														</li>
														<li class="category-item">
															<a href="/programmas/rtvutrecht/" title="Dossiers"><span>Programma's</span></a>
														</li>
													</ul>
												</div>
											</li>										
											<li class="subnav-category has-subnav" aria-expanded="false">
												<a href="/tvprogrammas" title="RTV Utrecht"><span>UStad</span><span class="caret"></span></a>
												<div class="subnav-wrapper dropdown-menu">
													<ul class="category-sublist">
														<li class="category-item">
															<a href="/live/ustad/" title="Gids"><span>Live</span></a>
														</li>
														<li class="category-item">
															<a href="/gids/ustad/" title="Gids"><span>Gids</span></a>
														</li>
														<li class="category-item">
															<a href="/gemist/ustad/" title="Gemist"><span>Gemist</span></a>
														</li>
														<li class="category-item">
															<a href="/programmas/ustad/" title="Dossiers"><span>Programma's</span></a>
														</li>
													</ul>
												</div>
											</li>													
										</ul>
									</nav>
								</div>
							</li>	
							
							<li class="mainnav-item has-subnav">
								<a href="/uvideo/" title="UVideo">
									UVideo
								</a>
							</li>	
							<li class="mainnav-item has-subnav">
								<a href="/agenda/" title="Agenda" data-target="/agenda/" data-toggle="dropdown" role="button" aria-expanded="false">
									Agenda
									<span class="caret"></span>
								</a>
								<div class="subnav-wrapper dropdown-menu">
									<nav class="secondary-nav">
										<ul>
											<li class="subnav-category">
												<a href="/agenda/">Overzicht</a>
											</li>
											<li class="subnav-category">
												<a href="/agenda/aanmelden/">Aanmelden</a>
											</li>
										</ul>
									</nav>
								</div>
							</li>	

							<li class="mainnav-item has-subnav">
								<a href="/omroep/contact/" title="Contact" data-target="#" data-toggle="dropdown" role="button" aria-expanded="false">
									Contact
									<span class="caret"></span>
								</a>
								<div class="subnav-wrapper dropdown-menu">
									<nav class="secondary-nav">
										<ul>
											<li class="subnav-category">
												<a href="/omroep/contact/">Neem contact op</a>
											</li>
											<li class="subnav-category">
												<a href="/nieuwsbrief/">Nieuwsbrief</a>
											</li>
											<li class="subnav-category">
												<a href="/panel/">Panel</a>
											</li>
											<li class="subnav-category">
												<a href="/frequenties/">Frequenties</a>
											</li>
											<li class="subnav-category">
												<a href="/omroep/uitgelicht/">Overzicht acties</a>
											</li>
											<li class="subnav-category">
												<a href="/omroep/faq/">Meest gestelde vragen</a>
											</li>
											<li class="subnav-category">
												<a href="/omroep/organisatie/">Organisatie</a>
											</li>
											<li class="subnav-category">
												<a href="/omroep/samenwerking/">Samenwerking</a>
											</li>
											<li class="subnav-category has-subnav" aria-expanded="false">
												<a href="/"><span>Privacybeleid</span><span class="caret"></span></a>
												<div class="subnav-wrapper dropdown-menu">
													<ul class="category-sublist">
														<li class="category-item">
															<a href="/copyright/" title="Copyright"><span>Copyright</span></a>
														</li>
														<li class="category-item">
															<a href="/privacystatement/" title="Privacy statement"><span>Privacy statement</span></a>
														</li>
														<li class="category-item">
															<a href="/cookieverklaring/" title="Cookieverklaring"><span>Cookieverklaring</span></a>
														</li>
													</ul>
												</div>
											</li>
											<li class="subnav-category">
												<a href="/omroep/alsdesirenegaat/">Als de sirene gaat</a>
											</li>
											<li class="subnav-category">
												<a href="/omroep/mediaraad/">Mediaraad</a>
											</li>
											<li class="subnav-category">
												<a href="/omroep/persberichten/">Persberichten</a>
											</li>
											<li class="subnav-category">
												<a href="/omroep/jaarverslagen/">Jaarverslagen</a>
											</li>
											<li class="subnav-category">
												<a href="/vacatures/">Vacatures</a>
											</li>
											<li class="subnav-category">
												<a href="/adverteren/">Adverteren?</a>
											</li>
										</ul>
									</nav>
								</div>
							</li>	
						</ul>

						<div class="search-wrapper col-sm-4 hidden-sm hidden-xs">

							<button class="to-top">
								<i class="icon-2arrows-medium"></i>
							</button>

							<div class="pull-right">
								<div class="style-switcher">
									<button aria-label="Lettertype grootte" class="style-fontsize style-switch" data-style="font-size">A</button>
									<button aria-label="Hoog contrast" class="style-contrast style-switch" data-style="contrast">A</button>
								</div>
							
							
								<form action="/zoeken/" class="mainnav-search" role="form">
									<div class="form-group clearfix">
										<input type="text" name="q" id="search-criteria" class="form-control" placeholder="Zoeken..." />
									</div>					
								</form> 
							</div>
						</div>
						

						<!-- MOBILE MENU -->
						<ul class="mo-mainnav hidden-md hidden-lg">
							<li class="mainnav-item">
								<button class="menu-toggle">
									<span class="bar">
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
									</span>
								</button>
							</li>
							<li class="mainnav-item"><a href="/" class="active">Nieuws</a></li>
							<li class="mainnav-item"><a href="/sport/">Sport</a></li>				
							<li class="mainnav-item"><a href="">TV</a></li>
							<li class="mainnav-item"><a href="">Radio</a></li>
							<li class="mainnav-item">
								<button class="to-top">
									<i class="icon-2arrows-medium"></i>
								</button>
							</li>
						</ul>

					</nav>
				</div>
			
						<main class="site-main">
				<div class="container">
					<div class="row">
										<section class="page-content col-lg-8 col-md-12">
						<article class="article-content">
															<div class="article-header">
									<div class="article-meta">
										<div class="row">
											<div class="col-sm-6">
												<span class="news-pubdate" data-short-date="vr 11 dec 2020, 14:20 uur">
													<svg xmlns="https://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-time"><path d="M12 2c5.514 0 10 4.486 10 10s-4.486 10-10 10S2 17.514 2 12 6.486 2 12 2zm0-2C5.373 0 0 5.373 0 12s5.373 12 12 12 12-5.373 12-12S18.627 0 12 0zm1 12V6h-2v8h7v-2h-5z"/></svg>
													vrijdag 11 december 2020, 14.20 uur
												</span>
											</div>
											<div class="article-share col-md-6">
												<h5>Deel dit artikel</h5>
												<ul class="socialnav">
													<li class="socialnav-item"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//www.rtvutrecht.nl/nieuws/2120113/" class="icon-fb facebook" title="Deel op Facebook" target="_NEW"></a></li>
<li class="socialnav-item"><a href="https://twitter.com/intent/tweet?text=14-jarige+jongen+aangehouden+om+opzetten+phishingwebsites&url=https%3a%2f%2fwww.rtvutrecht.nl%2fnieuws%2f2120113/" class="icon-tw twitter" title="Deel op Twitter"  target="_NEW"></a></li>
<li class="socialnav-item"><a href="https://plus.google.com/share?url=https%3A//www.rtvutrecht.nl/nieuws/2120113/" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a></li>
<li class="socialnav-item"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A//www.rtvutrecht.nl/nieuws/2120113/&title=14-jarige+jongen+aangehouden+om+opzetten+phishingwebsites&summary=&source=RTV+Utrecht" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a></li>
<li class="socialnav-item"><a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a></li>
												</ul>
											</div>
										</div>
									</div>
									
								
									<h1 class="article-title">
14-jarige jongen aangehouden om opzetten phishingwebsites
</h1>
							<div class="mediabox">
								<div class="big-images owl-carousel">
										<div>
											<div class="mediabox-image">
												<img src="https://www.rtvutrecht.nl/data/image/d/2020/01/21/2455033_1024.jpg" alt="Foto: Pixabay" title="Foto: Pixabay" />
												<span class="mediabox-image-title">Foto: Pixabay</span>
											</div>
										</div>
								</div>
								</div>
								</div>

								<b>VEENENDAAL</b> - De politie heeft een 14-jarige jongen uit Veenendaal aangehouden vanwege het online zetten van phishingwebsites. Met die websites zou de jonge verdachte bankrekeningen kunnen leegroven. <br>
<br>De politie kwam de tiener op het spoor door een aangifte van een overheidsinstelling. Toen het huis van de jongen werd doorzocht, zijn er verschillende soorten apparatuur in beslag genomen. Het bezit van software of hardware voor  phishingwebsites is strafbaar. <br>
<br>De websites die de jongen online zette, zijn bedoeld om persoonlijke inloggegevens te ontfutselen bij nietsvermoedende mensen. Vervolgens kunnen met de inloggegevens bankrekeningen worden geplunderd. Er wordt nog onderzocht of de apparatuur daadwerkelijk is gebruikt voor  phishing. Het is vooralsnog niet duidelijk of en hoeveel geld de jongen heeft gestolen.<br><p></p><br><small>Heb je een tip of opmerking? Stuur ons je nieuws of foto via <a href="https://wa.me/31616141218">WhatsApp</a> of mail naar <a href="mailto:nieuws@rtvutrecht.nl?subject=Reactie op: https://www.rtvutrecht.nl/nieuws/2120113/">nieuws@rtvutrecht.nl</a>.</small><br><div class="StreamAds"><script type="text/javascript" async src="https://vl-cdn.showheroes.com/storage/tags/plc_pubtag_c628818e-ea65-46c3-9fc6-bde98be831e0.js"></script></div><br>
<br><br>									
									<div class="article-meta">
										<div class="row">
											<div class="col-sm-6">
												&nbsp;
											</div>
											<div class="article-share col-md-6">
												<h5>Deel dit artikel</h5>
												<ul class="socialnav">
													<li class="socialnav-item"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//www.rtvutrecht.nl/nieuws/2120113/" class="icon-fb facebook" title="Deel op Facebook" target="_NEW"></a></li>
<li class="socialnav-item"><a href="https://twitter.com/intent/tweet?text=14-jarige+jongen+aangehouden+om+opzetten+phishingwebsites&url=https%3a%2f%2fwww.rtvutrecht.nl%2fnieuws%2f2120113/" class="icon-tw twitter" title="Deel op Twitter"  target="_NEW"></a></li>
<li class="socialnav-item"><a href="https://plus.google.com/share?url=https%3A//www.rtvutrecht.nl/nieuws/2120113/" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a></li>
<li class="socialnav-item"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A//www.rtvutrecht.nl/nieuws/2120113/&title=14-jarige+jongen+aangehouden+om+opzetten+phishingwebsites&summary=&source=RTV+Utrecht" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a></li>
<li class="socialnav-item"><a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a></li>
												</ul>
											</div>
										</div>
									</div>

									<div class="OUTBRAIN" data-src="https://www.rtvutrecht.nl/nieuws/2120113/" data-widget-id="AR_1"></div> <script type="text/javascript" async="async"src="//widgets.outbrain.com/outbrain.js"></script>
<br><br><br>							</article>
																					<h4 class="page-subtitle">Nieuwsoverzicht</h4>

								<div class="blocks row">
														<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2120109/grootste-kerstboom-schittert-weer-licht-in-de-duisternis-een-gevoel-van-thuiskomen.html" class="block-image" title="Grootste kerstboom schittert weer: 'Licht in de duisternis, een gevoel van thuiskomen'"><img src="https://www.rtvutrecht.nl/data/image/d/2020/12/12/2758136_1024.jpg" alt="Grootste kerstboom schittert weer: 'Licht in de duisternis, een gevoel van thuiskomen'" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-12-12 16:59:00">za 12 dec 2020, 16:59 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2120109/grootste-kerstboom-schittert-weer-licht-in-de-duisternis-een-gevoel-van-thuiskomen.html" title="Grootste kerstboom schittert weer: 'Licht in de duisternis, een gevoel van thuiskomen'">Grootste kerstboom schittert weer: 'Licht in de duisternis, een gevoel van thuiskomen'</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2120109/grootste-kerstboom-schittert-weer-licht-in-de-duisternis-een-gevoel-van-thuiskomen.html" class="block-lead-link" title="Grootste kerstboom schittert weer: 'Licht in de duisternis, een gevoel van thuiskomen'">Het was een gezellig moment van saamhorigheid in barre tijden: voor de 22e keer ging vanmiddag ...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2120167/nieuwegeinse-scout-krijgt-hoogste-onderscheiding-hij-is-gemaakt-uit-rvs.html" class="block-image" title="Nieuwegeinse scout krijgt hoogste onderscheiding: 'Hij is gemaakt uit RVS'"><img src="https://www.rtvutrecht.nl/data/image/d/2020/12/12/2758179_1024.jpg" alt="Nieuwegeinse scout krijgt hoogste onderscheiding: 'Hij is gemaakt uit RVS'" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-12-12 20:29:00">za 12 dec 2020, 20:29 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2120167/nieuwegeinse-scout-krijgt-hoogste-onderscheiding-hij-is-gemaakt-uit-rvs.html" title="Nieuwegeinse scout krijgt hoogste onderscheiding: 'Hij is gemaakt uit RVS'">Nieuwegeinse scout krijgt hoogste onderscheiding: 'Hij is gemaakt uit RVS'</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2120167/nieuwegeinse-scout-krijgt-hoogste-onderscheiding-hij-is-gemaakt-uit-rvs.html" class="block-lead-link" title="Nieuwegeinse scout krijgt hoogste onderscheiding: 'Hij is gemaakt uit RVS'">Hans van Oosten heeft de hoogste onderscheiding van Scouting Nederland ontvangen: de Zilveren W...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2120165/messentrekkers-beroven-vrouw-in-leidsche-rijn.html" class="block-image" title="Messentrekkers beroven vrouw in Leidsche Rijn"><img src="https://www.rtvutrecht.nl/data/image/d/2019/08/11/2288910_1024.jpg" alt="Messentrekkers beroven vrouw in Leidsche Rijn" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-12-12 19:46:00">za 12 dec 2020, 19:46 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2120165/messentrekkers-beroven-vrouw-in-leidsche-rijn.html" title="Messentrekkers beroven vrouw in Leidsche Rijn">Messentrekkers beroven vrouw in Leidsche Rijn</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2120165/messentrekkers-beroven-vrouw-in-leidsche-rijn.html" class="block-lead-link" title="Messentrekkers beroven vrouw in Leidsche Rijn">De politie onderzoekt een beroving in het Utrechtse Leidsche Rijn. Een vrouw werd daarbij bedreigd m...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2120166/vreemde-lucht-bij-visproducent-in-bunschoten.html" class="block-image" title="Vreemde lucht bij visproducent in Bunschoten"><img src="https://www.rtvutrecht.nl/data/image/d/2020/12/12/2758176_1024.jpg" alt="Vreemde lucht bij visproducent in Bunschoten" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-12-12 19:59:00">za 12 dec 2020, 19:59 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2120166/vreemde-lucht-bij-visproducent-in-bunschoten.html" title="Vreemde lucht bij visproducent in Bunschoten">Vreemde lucht bij visproducent in Bunschoten</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2120166/vreemde-lucht-bij-visproducent-in-bunschoten.html" class="block-lead-link" title="Vreemde lucht bij visproducent in Bunschoten">De brandweer is vanavond uitgerukt naar visproducent Mayonna in Bunschoten. Daar werd een vreemde lu...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2120164/bestellingen-geannuleerd-door-boerenprotesten-bij-distributiecentra-supermarkten.html" class="block-image" title="Bestellingen geannuleerd door boerenprotesten bij distributiecentra supermarkten"><img src="https://www.rtvutrecht.nl/data/image/d/2020/12/11/2757137_1024.jpg" alt="Bestellingen geannuleerd door boerenprotesten bij distributiecentra supermarkten" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-12-12 19:16:00">za 12 dec 2020, 19:16 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2120164/bestellingen-geannuleerd-door-boerenprotesten-bij-distributiecentra-supermarkten.html" title="Bestellingen geannuleerd door boerenprotesten bij distributiecentra supermarkten">Bestellingen geannuleerd door boerenprotesten bij distributiecentra supermarkten</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2120164/bestellingen-geannuleerd-door-boerenprotesten-bij-distributiecentra-supermarkten.html" class="block-lead-link" title="Bestellingen geannuleerd door boerenprotesten bij distributiecentra supermarkten">Als gevolg van boerenprotesten bij distributiecentra van verschillende supermarkten is een aant...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2119892/iets-doen-tegen-eenzaamheid-leer-oma-videobellen.html" class="block-image" title="Iets doen tegen eenzaamheid? Leer oma videobellen!"><img src="https://www.rtvutrecht.nl/data/image/d/2020/12/11/2756924_1024.jpg" alt="Iets doen tegen eenzaamheid? Leer oma videobellen!" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-12-12 16:00:00">za 12 dec 2020, 16:00 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2119892/iets-doen-tegen-eenzaamheid-leer-oma-videobellen.html" title="Iets doen tegen eenzaamheid? Leer oma videobellen!">Iets doen tegen eenzaamheid? Leer oma videobellen!</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2119892/iets-doen-tegen-eenzaamheid-leer-oma-videobellen.html" class="block-lead-link" title="Iets doen tegen eenzaamheid? Leer oma videobellen!">Deskundigen zijn het erover eens: videobellen helpt &eacute;cht tegen eenzaamheid. Toch is er een gr...</a>
								</p>
								</figcaption>
								<span class="block-type icon-video"></span>
								</figure>
							</div>
	<div class="ad-holder" data-sizeMapping="desktop">
		<span class="ad-description">- advertentie -</span>
		<div class="gpt-ad ad-banner-container" id="rtvutrecht-div-gpt-ad-6524226-14" data-adUnitPath="/21832092231/rtvutrecht/rtvutrecht_web_desktop_article_leaderboard_btf1" data-size="[[728,90]]"></div>
	</div>
	<br>
	<br>
	<div class="ad-holder" data-sizeMapping="tablet">
		<span class="ad-description">- advertentie -</span>
		<div class="gpt-ad ad-banner-container" id="rtvutrecht-div-gpt-ad-6524226-19" data-adUnitPath="/21832092231/rtvutrecht/rtvutrecht_web_tablet_article_leaderboard_btf1" data-size="[[728,90]]"></div>
	</div>
	<div class="ad-holder" data-sizeMapping="mobile">
		<span class="ad-description">- advertentie -</span>
		<div class="gpt-ad ad-banner-container" id="rtvutrecht-div-gpt-ad-6524226-18" data-adUnitPath="/21832092231/rtvutrecht/rtvutrecht_web_phone_article_rectangle_btf1" data-size="[[300,250], [320,100], [320,240]]"></div>
	</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2120160/zorgen-over-stijgende-coronabesmettingen-mogelijk-nieuwe-maatregelen.html" class="block-image" title="Zorgen over stijgende coronabesmettingen, mogelijk nieuwe maatregelen"><img src="https://www.rtvutrecht.nl/data/image/d/2020/10/28/2715196_1024.jpg" alt="Zorgen over stijgende coronabesmettingen, mogelijk nieuwe maatregelen" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-12-12 15:47:00">za 12 dec 2020, 15:47 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2120160/zorgen-over-stijgende-coronabesmettingen-mogelijk-nieuwe-maatregelen.html" title="Zorgen over stijgende coronabesmettingen, mogelijk nieuwe maatregelen">Zorgen over stijgende coronabesmettingen, mogelijk nieuwe maatregelen</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2120160/zorgen-over-stijgende-coronabesmettingen-mogelijk-nieuwe-maatregelen.html" class="block-lead-link" title="Zorgen over stijgende coronabesmettingen, mogelijk nieuwe maatregelen">In de regio Utrecht is een nagenoeg gelijke trend te zien als het gaat om nieuwe coronabesmetti...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2119767/welk-cijfer-geef-jij-2020-en-wat-zijn-jouw-plannen-voor-kerst.html" class="block-image" title="Welk cijfer geef jij 2020 en wat zijn jouw plannen voor Kerst?"><img src="https://www.rtvutrecht.nl/data/image/d/2020/12/08/2753757_1024.jpg" alt="Welk cijfer geef jij 2020 en wat zijn jouw plannen voor Kerst?" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-12-10 18:59:00">do 10 dec 2020, 18:59 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2119767/welk-cijfer-geef-jij-2020-en-wat-zijn-jouw-plannen-voor-kerst.html" title="Welk cijfer geef jij 2020 en wat zijn jouw plannen voor Kerst?">Welk cijfer geef jij 2020 en wat zijn jouw plannen voor Kerst?</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2119767/welk-cijfer-geef-jij-2020-en-wat-zijn-jouw-plannen-voor-kerst.html" class="block-lead-link" title="Welk cijfer geef jij 2020 en wat zijn jouw plannen voor Kerst?">Het afgelopen jaar gaat de boeken in als het jaar dat de coronapandemie de wereld in zijn greep...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2116261/vuurwerkoverlast-meld-het-aan-rtv-utrecht.html" class="block-image" title="Vuurwerkoverlast? Meld het aan RTV Utrecht"><img src="https://www.rtvutrecht.nl/data/image/d/2020/12/08/2753874_1024.jpg" alt="Vuurwerkoverlast? Meld het aan RTV Utrecht" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-12-01 13:55:00">di 1 dec 2020, 13:55 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2116261/vuurwerkoverlast-meld-het-aan-rtv-utrecht.html" title="Vuurwerkoverlast? Meld het aan RTV Utrecht">Vuurwerkoverlast? Meld het aan RTV Utrecht</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2116261/vuurwerkoverlast-meld-het-aan-rtv-utrecht.html" class="block-lead-link" title="Vuurwerkoverlast? Meld het aan RTV Utrecht">RTV Utrecht heeft een meldpunt voor vuurwerkoverlast geopend. Samen met onze kijkers, luisteraars en...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2120159/fietsende-klimaatactivisten-in-leidsche-rijn-willen-meer-maatregelen-van-de-overheid.html" class="block-image" title="Fietsende klimaatactivisten in Leidsche Rijn willen meer maatregelen van de overheid"><img src="https://www.rtvutrecht.nl/data/image/d/2020/12/12/2758128_1024.jpg" alt="Fietsende klimaatactivisten in Leidsche Rijn willen meer maatregelen van de overheid" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-12-12 15:59:00">za 12 dec 2020, 15:59 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2120159/fietsende-klimaatactivisten-in-leidsche-rijn-willen-meer-maatregelen-van-de-overheid.html" title="Fietsende klimaatactivisten in Leidsche Rijn willen meer maatregelen van de overheid">Fietsende klimaatactivisten in Leidsche Rijn willen meer maatregelen van de overheid</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2120159/fietsende-klimaatactivisten-in-leidsche-rijn-willen-meer-maatregelen-van-de-overheid.html" class="block-lead-link" title="Fietsende klimaatactivisten in Leidsche Rijn willen meer maatregelen van de overheid">Het is vandaag precies vijf jaar geleden dat het klimaatakkoord van Parijs werd gesloten. Om da...</a>
								</p>
								</figcaption>
								<span class="block-type icon-video"></span>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2120151/politie-al-maanden-druk-met-overlast-studentenpand-op-de-uithof-vannacht-weer-35-bekeuringen.html" class="block-image" title="Politie al maanden druk met overlast studentenpand op de Uithof, vannacht weer 35 bekeuringen"><img src="https://www.rtvutrecht.nl/data/image/d/2019/01/03/1849360_1024.jpg" alt="Politie al maanden druk met overlast studentenpand op de Uithof, vannacht weer 35 bekeuringen" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-12-12 13:02:00">za 12 dec 2020, 13:02 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2120151/politie-al-maanden-druk-met-overlast-studentenpand-op-de-uithof-vannacht-weer-35-bekeuringen.html" title="Politie al maanden druk met overlast studentenpand op de Uithof, vannacht weer 35 bekeuringen">Politie al maanden druk met overlast studentenpand op de Uithof, vannacht weer 35 bekeuringen</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2120151/politie-al-maanden-druk-met-overlast-studentenpand-op-de-uithof-vannacht-weer-35-bekeuringen.html" class="block-lead-link" title="Politie al maanden druk met overlast studentenpand op de Uithof, vannacht weer 35 bekeuringen">De Utrechtse politie heeft de handen vol aan een studentenpand op de Uithof. Daar komen namelij...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2120150/sinkholes-in-amersfoort-door-leidingbreuk.html" class="block-image" title="Sinkholes in Amersfoort door leidingbreuk"><img src="https://www.rtvutrecht.nl/data/image/d/2020/12/12/2758081_1024.jpg" alt="Sinkholes in Amersfoort door leidingbreuk" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-12-12 12:09:00">za 12 dec 2020, 12:09 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2120150/sinkholes-in-amersfoort-door-leidingbreuk.html" title="Sinkholes in Amersfoort door leidingbreuk">Sinkholes in Amersfoort door leidingbreuk</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2120150/sinkholes-in-amersfoort-door-leidingbreuk.html" class="block-lead-link" title="Sinkholes in Amersfoort door leidingbreuk">Op de Trekvogelweg in Amersfoort is zaterdag een waterballet ontstaan met meerdere sinkholes. Vitens...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2120103/stef-bos-speelt-in-theater-flint-evergreen-top-1000show.html" class="block-image" title="Stef Bos speelt in Theater Flint Evergreen Top 1000-show"><img src="https://www.rtvutrecht.nl/data/image/d/2020/12/10/2756155_1024.jpg" alt="Stef Bos speelt in Theater Flint Evergreen Top 1000-show" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-12-12 12:00:00">za 12 dec 2020, 12:00 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2120103/stef-bos-speelt-in-theater-flint-evergreen-top-1000show.html" title="Stef Bos speelt in Theater Flint Evergreen Top 1000-show">Stef Bos speelt in Theater Flint Evergreen Top 1000-show</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2120103/stef-bos-speelt-in-theater-flint-evergreen-top-1000show.html" class="block-lead-link" title="Stef Bos speelt in Theater Flint Evergreen Top 1000-show">Stef Bos en  zijn band geven maandag vanuit Theater Flint in Amersfoort een Evergreen Top 1000 ...</a>
								</p>
								</figcaption>
								<span class="block-type icon-video"></span>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2119888/montfoortse-adrie-bedolven-onder-depunten-ik-ben-sprakeloos.html" class="block-image" title="Montfoortse Adrie bedolven onder DE-punten: &quot;Ik ben spra-ke-loos&quot;"><img src="https://www.rtvutrecht.nl/data/image/d/2020/12/10/2756462_1024.jpg" alt="Montfoortse Adrie bedolven onder DE-punten: &quot;Ik ben spra-ke-loos&quot;" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-12-12 11:00:00">za 12 dec 2020, 11:00 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2119888/montfoortse-adrie-bedolven-onder-depunten-ik-ben-sprakeloos.html" title="Montfoortse Adrie bedolven onder DE-punten: &quot;Ik ben spra-ke-loos&quot;">Montfoortse Adrie bedolven onder DE-punten: &quot;Ik ben spra-ke-loos&quot;</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2119888/montfoortse-adrie-bedolven-onder-depunten-ik-ben-sprakeloos.html" class="block-lead-link" title="Montfoortse Adrie bedolven onder DE-punten: &quot;Ik ben spra-ke-loos&quot;">DE-punten sparen om de corona-verveling tegen te gaan: Dat doet de goedlachse Adrie uit Montfoo...</a>
								</p>
								</figcaption>
								<span class="block-type icon-video"></span>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2120149/utrechtse-wegpiraat-20-zonder-rijbewijs-op-de-vlucht-richt-spoor-van-schade-aan.html" class="block-image" title="Utrechtse wegpiraat (20) zonder rijbewijs op de vlucht, richt spoor van schade aan"><img src="https://www.rtvutrecht.nl/data/image/d/2020/12/12/2758070_1024.jpg" alt="Utrechtse wegpiraat (20) zonder rijbewijs op de vlucht, richt spoor van schade aan" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-12-12 10:19:00">za 12 dec 2020, 10:19 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2120149/utrechtse-wegpiraat-20-zonder-rijbewijs-op-de-vlucht-richt-spoor-van-schade-aan.html" title="Utrechtse wegpiraat (20) zonder rijbewijs op de vlucht, richt spoor van schade aan">Utrechtse wegpiraat (20) zonder rijbewijs op de vlucht, richt spoor van schade aan</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2120149/utrechtse-wegpiraat-20-zonder-rijbewijs-op-de-vlucht-richt-spoor-van-schade-aan.html" class="block-lead-link" title="Utrechtse wegpiraat (20) zonder rijbewijs op de vlucht, richt spoor van schade aan">Een 20-jarige bestuurder zonder rijbewijs deed er vannacht alles aan om een controle van de pol...</a>
								</p>
								</figcaption>
								</figure>
							</div>
	<div class="ad-holder" data-sizeMapping="tablet">
		<span class="ad-description">- advertentie -</span>
		<div class="gpt-ad ad-banner-container" id="rtvutrecht-div-gpt-ad-6524226-19" data-adUnitPath="/21832092231/rtvutrecht/rtvutrecht_web_tablet_article_leaderboard_btf1" data-size="[[728,90]]"></div>
	</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2120148/een-witte-kerst-hoogstwaarschijnlijk-niet-voor-de-tiende-keer-op-rij.html" class="block-image" title="Een witte kerst? Hoogstwaarschijnlijk niet, voor de tiende keer op rij"><img src="https://www.rtvutrecht.nl/data/image/d/2020/12/12/2758065_1024.jpg" alt="Een witte kerst? Hoogstwaarschijnlijk niet, voor de tiende keer op rij" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-12-12 08:43:00">za 12 dec 2020, 08:43 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2120148/een-witte-kerst-hoogstwaarschijnlijk-niet-voor-de-tiende-keer-op-rij.html" title="Een witte kerst? Hoogstwaarschijnlijk niet, voor de tiende keer op rij">Een witte kerst? Hoogstwaarschijnlijk niet, voor de tiende keer op rij</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2120148/een-witte-kerst-hoogstwaarschijnlijk-niet-voor-de-tiende-keer-op-rij.html" class="block-lead-link" title="Een witte kerst? Hoogstwaarschijnlijk niet, voor de tiende keer op rij">Een dik pak knisper witte sneeuw: dat maakt kerst toch wel echt kerst. De laatste keer dat we i...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2119890/nienke-27-leert-nederlands-aan-syrische-tala-11-ze-voelt-als-familie.html" class="block-image" title="Nienke (27) leert Nederlands aan Syrische Tala (11): 'Ze voelt als familie'"><img src="https://www.rtvutrecht.nl/data/image/d/2020/12/11/2757110_1024.jpg" alt="Nienke (27) leert Nederlands aan Syrische Tala (11): 'Ze voelt als familie' " /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-12-12 08:00:00">za 12 dec 2020, 08:00 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2119890/nienke-27-leert-nederlands-aan-syrische-tala-11-ze-voelt-als-familie.html" title="Nienke (27) leert Nederlands aan Syrische Tala (11): 'Ze voelt als familie' ">Nienke (27) leert Nederlands aan Syrische Tala (11): 'Ze voelt als familie' </a></h3>
								<p class="block-lead">
								<a href="/nieuws/2119890/nienke-27-leert-nederlands-aan-syrische-tala-11-ze-voelt-als-familie.html" class="block-lead-link" title="Nienke (27) leert Nederlands aan Syrische Tala (11): 'Ze voelt als familie' "> Nederlands leren is niet makkelijk als je een nieuwkomer bent. Vrijwilliger Nienke  (27) is ta...</a>
								</p>
								</figcaption>
								<span class="block-type icon-video"></span>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2112556/gepensioneerde-wethouder-vianen-over-miljoenenclaim-betonbedrijf-amerikaanse-toestanden.html" class="block-image" title="Gepensioneerde wethouder Vianen over miljoenenclaim betonbedrijf: 'Amerikaanse toestanden'"><img src="https://www.rtvutrecht.nl/data/image/d/2020/12/04/2750723_1024.jpg" alt="Gepensioneerde wethouder Vianen over miljoenenclaim betonbedrijf: 'Amerikaanse toestanden'" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-12-12 07:01:00">za 12 dec 2020, 07:01 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2112556/gepensioneerde-wethouder-vianen-over-miljoenenclaim-betonbedrijf-amerikaanse-toestanden.html" title="Gepensioneerde wethouder Vianen over miljoenenclaim betonbedrijf: 'Amerikaanse toestanden'">Gepensioneerde wethouder Vianen over miljoenenclaim betonbedrijf: 'Amerikaanse toestanden'</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2112556/gepensioneerde-wethouder-vianen-over-miljoenenclaim-betonbedrijf-amerikaanse-toestanden.html" class="block-lead-link" title="Gepensioneerde wethouder Vianen over miljoenenclaim betonbedrijf: 'Amerikaanse toestanden'">&quot;Idioot hoog&quot; noemt in 1991 de wethouder financi&euml;n van Vianen, Kor Moree, de cla...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2120146/gewonde-bij-ernstig-ongeluk-op-n233-bij-rhenen.html" class="block-image" title="Gewonde bij ernstig ongeluk op N233 bij Rhenen"><img src="https://www.rtvutrecht.nl/data/image/d/2020/12/11/2757908_1024.jpg" alt="Gewonde bij ernstig ongeluk op N233 bij Rhenen" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-12-11 21:52:00">vr 11 dec 2020, 21:52 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2120146/gewonde-bij-ernstig-ongeluk-op-n233-bij-rhenen.html" title="Gewonde bij ernstig ongeluk op N233 bij Rhenen">Gewonde bij ernstig ongeluk op N233 bij Rhenen</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2120146/gewonde-bij-ernstig-ongeluk-op-n233-bij-rhenen.html" class="block-lead-link" title="Gewonde bij ernstig ongeluk op N233 bij Rhenen">Op de Lijnweg (N233) in Rhenen heeft een ernstig ongeval plaatsgevonden. Hierbij raakte zeker &eacut...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2120145/politievakbonden-betrekken-pand-in-baarn.html" class="block-image" title="'Politievakbonden betrekken pand in Baarn'"><img src="https://www.rtvutrecht.nl/data/image/d/2020/12/11/2757896_1024.jpg" alt="'Politievakbonden betrekken pand in Baarn'" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-12-11 21:11:00">vr 11 dec 2020, 21:11 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2120145/politievakbonden-betrekken-pand-in-baarn.html" title="'Politievakbonden betrekken pand in Baarn'">'Politievakbonden betrekken pand in Baarn'</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2120145/politievakbonden-betrekken-pand-in-baarn.html" class="block-lead-link" title="'Politievakbonden betrekken pand in Baarn'">Politievakbonden ACP in Leusden en NPB in Utrecht hebben een kantoorpand aan de Tolweg in Baarn geko...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2120132/rekenmodel-voor-grondwater-trac-besluit-a27-klopt-niet.html" class="block-image" title="'Rekenmodel voor grondwater trac&eacute;besluit A27 klopt niet'"><img src="https://www.rtvutrecht.nl/data/image/d/2020/12/09/2754582_1024.jpg" alt="'Rekenmodel voor grondwater trac&eacute;besluit A27 klopt niet'" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-12-11 20:57:00">vr 11 dec 2020, 20:57 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2120132/rekenmodel-voor-grondwater-trac-besluit-a27-klopt-niet.html" title="'Rekenmodel voor grondwater trac&eacute;besluit A27 klopt niet'">'Rekenmodel voor grondwater trac&eacute;besluit A27 klopt niet'</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2120132/rekenmodel-voor-grondwater-trac-besluit-a27-klopt-niet.html" class="block-lead-link" title="'Rekenmodel voor grondwater trac&eacute;besluit A27 klopt niet'">Het is niet goed mogelijk om de effecten van de verbreding van de A27 voor het waterbeheer in t...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/sport/2120144/jong-fc-utrecht-wint-thuis-van-excelsior-32.html" class="block-image" title="Jong FC Utrecht wint thuis van Excelsior (3-2)"><img src="https://www.rtvutrecht.nl/data/image/d/2020/12/11/2757882_1024.jpg" alt="Jong FC Utrecht wint thuis van Excelsior (3-2)" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-12-11 20:56:00">vr 11 dec 2020, 20:56 uur</time>
								</div>
								<h3 class="block-title"><a href="/sport/2120144/jong-fc-utrecht-wint-thuis-van-excelsior-32.html" title="Jong FC Utrecht wint thuis van Excelsior (3-2)">Jong FC Utrecht wint thuis van Excelsior (3-2)</a></h3>
								<p class="block-lead">
								<a href="/sport/2120144/jong-fc-utrecht-wint-thuis-van-excelsior-32.html" class="block-lead-link" title="Jong FC Utrecht wint thuis van Excelsior (3-2)">Jong FC Utrecht was vandaag thuis op Zoudenbalch lang een maatje te groot voor Excelsior. In de slot...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2120143/automobilist-gewond-bij-botsing-op-a27-bij-lunetten.html" class="block-image" title="Automobilist gewond bij botsing op A27 bij Lunetten"><img src="https://www.rtvutrecht.nl/data/image/d/2020/12/11/2757870_1024.jpg" alt="Automobilist gewond bij botsing op A27 bij Lunetten" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-12-11 19:19:00">vr 11 dec 2020, 19:19 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2120143/automobilist-gewond-bij-botsing-op-a27-bij-lunetten.html" title="Automobilist gewond bij botsing op A27 bij Lunetten">Automobilist gewond bij botsing op A27 bij Lunetten</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2120143/automobilist-gewond-bij-botsing-op-a27-bij-lunetten.html" class="block-lead-link" title="Automobilist gewond bij botsing op A27 bij Lunetten">Op de A27 ter hoogte van knooppunt Lunetten zijn twee auto's tegen elkaar gebotst. Een van de b...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2120119/hoe-meer-mensen-gevaccineerd-zijn-hoe-meer-er-mogelijk-gaat-worden.html" class="block-image" title="'Hoe meer mensen gevaccineerd zijn, hoe meer er mogelijk gaat worden'"><img src="https://www.rtvutrecht.nl/data/image/d/2020/12/11/2757860_1024.jpg" alt="'Hoe meer mensen gevaccineerd zijn, hoe meer er mogelijk gaat worden'" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-12-11 19:16:00">vr 11 dec 2020, 19:16 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2120119/hoe-meer-mensen-gevaccineerd-zijn-hoe-meer-er-mogelijk-gaat-worden.html" title="'Hoe meer mensen gevaccineerd zijn, hoe meer er mogelijk gaat worden'">'Hoe meer mensen gevaccineerd zijn, hoe meer er mogelijk gaat worden'</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2120119/hoe-meer-mensen-gevaccineerd-zijn-hoe-meer-er-mogelijk-gaat-worden.html" class="block-lead-link" title="'Hoe meer mensen gevaccineerd zijn, hoe meer er mogelijk gaat worden'">Wat moeten scholen doen om het aantal coronabesmettingen terug te dringen? Moeten we in Nederla...</a>
								</p>
								</figcaption>
								<span class="block-type icon-video"></span>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2120142/machinist-thalys-had-jarenlang-onderweg-seks-met-jongen-in-cabine.html" class="block-image" title="Machinist Thalys had jarenlang onderweg seks met jongen in cabine"><img src="https://www.rtvutrecht.nl/data/image/d/2020/12/11/2757866_1024.jpg" alt="Machinist Thalys had jarenlang onderweg seks met jongen in cabine" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-12-11 18:52:00">vr 11 dec 2020, 18:52 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2120142/machinist-thalys-had-jarenlang-onderweg-seks-met-jongen-in-cabine.html" title="Machinist Thalys had jarenlang onderweg seks met jongen in cabine">Machinist Thalys had jarenlang onderweg seks met jongen in cabine</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2120142/machinist-thalys-had-jarenlang-onderweg-seks-met-jongen-in-cabine.html" class="block-lead-link" title="Machinist Thalys had jarenlang onderweg seks met jongen in cabine">Een voormalige treinmachinist heeft vrijdagmiddag in de rechtbank in Utrecht bekend dat hij tus...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2120124/om-onderzoekt-lugubere-vondsten-in-woning-vermoorde-miranda-zitman.html" class="block-image" title="OM onderzoekt lugubere vondsten in woning vermoorde Miranda Zitman"><img src="https://www.rtvutrecht.nl/data/image/d/2020/06/15/2591446_1024.jpg" alt="OM onderzoekt lugubere vondsten in woning vermoorde Miranda Zitman" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-12-11 17:33:00">vr 11 dec 2020, 17:33 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2120124/om-onderzoekt-lugubere-vondsten-in-woning-vermoorde-miranda-zitman.html" title="OM onderzoekt lugubere vondsten in woning vermoorde Miranda Zitman">OM onderzoekt lugubere vondsten in woning vermoorde Miranda Zitman</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2120124/om-onderzoekt-lugubere-vondsten-in-woning-vermoorde-miranda-zitman.html" class="block-lead-link" title="OM onderzoekt lugubere vondsten in woning vermoorde Miranda Zitman">Het Openbaar Ministerie gaat forensisch onderzoek doen op de mogelijk menselijke resten die de ...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2120114/corona-vandaag-definitief-geen-gl-hwein-to-go-en-positieve-tests-blijven-oplopen.html" class="block-image" title="Corona vandaag: Definitief geen gl&uuml;hwein to go en positieve tests blijven oplopen"><img src="https://www.rtvutrecht.nl/data/image/d/2020/10/07/2695084_1024.jpg" alt="Corona vandaag: Definitief geen gl&uuml;hwein to go en positieve tests blijven oplopen" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-12-11 16:57:00">vr 11 dec 2020, 16:57 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2120114/corona-vandaag-definitief-geen-gl-hwein-to-go-en-positieve-tests-blijven-oplopen.html" title="Corona vandaag: Definitief geen gl&uuml;hwein to go en positieve tests blijven oplopen">Corona vandaag: Definitief geen gl&uuml;hwein to go en positieve tests blijven oplopen</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2120114/corona-vandaag-definitief-geen-gl-hwein-to-go-en-positieve-tests-blijven-oplopen.html" class="block-lead-link" title="Corona vandaag: Definitief geen gl&uuml;hwein to go en positieve tests blijven oplopen">Het aantal nieuwe coronagevallen blijft hoog: er zijn 8894 positieve tests gemeld bij het RIVM....</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2120121/taakstraf-voor-eigenaresse-van-rottweiler-die-kinderen-beet-in-nieuwegein.html" class="block-image" title="Taakstraf voor eigenaresse van rottweiler die kinderen beet in Nieuwegein"><img src="https://www.rtvutrecht.nl/data/image/d/2020/11/27/2744502_1024.jpg" alt="Taakstraf voor eigenaresse van rottweiler die kinderen beet in Nieuwegein" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-12-11 16:33:00">vr 11 dec 2020, 16:33 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2120121/taakstraf-voor-eigenaresse-van-rottweiler-die-kinderen-beet-in-nieuwegein.html" title="Taakstraf voor eigenaresse van rottweiler die kinderen beet in Nieuwegein">Taakstraf voor eigenaresse van rottweiler die kinderen beet in Nieuwegein</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2120121/taakstraf-voor-eigenaresse-van-rottweiler-die-kinderen-beet-in-nieuwegein.html" class="block-lead-link" title="Taakstraf voor eigenaresse van rottweiler die kinderen beet in Nieuwegein">De rechter veroordeelt een eigenaresse van een rottweiler in Nieuwegein tot een taakstraf van 4...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2120065/paars-dragen-om-tolerantie-lhbtq-leerlingen-te-vergroten-belangrijk-om-support-te-showen.html" class="block-image" title="Paars dragen om tolerantie LHBTQ+-leerlingen te vergroten: 'Belangrijk om support te showen'"><img src="https://www.rtvutrecht.nl/data/image/d/2020/12/11/2757653_1024.jpg" alt="Paars dragen om tolerantie LHBTQ+-leerlingen te vergroten: 'Belangrijk om support te showen'" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-12-11 16:08:00">vr 11 dec 2020, 16:08 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2120065/paars-dragen-om-tolerantie-lhbtq-leerlingen-te-vergroten-belangrijk-om-support-te-showen.html" title="Paars dragen om tolerantie LHBTQ+-leerlingen te vergroten: 'Belangrijk om support te showen'">Paars dragen om tolerantie LHBTQ+-leerlingen te vergroten: 'Belangrijk om support te showen'</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2120065/paars-dragen-om-tolerantie-lhbtq-leerlingen-te-vergroten-belangrijk-om-support-te-showen.html" class="block-lead-link" title="Paars dragen om tolerantie LHBTQ+-leerlingen te vergroten: 'Belangrijk om support te showen'">Op Paarse vrijdag wordt er op scholen in Nederland aandacht gevraagd voor LHBTQ+-leerlingen. Da...</a>
								</p>
								</figcaption>
								<span class="block-type icon-video"></span>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2120118/politiebond-vindt-inzet-extra-agenten-tijdens-jaarwisseling-goede-zet.html" class="block-image" title="Politiebond vindt inzet extra agenten tijdens jaarwisseling goede zet"><img src="https://www.rtvutrecht.nl/data/image/d/2018/11/28/1817576_1024.jpg" alt="Politiebond vindt inzet extra agenten tijdens jaarwisseling goede zet" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-12-11 16:07:00">vr 11 dec 2020, 16:07 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2120118/politiebond-vindt-inzet-extra-agenten-tijdens-jaarwisseling-goede-zet.html" title="Politiebond vindt inzet extra agenten tijdens jaarwisseling goede zet">Politiebond vindt inzet extra agenten tijdens jaarwisseling goede zet</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2120118/politiebond-vindt-inzet-extra-agenten-tijdens-jaarwisseling-goede-zet.html" class="block-lead-link" title="Politiebond vindt inzet extra agenten tijdens jaarwisseling goede zet">Tijdens Oud en Nieuw worden er door het hele land bijna twee keer zoveel agenten ingezet. Volge...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2120116/carbidschieten-mag-in-wijk-bij-duurstede-maar-je-moet-het-wel-even-melden.html" class="block-image" title="Carbidschieten mag in Wijk bij Duurstede, maar je moet het wel even melden"><img src="https://www.rtvutrecht.nl/data/image/d/2020/12/11/2757632_1024.jpg" alt="Carbidschieten mag in Wijk bij Duurstede, maar je moet het wel even melden" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-12-11 15:29:00">vr 11 dec 2020, 15:29 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2120116/carbidschieten-mag-in-wijk-bij-duurstede-maar-je-moet-het-wel-even-melden.html" title="Carbidschieten mag in Wijk bij Duurstede, maar je moet het wel even melden">Carbidschieten mag in Wijk bij Duurstede, maar je moet het wel even melden</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2120116/carbidschieten-mag-in-wijk-bij-duurstede-maar-je-moet-het-wel-even-melden.html" class="block-lead-link" title="Carbidschieten mag in Wijk bij Duurstede, maar je moet het wel even melden">Wie in Wijk bij Duurstede deze jaarwisseling met carbid wil schieten, moet dat vooraf melden bi...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/sport/2120117/de-dag-dat-we-een-keer-gaan-winnen-bij-psv-komt-steeds-dichterbij.html" class="block-image" title="'De dag dat we een keer gaan winnen bij PSV komt steeds dichterbij'"><img src="https://www.rtvutrecht.nl/data/image/d/2020/07/19/2625200_1024.jpg" alt="'De dag dat we een keer gaan winnen bij PSV komt steeds dichterbij'" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-12-11 15:29:00">vr 11 dec 2020, 15:29 uur</time>
								</div>
								<h3 class="block-title"><a href="/sport/2120117/de-dag-dat-we-een-keer-gaan-winnen-bij-psv-komt-steeds-dichterbij.html" title="'De dag dat we een keer gaan winnen bij PSV komt steeds dichterbij'">'De dag dat we een keer gaan winnen bij PSV komt steeds dichterbij'</a></h3>
								<p class="block-lead">
								<a href="/sport/2120117/de-dag-dat-we-een-keer-gaan-winnen-bij-psv-komt-steeds-dichterbij.html" class="block-lead-link" title="'De dag dat we een keer gaan winnen bij PSV komt steeds dichterbij'">Zes zeges in 63 competitieduels in Eindhoven, en &eacute;&eacute;n overwinning in de beker. Dat...</a>
								</p>
								</figcaption>
								<span class="block-type icon-video"></span>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2120113/14jarige-jongen-aangehouden-om-opzetten-phishingwebsites.html" class="block-image" title="14-jarige jongen aangehouden om opzetten phishingwebsites"><img src="https://www.rtvutrecht.nl/data/image/d/2020/01/21/2455033_1024.jpg" alt="14-jarige jongen aangehouden om opzetten phishingwebsites" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-12-11 14:20:00">vr 11 dec 2020, 14:20 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2120113/14jarige-jongen-aangehouden-om-opzetten-phishingwebsites.html" title="14-jarige jongen aangehouden om opzetten phishingwebsites">14-jarige jongen aangehouden om opzetten phishingwebsites</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2120113/14jarige-jongen-aangehouden-om-opzetten-phishingwebsites.html" class="block-lead-link" title="14-jarige jongen aangehouden om opzetten phishingwebsites">De politie heeft een 14-jarige jongen uit Veenendaal aangehouden vanwege het online zetten van ...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2120111/paard-niet-meer-te-redden-nadat-jongen-grondtol-gooide-praat-over-gevaar-vuurwerk.html" class="block-image" title="Paard niet meer te redden nadat jongen grondtol gooide: 'Praat over gevaar vuurwerk'"><img src="https://www.rtvutrecht.nl/data/image/d/2020/12/11/2757327_1024.jpg" alt="Paard niet meer te redden nadat jongen grondtol gooide: 'Praat over gevaar vuurwerk'" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-12-11 13:44:00">vr 11 dec 2020, 13:44 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2120111/paard-niet-meer-te-redden-nadat-jongen-grondtol-gooide-praat-over-gevaar-vuurwerk.html" title="Paard niet meer te redden nadat jongen grondtol gooide: 'Praat over gevaar vuurwerk'">Paard niet meer te redden nadat jongen grondtol gooide: 'Praat over gevaar vuurwerk'</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2120111/paard-niet-meer-te-redden-nadat-jongen-grondtol-gooide-praat-over-gevaar-vuurwerk.html" class="block-lead-link" title="Paard niet meer te redden nadat jongen grondtol gooide: 'Praat over gevaar vuurwerk'">Twee amazones uit Eemnes maakten vorige week maandag een buitenrit toen hun paarden plots opges...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2120108/van-moord-verdachte-weduwe-van-mike-goedhart-uit-cothen-op-vrije-voeten.html" class="block-image" title="Van moord verdachte weduwe van Mike Goedhart uit Cothen op vrije voeten"><img src="https://www.rtvutrecht.nl/data/image/d/2020/06/09/2586291_1024.jpg" alt="Van moord verdachte weduwe van Mike Goedhart uit Cothen op vrije voeten" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-12-11 12:52:00">vr 11 dec 2020, 12:52 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2120108/van-moord-verdachte-weduwe-van-mike-goedhart-uit-cothen-op-vrije-voeten.html" title="Van moord verdachte weduwe van Mike Goedhart uit Cothen op vrije voeten">Van moord verdachte weduwe van Mike Goedhart uit Cothen op vrije voeten</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2120108/van-moord-verdachte-weduwe-van-mike-goedhart-uit-cothen-op-vrije-voeten.html" class="block-lead-link" title="Van moord verdachte weduwe van Mike Goedhart uit Cothen op vrije voeten">De weduwe van Mike Goedhart uit Cothen, die wordt verdacht van moord op haar man, mag het proce...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2120110/oven-daelwijck-utrecht-kapot-crematies-worden-maandag-hervat.html" class="block-image" title="Oven Daelwijck Utrecht kapot, crematies worden maandag hervat"><img src="https://www.rtvutrecht.nl/data/image/d/2020/12/11/2757439_1024.jpg" alt="Oven Daelwijck Utrecht kapot, crematies worden maandag hervat" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-12-11 12:10:00">vr 11 dec 2020, 12:10 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2120110/oven-daelwijck-utrecht-kapot-crematies-worden-maandag-hervat.html" title="Oven Daelwijck Utrecht kapot, crematies worden maandag hervat">Oven Daelwijck Utrecht kapot, crematies worden maandag hervat</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2120110/oven-daelwijck-utrecht-kapot-crematies-worden-maandag-hervat.html" class="block-lead-link" title="Oven Daelwijck Utrecht kapot, crematies worden maandag hervat">Uitvaartonderneming Yarden verwacht maandag weer crematies te kunnen uitvoeren in crematorium D...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2119910/kwart-van-de-jonge-artsen-denkt-over-afbreken-van-studie.html" class="block-image" title="'Kwart van de jonge artsen denkt over afbreken van studie'"><img src="https://www.rtvutrecht.nl/data/image/d/2020/12/11/2756917_1024.jpg" alt="'Kwart van de jonge artsen denkt over afbreken van studie'" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-12-11 08:53:00">vr 11 dec 2020, 08:53 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2119910/kwart-van-de-jonge-artsen-denkt-over-afbreken-van-studie.html" title="'Kwart van de jonge artsen denkt over afbreken van studie'">'Kwart van de jonge artsen denkt over afbreken van studie'</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2119910/kwart-van-de-jonge-artsen-denkt-over-afbreken-van-studie.html" class="block-lead-link" title="'Kwart van de jonge artsen denkt over afbreken van studie'">Een op de vier jonge arts-assistenten in opleiding tot specialist overweegt te stoppen met zijn...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2119908/door-corona-geen-traditionele-kerstboominzameling-in-stichtse-vecht.html" class="block-image" title="Door corona geen traditionele kerstboominzameling in Stichtse Vecht"><img src="https://www.rtvutrecht.nl/data/image/d/2018/12/08/1827856_1024.jpg" alt="Door corona geen traditionele kerstboominzameling in Stichtse Vecht" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-12-11 07:19:00">vr 11 dec 2020, 07:19 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2119908/door-corona-geen-traditionele-kerstboominzameling-in-stichtse-vecht.html" title="Door corona geen traditionele kerstboominzameling in Stichtse Vecht">Door corona geen traditionele kerstboominzameling in Stichtse Vecht</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2119908/door-corona-geen-traditionele-kerstboominzameling-in-stichtse-vecht.html" class="block-lead-link" title="Door corona geen traditionele kerstboominzameling in Stichtse Vecht">De jaarlijkse kerstboominzameling in Stichtse Vecht wordt afgeblazen. De gemeente vindt het nie...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2119903/schoonmaken-westdijk-bunschoten-vandaag-van-start.html" class="block-image" title="Schoonmaken Westdijk Bunschoten vandaag van start"><img src="https://www.rtvutrecht.nl/data/image/d/2020/12/11/2757509_1024.jpg" alt="Schoonmaken Westdijk Bunschoten vandaag van start" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-12-11 06:22:00">vr 11 dec 2020, 06:22 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2119903/schoonmaken-westdijk-bunschoten-vandaag-van-start.html" title="Schoonmaken Westdijk Bunschoten vandaag van start">Schoonmaken Westdijk Bunschoten vandaag van start</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2119903/schoonmaken-westdijk-bunschoten-vandaag-van-start.html" class="block-lead-link" title="Schoonmaken Westdijk Bunschoten vandaag van start">Baggeraar Boskalis begint met het afgraven van de vervuilde Westdijk in Bunschoten. De damwanden om ...</a>
								</p>
								</figcaption>
								<span class="block-type icon-video"></span>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/nieuws/2119902/sociaal-plan-voor-nederlandse-werknemers-bam-1200-ontslagen-in-europa.html" class="block-image" title="Sociaal plan voor Nederlandse werknemers BAM, 1200 ontslagen in Europa"><img src="https://www.rtvutrecht.nl/data/image/d/2014/07/08/444367_1024.jpg" alt="Sociaal plan voor Nederlandse werknemers BAM, 1200 ontslagen in Europa" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-12-11 05:59:00">vr 11 dec 2020, 05:59 uur</time>
								</div>
								<h3 class="block-title"><a href="/nieuws/2119902/sociaal-plan-voor-nederlandse-werknemers-bam-1200-ontslagen-in-europa.html" title="Sociaal plan voor Nederlandse werknemers BAM, 1200 ontslagen in Europa">Sociaal plan voor Nederlandse werknemers BAM, 1200 ontslagen in Europa</a></h3>
								<p class="block-lead">
								<a href="/nieuws/2119902/sociaal-plan-voor-nederlandse-werknemers-bam-1200-ontslagen-in-europa.html" class="block-lead-link" title="Sociaal plan voor Nederlandse werknemers BAM, 1200 ontslagen in Europa">Bouwbedrijf BAM en vakbonden hebben deze week een akkoord bereikt over een sociaal plan voor Ne...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/sport/2119835/utrechtse-topsportclubs-mogen-weer-trainen-en-spelen-we-zijn-blij-verrast.html" class="block-image" title="Utrechtse topsportclubs mogen weer trainen en spelen: 'We zijn blij verrast'"><img src="https://www.rtvutrecht.nl/data/image/d/2020/10/11/2698412_1024.jpg" alt="Utrechtse topsportclubs mogen weer trainen en spelen: 'We zijn blij verrast'" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-12-09 16:31:00">wo 9 dec 2020, 16:31 uur</time>
								</div>
								<h3 class="block-title"><a href="/sport/2119835/utrechtse-topsportclubs-mogen-weer-trainen-en-spelen-we-zijn-blij-verrast.html" title="Utrechtse topsportclubs mogen weer trainen en spelen: 'We zijn blij verrast'">Utrechtse topsportclubs mogen weer trainen en spelen: 'We zijn blij verrast'</a></h3>
								<p class="block-lead">
								<a href="/sport/2119835/utrechtse-topsportclubs-mogen-weer-trainen-en-spelen-we-zijn-blij-verrast.html" class="block-lead-link" title="Utrechtse topsportclubs mogen weer trainen en spelen: 'We zijn blij verrast'">Het nieuws kwam uit de lucht vallen: sportclubs die uitkomen in topsportcompetities mogen vanaf...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/sport/2119808/fc-utrecht-wil-stadionkoop-nog-dit-seizoen-afronden.html" class="block-image" title="FC Utrecht wil stadionkoop nog dit seizoen afronden"><img src="https://www.rtvutrecht.nl/data/image/d/2012/09/01/106302_1024.jpg" alt="FC Utrecht wil stadionkoop nog dit seizoen afronden" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-12-08 15:48:00">di 8 dec 2020, 15:48 uur</time>
								</div>
								<h3 class="block-title"><a href="/sport/2119808/fc-utrecht-wil-stadionkoop-nog-dit-seizoen-afronden.html" title="FC Utrecht wil stadionkoop nog dit seizoen afronden">FC Utrecht wil stadionkoop nog dit seizoen afronden</a></h3>
								<p class="block-lead">
								<a href="/sport/2119808/fc-utrecht-wil-stadionkoop-nog-dit-seizoen-afronden.html" class="block-lead-link" title="FC Utrecht wil stadionkoop nog dit seizoen afronden">Stadion Galgenwaard moet nog dit seizoen weer van FC Utrecht zijn. Dat zei algemeen directeur T...</a>
								</p>
								</figcaption>
								<span class="block-type icon-video"></span>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/sport/2119685/fc-utrecht-lijdt-vijf-miljoen-verlies-ondanks-corona-beter-dan-verwacht.html" class="block-image" title="FC Utrecht lijdt vijf miljoen verlies: 'Ondanks corona beter dan verwacht'"><img src="https://www.rtvutrecht.nl/data/image/d/2020/11/25/2742509_1024.jpg" alt="FC Utrecht lijdt vijf miljoen verlies: 'Ondanks corona beter dan verwacht'" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2020-12-08 13:00:00">di 8 dec 2020, 13:00 uur</time>
								</div>
								<h3 class="block-title"><a href="/sport/2119685/fc-utrecht-lijdt-vijf-miljoen-verlies-ondanks-corona-beter-dan-verwacht.html" title="FC Utrecht lijdt vijf miljoen verlies: 'Ondanks corona beter dan verwacht'">FC Utrecht lijdt vijf miljoen verlies: 'Ondanks corona beter dan verwacht'</a></h3>
								<p class="block-lead">
								<a href="/sport/2119685/fc-utrecht-lijdt-vijf-miljoen-verlies-ondanks-corona-beter-dan-verwacht.html" class="block-lead-link" title="FC Utrecht lijdt vijf miljoen verlies: 'Ondanks corona beter dan verwacht'">FC Utrecht heeft in het afgelopen seizoen ruim vijf miljoen euro verlies geleden. Dat schrijft ...</a>
								</p>
								</figcaption>
								</figure>
							</div>
									<!-- END BLOCKS -->
									<nav class="load-news text-center">
										<button class="btn btn-outline">meer berichten laden</button>
									</nav>
								</div>
						</section>
							<aside class="page-sidebar col-lg-4 col-xs-12">
								<ul class="blocks-sidebar">
									<li class="sidebar-block">
									
										 											<div class="ad-holder" data-sizeMapping="desktop">
		<span class="ad-description">- advertentie -</span>
		<div class="gpt-ad ad-banner-container" id="rtvutrecht-div-gpt-ad-6524226-16" data-adUnitPath="/21832092231/rtvutrecht/rtvutrecht_web_desktop_article_rectangle_atf" data-size="[[300,250],[320,240]]"></div>
	</div>
									</li>
									
									<div>
<a href="https://www.rtvutrecht.nl/omroep/uitgelicht/2116574/luister-en-geniet.html">
<img class="img-responsive" src="https://www.rtvutrecht.nl/data/image/r/2020/12/07/1607345100_1024.jpg" />
</a>
</div>
<br>
<div>
<a href="https://www.rtvutrecht.nl/omroep/uitgelicht/2098884/heb-je-vragen-over-corona-laat-het-ons-weten.html">
<img class="img-responsive" src="https://www.rtvutrecht.nl/data/image/r/2020/10/08/1602162064_1024.jpg" />
</a>
</div>
<br>
<br>
																												<li class="sidebar-block">
											<div>
												<a href="https://www.rtvutrecht.nl/shownos.php">
												<img class="img-responsive" src="https://www.rtvutrecht.nl/inc/css/img/nos_popup.png" />
												</a>
											</div>
											<br>
											<br>									
										</li>									
																		
									

									<li class="sidebar-block news-block">
										<div class="tab-block tab-block--small">
											<ul class="nav-tabs clearfix" role="tablist">
												<li class="active"><a href="#netbinnen" aria-controls="netbinnen" role="tab" data-toggle="tab">NET BINNEN</a></li>
												<li><a href="#meestbekeken" aria-controls="meestbekeken" role="tab" data-toggle="tab">MEEST BEKEKEN</a></li>
												<li><a href="#acties" aria-controls="omroep" role="tab" data-toggle="tab">ACTIES</a></li>
											</ul>
											<div class="tab-content">
												<ul class="tab-pane active" role="tabpanel1" id="netbinnen">
												<li class="newsitem">
	<figure>
			<a href="/nieuws/2120167/nieuwegeinse-scout-krijgt-hoogste-onderscheiding-hij-is-gemaakt-uit-rvs.html" class="newsitem-image" title="Nieuwegeinse scout krijgt hoogste onderscheiding: 'Hij is gemaakt uit RVS'">
				<img src="https://www.rtvutrecht.nl/data/image/d/2020/12/12/2758179_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/2120167/nieuwegeinse-scout-krijgt-hoogste-onderscheiding-hij-is-gemaakt-uit-rvs.html" title="Nieuwegeinse scout krijgt hoogste onderscheiding: 'Hij is gemaakt uit RVS'">Nieuwegeinse scout krijgt hoogste onderscheiding: 'Hij is gemaakt uit RVS'</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/2120166/vreemde-lucht-bij-visproducent-in-bunschoten.html" class="newsitem-image" title="Vreemde lucht bij visproducent in Bunschoten">
				<img src="https://www.rtvutrecht.nl/data/image/d/2020/12/12/2758176_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/2120166/vreemde-lucht-bij-visproducent-in-bunschoten.html" title="Vreemde lucht bij visproducent in Bunschoten">Vreemde lucht bij visproducent in Bunschoten</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/2120165/messentrekkers-beroven-vrouw-in-leidsche-rijn.html" class="newsitem-image" title="Messentrekkers beroven vrouw in Leidsche Rijn">
				<img src="https://www.rtvutrecht.nl/data/image/d/2019/08/11/2288910_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/2120165/messentrekkers-beroven-vrouw-in-leidsche-rijn.html" title="Messentrekkers beroven vrouw in Leidsche Rijn">Messentrekkers beroven vrouw in Leidsche Rijn</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/2120164/bestellingen-geannuleerd-door-boerenprotesten-bij-distributiecentra-supermarkten.html" class="newsitem-image" title="Bestellingen geannuleerd door boerenprotesten bij distributiecentra supermarkten">
				<img src="https://www.rtvutrecht.nl/data/image/d/2020/12/11/2757137_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/2120164/bestellingen-geannuleerd-door-boerenprotesten-bij-distributiecentra-supermarkten.html" title="Bestellingen geannuleerd door boerenprotesten bij distributiecentra supermarkten">Bestellingen geannuleerd door boerenprotesten bij distributiecentra supermarkten</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/2120109/grootste-kerstboom-schittert-weer-licht-in-de-duisternis-een-gevoel-van-thuiskomen.html" class="newsitem-image" title="Grootste kerstboom schittert weer: 'Licht in de duisternis, een gevoel van thuiskomen'">
				<img src="https://www.rtvutrecht.nl/data/image/d/2020/12/12/2758136_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/2120109/grootste-kerstboom-schittert-weer-licht-in-de-duisternis-een-gevoel-van-thuiskomen.html" title="Grootste kerstboom schittert weer: 'Licht in de duisternis, een gevoel van thuiskomen'">Grootste kerstboom schittert weer: 'Licht in de duisternis, een gevoel van thuiskomen'</a>
			</figcaption>
		</figure>
	</li>
												</ul>
												<ul class="tab-pane" role="tabpanel2" id="meestbekeken">
												<li class="newsitem">
	<figure>
			<a href="/nieuws/2120109/grootste-kerstboom-schittert-weer-licht-in-de-duisternis-een-gevoel-van-thuiskomen.html" class="newsitem-image" title="Grootste kerstboom schittert weer: 'Licht in de duisternis, een gevoel van thuiskomen'">
				<img src="https://www.rtvutrecht.nl/data/image/d/2020/12/12/2758136_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/2120109/grootste-kerstboom-schittert-weer-licht-in-de-duisternis-een-gevoel-van-thuiskomen.html" title="Grootste kerstboom schittert weer: 'Licht in de duisternis, een gevoel van thuiskomen'">Grootste kerstboom schittert weer: 'Licht in de duisternis, een gevoel van thuiskomen'</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/2120167/nieuwegeinse-scout-krijgt-hoogste-onderscheiding-hij-is-gemaakt-uit-rvs.html" class="newsitem-image" title="Nieuwegeinse scout krijgt hoogste onderscheiding: 'Hij is gemaakt uit RVS'">
				<img src="https://www.rtvutrecht.nl/data/image/d/2020/12/12/2758179_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/2120167/nieuwegeinse-scout-krijgt-hoogste-onderscheiding-hij-is-gemaakt-uit-rvs.html" title="Nieuwegeinse scout krijgt hoogste onderscheiding: 'Hij is gemaakt uit RVS'">Nieuwegeinse scout krijgt hoogste onderscheiding: 'Hij is gemaakt uit RVS'</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/2120165/messentrekkers-beroven-vrouw-in-leidsche-rijn.html" class="newsitem-image" title="Messentrekkers beroven vrouw in Leidsche Rijn">
				<img src="https://www.rtvutrecht.nl/data/image/d/2019/08/11/2288910_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/2120165/messentrekkers-beroven-vrouw-in-leidsche-rijn.html" title="Messentrekkers beroven vrouw in Leidsche Rijn">Messentrekkers beroven vrouw in Leidsche Rijn</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/2120166/vreemde-lucht-bij-visproducent-in-bunschoten.html" class="newsitem-image" title="Vreemde lucht bij visproducent in Bunschoten">
				<img src="https://www.rtvutrecht.nl/data/image/d/2020/12/12/2758176_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/2120166/vreemde-lucht-bij-visproducent-in-bunschoten.html" title="Vreemde lucht bij visproducent in Bunschoten">Vreemde lucht bij visproducent in Bunschoten</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/2120164/bestellingen-geannuleerd-door-boerenprotesten-bij-distributiecentra-supermarkten.html" class="newsitem-image" title="Bestellingen geannuleerd door boerenprotesten bij distributiecentra supermarkten">
				<img src="https://www.rtvutrecht.nl/data/image/d/2020/12/11/2757137_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/2120164/bestellingen-geannuleerd-door-boerenprotesten-bij-distributiecentra-supermarkten.html" title="Bestellingen geannuleerd door boerenprotesten bij distributiecentra supermarkten">Bestellingen geannuleerd door boerenprotesten bij distributiecentra supermarkten</a>
			</figcaption>
		</figure>
	</li>
												</ul>												
												<ul class="tab-pane" role="tabpanel" id="acties">
												<li class="newsitem">
	<figure>
			<a href="/omroep/uitgelicht/2119838/" class="newsitem-image" title="RTV Utrecht en FC Utrecht maken kerstshow">
				<img src="https://www.rtvutrecht.nl/data/image/r/2020/12/09/1607518916_320.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/omroep/uitgelicht/2119838/" title="RTV Utrecht en FC Utrecht maken kerstshow">RTV Utrecht en FC Utrecht maken kerstshow</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/omroep/uitgelicht/2115457/" class="newsitem-image" title="DocU: Restauratie Domtoren deel 5">
				<img src="https://www.rtvutrecht.nl/data/image/r/2020/11/24/1606225293_320.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/omroep/uitgelicht/2115457/" title="DocU: Restauratie Domtoren deel 5">DocU: Restauratie Domtoren deel 5</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/omroep/uitgelicht/2116147/" class="newsitem-image" title="Samen voor elkaar!">
				<img src="https://www.rtvutrecht.nl/data/image/r/2020/11/30/1606746269_320.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/omroep/uitgelicht/2116147/" title="Samen voor elkaar!">Samen voor elkaar!</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/omroep/uitgelicht/2116574/" class="newsitem-image" title="Luister en geniet">
				<img src="https://www.rtvutrecht.nl/data/image/r/2020/12/07/1607344713_320.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/omroep/uitgelicht/2116574/" title="Luister en geniet">Luister en geniet</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/omroep/uitgelicht/2107748/" class="newsitem-image" title="Doe mee met: Margreet, Samen voor elkaar!">
				<img src="https://www.rtvutrecht.nl/data/image/r/2020/11/02/1604328438_320.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/omroep/uitgelicht/2107748/" title="Doe mee met: Margreet, Samen voor elkaar!">Doe mee met: Margreet, Samen voor elkaar!</a>
			</figcaption>
		</figure>
	</li>
												</ul>
												
											</div>
										</div>
									</li>							
									<li class="sidebar-block news-block"><h4 class="block-title"><a href="/regio/noord/" title="Regio Noord">REGIO Noord</a></h4><ul><li class="newsitem">
	<figure>
			<a href="/nieuws/2120166/vreemde-lucht-bij-visproducent-in-bunschoten.html" class="newsitem-image" title="Vreemde lucht bij visproducent in Bunschoten">
				<img src="https://www.rtvutrecht.nl/data/image/d/2020/12/12/2758176_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/2120166/vreemde-lucht-bij-visproducent-in-bunschoten.html" title="Vreemde lucht bij visproducent in Bunschoten">Vreemde lucht bij visproducent in Bunschoten</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/2120150/sinkholes-in-amersfoort-door-leidingbreuk.html" class="newsitem-image" title="Sinkholes in Amersfoort door leidingbreuk">
				<img src="https://www.rtvutrecht.nl/data/image/d/2020/12/12/2758081_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/2120150/sinkholes-in-amersfoort-door-leidingbreuk.html" title="Sinkholes in Amersfoort door leidingbreuk">Sinkholes in Amersfoort door leidingbreuk</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/2120103/stef-bos-speelt-in-theater-flint-evergreen-top-1000show.html" class="newsitem-image" title="Stef Bos speelt in Theater Flint Evergreen Top 1000-show">
				<img src="https://www.rtvutrecht.nl/data/image/d/2020/12/10/2756155_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/2120103/stef-bos-speelt-in-theater-flint-evergreen-top-1000show.html" title="Stef Bos speelt in Theater Flint Evergreen Top 1000-show">Stef Bos speelt in Theater Flint Evergreen Top 1000-show</a>
			</figcaption>
		</figure>
	</li>
</ul><a href="/regio/noord/" class="block-ctalink" title="Meer regio Noord">Meer regio Noord<i class="icon-arrow-small"></i></a></li><li class="sidebar-block news-block"><h4 class="block-title"><a href="/regio/oost/" title="Regio Oost">REGIO Oost</a></h4><ul><li class="newsitem">
	<figure>
			<a href="/nieuws/2120146/gewonde-bij-ernstig-ongeluk-op-n233-bij-rhenen.html" class="newsitem-image" title="Gewonde bij ernstig ongeluk op N233 bij Rhenen">
				<img src="https://www.rtvutrecht.nl/data/image/d/2020/12/11/2757908_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/2120146/gewonde-bij-ernstig-ongeluk-op-n233-bij-rhenen.html" title="Gewonde bij ernstig ongeluk op N233 bij Rhenen">Gewonde bij ernstig ongeluk op N233 bij Rhenen</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/2120065/paars-dragen-om-tolerantie-lhbtq-leerlingen-te-vergroten-belangrijk-om-support-te-showen.html" class="newsitem-image" title="Paars dragen om tolerantie LHBTQ+-leerlingen te vergroten: 'Belangrijk om support te showen'">
				<img src="https://www.rtvutrecht.nl/data/image/d/2020/12/11/2757653_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/2120065/paars-dragen-om-tolerantie-lhbtq-leerlingen-te-vergroten-belangrijk-om-support-te-showen.html" title="Paars dragen om tolerantie LHBTQ+-leerlingen te vergroten: 'Belangrijk om support te showen'">Paars dragen om tolerantie LHBTQ+-leerlingen te vergroten: 'Belangrijk om support te showen'</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/2120116/carbidschieten-mag-in-wijk-bij-duurstede-maar-je-moet-het-wel-even-melden.html" class="newsitem-image" title="Carbidschieten mag in Wijk bij Duurstede, maar je moet het wel even melden">
				<img src="https://www.rtvutrecht.nl/data/image/d/2020/12/11/2757632_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/2120116/carbidschieten-mag-in-wijk-bij-duurstede-maar-je-moet-het-wel-even-melden.html" title="Carbidschieten mag in Wijk bij Duurstede, maar je moet het wel even melden">Carbidschieten mag in Wijk bij Duurstede, maar je moet het wel even melden</a>
			</figcaption>
		</figure>
	</li>
</ul><a href="/regio/oost/" class="block-ctalink" title="Meer regio Oost">Meer regio Oost<i class="icon-arrow-small"></i></a></li><li class="sidebar-block news-block"><h4 class="block-title"><a href="/regio/zuid/" title="Regio Zuid">REGIO Zuid</a></h4><ul><li class="newsitem">
	<figure>
			<a href="/nieuws/2120167/nieuwegeinse-scout-krijgt-hoogste-onderscheiding-hij-is-gemaakt-uit-rvs.html" class="newsitem-image" title="Nieuwegeinse scout krijgt hoogste onderscheiding: 'Hij is gemaakt uit RVS'">
				<img src="https://www.rtvutrecht.nl/data/image/d/2020/12/12/2758179_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/2120167/nieuwegeinse-scout-krijgt-hoogste-onderscheiding-hij-is-gemaakt-uit-rvs.html" title="Nieuwegeinse scout krijgt hoogste onderscheiding: 'Hij is gemaakt uit RVS'">Nieuwegeinse scout krijgt hoogste onderscheiding: 'Hij is gemaakt uit RVS'</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/2120109/grootste-kerstboom-schittert-weer-licht-in-de-duisternis-een-gevoel-van-thuiskomen.html" class="newsitem-image" title="Grootste kerstboom schittert weer: 'Licht in de duisternis, een gevoel van thuiskomen'">
				<img src="https://www.rtvutrecht.nl/data/image/d/2020/12/12/2758136_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/2120109/grootste-kerstboom-schittert-weer-licht-in-de-duisternis-een-gevoel-van-thuiskomen.html" title="Grootste kerstboom schittert weer: 'Licht in de duisternis, een gevoel van thuiskomen'">Grootste kerstboom schittert weer: 'Licht in de duisternis, een gevoel van thuiskomen'</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/2120121/taakstraf-voor-eigenaresse-van-rottweiler-die-kinderen-beet-in-nieuwegein.html" class="newsitem-image" title="Taakstraf voor eigenaresse van rottweiler die kinderen beet in Nieuwegein">
				<img src="https://www.rtvutrecht.nl/data/image/d/2020/11/27/2744502_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/2120121/taakstraf-voor-eigenaresse-van-rottweiler-die-kinderen-beet-in-nieuwegein.html" title="Taakstraf voor eigenaresse van rottweiler die kinderen beet in Nieuwegein">Taakstraf voor eigenaresse van rottweiler die kinderen beet in Nieuwegein</a>
			</figcaption>
		</figure>
	</li>
</ul><a href="/regio/zuid/" class="block-ctalink" title="Meer regio Zuid">Meer regio Zuid<i class="icon-arrow-small"></i></a></li><li class="sidebar-block">
	<div class="ad-holder" data-sizeMapping="desktop">
		<span class="ad-description">- advertentie -</span>
		<div class="gpt-ad ad-banner-container" id="rtvutrecht-div-gpt-ad-6524226-17" data-adUnitPath="/21832092231/rtvutrecht/rtvutrecht_web_desktop_article_rectangle_btf1" data-size="[[300,250],[320,240]]"></div>
	</div>
</li>
<li class="sidebar-block news-block"><h4 class="block-title"><a href="/regio/west/" title="Regio West">REGIO West</a></h4><ul><li class="newsitem">
	<figure>
			<a href="/nieuws/2120164/bestellingen-geannuleerd-door-boerenprotesten-bij-distributiecentra-supermarkten.html" class="newsitem-image" title="Bestellingen geannuleerd door boerenprotesten bij distributiecentra supermarkten">
				<img src="https://www.rtvutrecht.nl/data/image/d/2020/12/11/2757137_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/2120164/bestellingen-geannuleerd-door-boerenprotesten-bij-distributiecentra-supermarkten.html" title="Bestellingen geannuleerd door boerenprotesten bij distributiecentra supermarkten">Bestellingen geannuleerd door boerenprotesten bij distributiecentra supermarkten</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/2119888/montfoortse-adrie-bedolven-onder-depunten-ik-ben-sprakeloos.html" class="newsitem-image" title="Montfoortse Adrie bedolven onder DE-punten: "Ik ben spra-ke-loos"">
				<img src="https://www.rtvutrecht.nl/data/image/d/2020/12/10/2756462_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/2119888/montfoortse-adrie-bedolven-onder-depunten-ik-ben-sprakeloos.html" title="Montfoortse Adrie bedolven onder DE-punten: "Ik ben spra-ke-loos"">Montfoortse Adrie bedolven onder DE-punten: &quot;Ik ben spra-ke-loos&quot;</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/2119908/door-corona-geen-traditionele-kerstboominzameling-in-stichtse-vecht.html" class="newsitem-image" title="Door corona geen traditionele kerstboominzameling in Stichtse Vecht">
				<img src="https://www.rtvutrecht.nl/data/image/d/2018/12/08/1827856_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/2119908/door-corona-geen-traditionele-kerstboominzameling-in-stichtse-vecht.html" title="Door corona geen traditionele kerstboominzameling in Stichtse Vecht">Door corona geen traditionele kerstboominzameling in Stichtse Vecht</a>
			</figcaption>
		</figure>
	</li>
</ul><a href="/regio/west/" class="block-ctalink" title="Meer regio West">Meer regio West<i class="icon-arrow-small"></i></a></li><li class="sidebar-block news-block"><h4 class="block-title"><a href="/regio/midden/" title="Regio Midden">REGIO Midden</a></h4><ul><li class="newsitem">
	<figure>
			<a href="/nieuws/2120165/messentrekkers-beroven-vrouw-in-leidsche-rijn.html" class="newsitem-image" title="Messentrekkers beroven vrouw in Leidsche Rijn">
				<img src="https://www.rtvutrecht.nl/data/image/d/2019/08/11/2288910_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/2120165/messentrekkers-beroven-vrouw-in-leidsche-rijn.html" title="Messentrekkers beroven vrouw in Leidsche Rijn">Messentrekkers beroven vrouw in Leidsche Rijn</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/2119892/iets-doen-tegen-eenzaamheid-leer-oma-videobellen.html" class="newsitem-image" title="Iets doen tegen eenzaamheid? Leer oma videobellen!">
				<img src="https://www.rtvutrecht.nl/data/image/d/2020/12/11/2756924_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/2119892/iets-doen-tegen-eenzaamheid-leer-oma-videobellen.html" title="Iets doen tegen eenzaamheid? Leer oma videobellen!">Iets doen tegen eenzaamheid? Leer oma videobellen!</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/2120159/fietsende-klimaatactivisten-in-leidsche-rijn-willen-meer-maatregelen-van-de-overheid.html" class="newsitem-image" title="Fietsende klimaatactivisten in Leidsche Rijn willen meer maatregelen van de overheid">
				<img src="https://www.rtvutrecht.nl/data/image/d/2020/12/12/2758128_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/2120159/fietsende-klimaatactivisten-in-leidsche-rijn-willen-meer-maatregelen-van-de-overheid.html" title="Fietsende klimaatactivisten in Leidsche Rijn willen meer maatregelen van de overheid">Fietsende klimaatactivisten in Leidsche Rijn willen meer maatregelen van de overheid</a>
			</figcaption>
		</figure>
	</li>
</ul><a href="/regio/midden/" class="block-ctalink" title="Meer regio Midden">Meer regio Midden<i class="icon-arrow-small"></i></a></li><li class="sidebar-block">
</li>
<li class="sidebar-block">
	<div class="ad-holder" data-sizeMapping="mobile">
		<span class="ad-description">- advertentie -</span>
												<div class="wrapper"> 
												  <div class="container"> <a href="https://www.gaslicht.com/energievergelijken" target="_blank" class="underline"><strong>Energie 
													vergelijken</strong></a>: de voordeligste leverancier van stroom en gas in 
													Utrecht vind je op <a href="https://www.gaslicht.com/" target="_blank" class="nounderline"><strong><font color="#0066bb">Gaslicht</font><font color="#ee0000">.com</font></strong></a> 
												  </div>
												</div>													
												</div>
</div>
</li>
										
								</ul>
							</aside>						</div>
					</div>
				</main>
								<footer class="site-bottom hidden-sm hidden-xs">
					<div class="container">
						<nav class="site-footernav row">
							<div class="col-sm-2 col-xs-12">
								<ul class="footernav">
									<li class="footernav-item"><h4>Nieuws</h4></li>
									<li class="footernav-item"><a href="/" title="">Overzicht</a></li>
									<li class="footernav-item"><a href="/bureauhengeveld/" title="">Bureau Hengeveld</a></li>
									<li class="footernav-item"><a href="/dossiers/" title="">Dossiers</a></li>
								</ul>
								<ul class="footernav">
									<li class="footernav-item"><h4>Mijn Regio</h4></li>
									<li class="footernav-item"><a href="/regio/noord/" title="Noord">Noord</a><li>
<li class="footernav-item"><a href="/regio/oost/" title="Oost">Oost</a><li>
<li class="footernav-item"><a href="/regio/zuid/" title="Zuid">Zuid</a><li>
<li class="footernav-item"><a href="/regio/west/" title="West">West</a><li>
<li class="footernav-item"><a href="/regio/midden/" title="Midden">Midden</a><li>
									</ul>
									<ul class="footernav">
										<li class="footernav-item"><h4>Agendatips</h4></li>
										<li class="footernav-item"><a href="/agenda/" title="">Overzicht</a></li>
									</ul>
							</div>
							
							<div class="col-sm-2 col-xs-12">
								<ul class="footernav">
									<li class="footernav-item"><h4>Sport</h4></li>
									<li class="footernav-item"><a href="/sport/" title="Sport">Overzicht</a></li>
									<li class="footernav-item"><a href="/sport/fcutrecht/" title="FC Utrecht">FC Utrecht</a></li>
									<li class="footernav-item"><a href="/sport/amateurvoetbal/" title="Amateurvoetbal">Amateurvoetbal</a></li>
									<li class="footernav-item"><a href="/sport/voetbal/" title="Voetbal overig">Voetbal overig</a></li>
									<li class="footernav-item"><a href="/sport/uitslagen/" title="Voetbal uitslagen">Voetbal uitslagen</a></li>
									<li class="footernav-item"><a href="/sport/hockey/" title="Hockey">Hockey</a></li>
									<li class="footernav-item"><a href="/sport/overig/" title="Andere sporten">Andere sporten</a></li>
								</ul>
								<ul class="footernav">
									<li class="footernav-item"><h4>Copyright, Privacy en cookies</h4></li>
									<li class="footernav-item"><a href="/copyright/" title="copyright">Copyright</a></li>
									<li class="footernav-item"><a href="/privacystatement/" title="Privacy statement RTV Utrecht">Privacy statement</a></li>
									<li class="footernav-item"><a href="/cookieverklaring/" title="Cookieverklaring RTV Utrecht">Cookieverklaring</a></li>
								</ul>
							</div>
							
							<div class="col-sm-2 col-xs-12">
								<ul class="footernav">
									<li class="footernav-item"><h4>Livestreams</h4></li>
									<li class="footernav-item"><a href="/live/rtvutrecht/" title="RTV Utrecht">RTV Utrecht</a></li>
									<li class="footernav-item"><a href="/live/radiomutrecht/" title="Radio M Utrecht">Radio M Utrecht</a></li>
									<li class="footernav-item"><a href="/live/ustad/" title="UStad">UStad</a></li>
									<li class="footernav-item"><a href="/live/bingofm/" title="Bingo FM">Bingo FM</a></li>
								</ul>
								<ul class="footernav">
									<li class="footernav-item"><h4>Gemist</h4></li>
									<li class="footernav-item"><a href="/gemist/rtvutrecht/" title="RTV Utrecht">RTV Utrecht</a></li>
									<li class="footernav-item"><a href="/gemist/radiomutrecht/" title="Radio M Utrecht">Radio M Utrecht</a></li>
									<li class="footernav-item"><a href="/gemist/ustad/" title="UStad">UStad</a></li>
									<li class="footernav-item"><a href="/gemist/bingofm/" title="Bingo FM">Bingo FM</a></li>
								</ul>

								<ul class="footernav">
									<li class="footernav-item"><h4>ANBI status</h4></li>
									<li class="footernav-item"><a href="/ANBI-status/" title="ANBI status">ANBI status</a></li>
								</ul>
							</div>
							
							<div class="col-sm-2 col-xs-12">
								<ul class="footernav">
									<li class="footernav-item"><h4>RSS feeds</h4></li>
									<li class="footernav-item"><a href="/rss/" target="_NEW" title="Overzicht">Overzicht</a></li>
									<li class="footernav-item"><a href="/rss/nieuws.xml" target="_NEW" title="Nieuws">Nieuws</a></li>
									<li class="footernav-item"><a href="/rss/sport.xml" target="_NEW" title="Sport">Sport</a></li>
								</ul>
								<ul class="footernav">
									<li class="footernav-item"><h4>Adverteren?</h4></li>
									<li class="footernav-item"><a href="/adverteren/" title="RTV Utrecht Reclame">Informatie</a></li>
									<li class="footernav-item"><a href="https://www.utrechtreclame.nl/" target="_NEW" title="RTV Utrecht Reclame">RTV Utrecht Reclame</a></li>
								</ul>
								<ul class="footernav">
									<li class="footernav-item"><h4>Contact</h4></li>
									<li class="footernav-item"><a href="/omroep/contact/" title="Neem contact op">Neem contact op</a></li>
									<li class="footernav-item"><a href="/nieuwsbrief/" title="Nieuwsbrief">Nieuwsbrief</a></li>
									<li class="footernav-item"><a href="/panel/" title="Panel">Panel</a></li>
									<li class="footernav-item"><a href="/frequenties/" title="Frequenties">Frequenties</a></li>
								</ul>
							</div>
							
							<div class="col-sm-2 col-xs-12">
								<ul class="footernav">
									<li class="footernav-item"><h4>App RTV Utrecht</h4></li>
									<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.rtvutrecht.android&hl=nl" target="_NEW" title="Android app">Android app</a></li>
									<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/rtv-utrecht/id421359706?mt=8" target="_NEW" title="iOS app">iOS app</a></li>
								</ul>
								<ul class="footernav">
									<li class="footernav-item"><h4>App Bingo FM</h4></li>
									<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.rtvutrecht.bingofm&hl=nl" target="_NEW" title="Android app">Android app</a></li>
									<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/bingo-fm/id1267345332?mt=8" target="_NEW" title="iOS app">iOS app</a></li>
								</ul>
								<ul class="footernav">
									<li class="footernav-item"><h4>Volg ons</h4></li>
									<li class="footernav-item">
										<ul class="footer-socialnav clearfix">
											<li class="socialnav-item"><a href="https://www.facebook.com/rtvutrecht" target="_NEW" class="icon-fb facebook" title="Volg ons op Facebook"></a></li>
											<li class="socialnav-item"><a href="https://www.twitter.com/rtvutrecht" target="_NEW" class="icon-tw twitter" title="Volg ons op Twitter"></a></li>
											<li class="socialnav-item"><a href="https://www.youtube.com/rtvutrecht" target="_NEW" class="icon-you youtube" title="Volg ons op YouTube"></a></li>
											<li class="socialnav-item"><a href="https://www.instagram.com/rtvutrecht" target="_NEW" class="icon-instagram instagram" title="Volg ons op Instagram"></a></li>
										</ul>
									</li>
								</ul>
								<ul class="footernav">
									<li class="footernav-item">- advertentie -</li>
									<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" target="_NEW" title="Energie vergelijken">Energie vergelijken</a></li>
								</ul>								
							</div>
						</nav>				
					</div>
				</footer>			</div>

			<div class="fixed-social-bar">
				<ul class="fixed-social-bar__list">
					<li class="socialnav-item"><a href="https://www.facebook.com/rtvutrecht/" target="_NEW" class="icon-fb facebook" title="Volg ons op Facebook"></a></li>
					<li class="socialnav-item"><a href="https://www.twitter.com/rtvutrecht/"  target="_NEW" class="icon-tw twitter" title="Volg ons op Twitter"></a></li>
					<li class="socialnav-item"><a href="https://www.youtube.com/rtvutrecht/"  target="_NEW" class="icon-you youtube" title="Volg ons op YouTube"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvutrecht/" target="_NEW" class="icon-instagram instagram" title="Volg ons op Instagram"></a></li>
					<li class="socialnav-item"><a href="https://wa.me/31616141218" class="icon-wa whatsapp" title="WhatsApp voor vragen" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/omroep/contact/" class="icon-comment question" title="Tip de redactie"></a></li>
					
				</ul>
			</div>

			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.js"></script>
			<script>window.jQuery || document.write('<script src="/inc/scripts/jquery-1.11.1.js"><\/script>')</script>

			<script src="/inc/scripts/bootstrap.min.js"></script>
			<script src="/inc/scripts/jquery.matchHeight.js"></script>
			<script src="/inc/scripts/owl.carousel.min.js"></script>
			<script src="/inc/scripts/jquery.validate.js"></script>
			<!--[if lte IE 9]><script src="/inc/scripts/respond.min.js"></script><![endif]-->
			<script src="/inc/scripts/functions_omroep-local.js"></script>

			
			<script src="/inc/ads/cookiehelper.js"></script>
			<script src="/inc/ads/ads.js"></script>
			<link rel="stylesheet" href="/inc/ads/ads.css" />			

		</body>
		</html>	
	