<!doctype html>
<html data-n-head-ssr lang="nl" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22nl%22%7D%7D">
  <head >
    <title>Stembusdebat: voor of tegen windmolens in Woerden? - RTV Utrecht</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"><meta data-n-head="ssr" data-hid="twitter:card" name="twitter:card" content="summary_large_image"><meta data-n-head="ssr" data-hid="fb:app_id" property="fb:app_id" content="289999392417279"><meta data-n-head="ssr" data-hid="twitter:site" property="twitter:site" content="@rtvutrecht"><meta data-n-head="ssr" data-hid="twitter:title" property="twitter:title" content="Stembusdebat: voor of tegen windmolens in Woerden?"><meta data-n-head="ssr" data-hid="twitter:description" property="twitter:description" content="De verkiezingskaravaan van RTV Utrecht hield vandaag halt op het Kerkplein in Woerden. Deze week zenden we vijf verkiezingsdebatten rond onze Stembus uit. Debatleider Marc van Rossum du Chattel voelde zes lijsttrekkers aan de tand over windenergie in Woerden."><meta data-n-head="ssr" data-hid="twitter:image" property="twitter:image" content="https://i.regiogroei.cloud/1104x620/60517358-41ed-3500-b5bc-4b8f291f7497.jpg"><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="Stembusdebat: voor of tegen windmolens in Woerden?"><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="De verkiezingskaravaan van RTV Utrecht hield vandaag halt op het Kerkplein in Woerden. Deze week zenden we vijf verkiezingsdebatten rond onze Stembus uit. Debatleider Marc van Rossum du Chattel voelde zes lijsttrekkers aan de tand over windenergie in Woerden."><meta data-n-head="ssr" data-hid="og:image" property="og:image" content="https://i.regiogroei.cloud/1104x620/60517358-41ed-3500-b5bc-4b8f291f7497.jpg"><meta data-n-head="ssr" data-hid="og:url" property="og:url" content="https://www.rtvutrecht.nl/nieuws/3339528/stembusdebat-voor-of-tegen-windmolens-in-woerden"><meta data-n-head="ssr" data-hid="og:type" property="og:type" content="article"><meta data-n-head="ssr" data-hid="article:published_time" property="article:published_time" content="2022-03-09T16:30:00Z"><meta data-n-head="ssr" data-hid="article:modified_time" property="article:modified_time" content="2022-03-10T14:19:18Z"><meta data-n-head="ssr" data-hid="article:section" property="article:section" content="nieuws"><meta data-n-head="ssr" data-hid="article:tag-0" property="article:tag" content="gemeenteraadsverkiezingen 2022"><meta data-n-head="ssr" data-hid="article:tag-1" property="article:tag" content="verkiezingsdebat 2022"><meta data-n-head="ssr" data-hid="article:tag-2" property="article:tag" content="woerden"><meta data-n-head="ssr" data-hid="article:tag-3" property="article:tag" content="gemeente woerden"><meta data-n-head="ssr" data-hid="description" name="description" content="De verkiezingskaravaan van RTV Utrecht hield vandaag halt op het Kerkplein in Woerden. Deze week zenden we vijf verkiezingsdebatten rond onze Stembus uit. Debatleider Marc van Rossum du Chattel voelde zes lijsttrekkers aan de tand over windenergie in Woerden."><meta data-n-head="ssr" data-hid="keywords" name="keywords" content="GEMEENTERAADSVERKIEZINGEN 2022, VERKIEZINGSDEBAT 2022, WOERDEN, GEMEENTE WOERDEN"><link data-n-head="ssr" rel="icon" type="image/x-icon" href="/img/favicons/utrecht/favicon.ico"><link data-n-head="ssr" rel="icon" type="image/png" href="/img/favicons/utrecht/android-chrome-192x192.png" size="192x192"><link data-n-head="ssr" rel="apple-touch-icon" href="/img/favicons/utrecht/apple-touch-icon.png"><link data-n-head="ssr" rel="sitemap" href="/sitemap/sitemap.xml.gz"><link data-n-head="ssr" rel="amphtml" data-hid="amphtml" href="https://www.rtvutrecht.nl/amp/nieuws/3339528/stembusdebat-voor-of-tegen-windmolens-in-woerden"><link data-n-head="ssr" data-hid="canonical" rel="canonical" href="https://www.rtvutrecht.nl/nieuws/3339528/stembusdebat-voor-of-tegen-windmolens-in-woerden"><script data-n-head="ssr" src="https://gdpr.privacymanager.io/1/gdpr.bundle.js" defer></script><script data-n-head="ssr" src="//widgets.sprinklecontent.com/v2/sprinkle.js" defer data-spklw-automatic-initialization="true"></script><script data-n-head="ssr" src="https://tag.aticdn.net/610551/smarttag.js?v=1646646669948" defer></script><script data-n-head="ssr" src="https://cdn.primed.io/2.1.0-stable/primedio.min.js" defer></script><script data-n-head="ssr" src="/js/cookiehelper.js?v=1646646669948" defer></script><script data-n-head="ssr" src="/js/ads.js?v=1646646669948" defer></script><script data-n-head="ssr" src="/js/comscore.js?v=1646646669948" defer></script><script data-n-head="ssr" src="/js/atInternet.js?v=1646646669948" defer></script><script data-n-head="ssr" src="/js/facebook.js?v=1646646669948" defer></script><script data-n-head="ssr" src="/js/primed.js?v=1646646669948" defer></script><script data-n-head="ssr" src="/js/smartocto.js?v=1646646669948" defer></script><script data-n-head="ssr" type="text/javascript">window.googletag = window.googletag || {cmd: []};
          googletag.cmd.push(function() {
            googletag.pubads().disableInitialLoad();
            googletag.pubads().collapseEmptyDivs(true);
            googletag.pubads().setCentering(true);
            googletag.pubads().enableLazyLoad({
              fetchMarginPercent: 100,
              renderMarginPercent: 50,
              mobileScaling: 1.0
            });
            googletag.enableServices();
          });</script><script data-n-head="ssr" type="text/javascript">window.tentacles = { apiToken: "3srp9dynzzy9w3cudnzkbphx8gjvme4c"};
window.postMessage('activateTentacles');</script><script data-n-head="ssr" type="text/javascript" src="https://tentacles.smartocto.com/ten/tentacle.js" async></script><script data-n-head="ssr" type="text/javascript" src="https://widgets.outbrain.com/outbrain.js" async></script><script data-n-head="ssr" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","headline":"Stembusdebat: voor of tegen windmolens in Woerden?","image":["https://i.regiogroei.cloud/1104x620/60517358-41ed-3500-b5bc-4b8f291f7497.jpg"],"datePublished":"2022-03-09T16:30:00Z","dateModified":"2022-03-10T14:19:18Z","description":"De verkiezingskaravaan van RTV Utrecht hield vandaag halt op het Kerkplein in Woerden. Deze week zenden we vijf verkiezingsdebatten rond onze Stembus uit. Debatleider Marc van Rossum du Chattel voelde zes lijsttrekkers aan de tand over windenergie in Woerden.","author":[],"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvutrecht.nl/nieuws/3339528/stembusdebat-voor-of-tegen-windmolens-in-woerden"},"publisher":{"@type":"Organization","name":"Utrecht","logo":"rtvutrecht.nl/img/logo_rtvutrecht.png"}}</script><link rel="preload" href="https://static.regiogroei.cloud/utrecht/1f51807/d9f1b9d.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/1f51807/29b972b.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/1f51807/65bb720.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/1f51807/css/e7a953b.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/1f51807/3011168.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/1f51807/6742991.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/1f51807/5d3085b.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/1f51807/css/172e443.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/1f51807/61354af.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/1f51807/css/c6b1a15.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/1f51807/caa0ecf.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/1f51807/css/2e70fa1.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/1f51807/61f518d.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/1f51807/css/fe2d2ea.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/1f51807/a6c7cd2.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/1f51807/css/f1a862b.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/1f51807/7d3b64a.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/1f51807/css/d2a6caf.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/1f51807/e090628.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/1f51807/css/6ab6501.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/1f51807/bd03255.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/1f51807/css/2077383.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/1f51807/7f23b3b.js" as="script"><link rel="stylesheet" href="https://static.regiogroei.cloud/utrecht/1f51807/css/e7a953b.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/utrecht/1f51807/css/172e443.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/utrecht/1f51807/css/c6b1a15.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/utrecht/1f51807/css/2e70fa1.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/utrecht/1f51807/css/fe2d2ea.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/utrecht/1f51807/css/f1a862b.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/utrecht/1f51807/css/d2a6caf.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/utrecht/1f51807/css/6ab6501.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/utrecht/1f51807/css/2077383.css">
  </head>
  <body  font-size="Normaal">
    <div data-server-rendered="true" id="__nuxt"><div id="__layout"><div id="__container" class="omroep-utrecht"><div class="settings-menu"><div class="sm-overlay sm-overlay--closed"></div> <div class="sm-container sm-container--closed"><div class="sm-close"><i class="icon-exit"></i></div> <div class="sm-title"><!---->
    
</div> <div class="sm-content menu-level-0" data-v-19082a7c><ul class="sm-items-container" data-v-19082a7c></ul> <!----> <ul class="submenu-detail-container" data-v-19082a7c><li class="sm-list" data-v-19082a7c><ul class="sm-item-options-list" data-v-19082a7c><!---->  <!----></ul></li></ul></div></div></div> <div class="groei-ad groei-wa-ad-leaderboard hide-xs hide-sm hide-md"><div id="leaderboard" class="groei-wa-ad"></div></div> <!----> <div data-fetch-key="Page:0"><div __component="base.page.layouts.article-page" class="groei-wa-article component" style="--pagewrapper-padding:40px;" data-v-197f1de8><header class="groei-wa-header groei-wa-navigation--sticky" data-v-50876848 data-v-197f1de8><!----> <!----> <div class="container" data-v-50876848><div class="row" data-v-50876848><div class="col-xs-12 col-lg-10 col-lg-offset-1 groei-wa-header-inner" data-v-50876848><a href="/" title="Home" class="navigation-link groei-wa-header-logo nuxt-link-active" data-v-50876848><img src="/_ipx/s_400x174/img/logo_rtvutrecht.png" width="400" height="174" alt="Home Utrecht" loading="lazy" class="logo-light logo logo-ratio-gt" data-v-e645d3fa data-v-50876848></a> <div class="groei-wa-header-widgets" data-v-50876848><div class="groei-article-buttons" data-v-50876848><a href="#" class="font-size" data-v-50876848><i class="icon-fontsize" data-v-50876848></i></a> <a href="#" data-v-50876848><i class="icon-share" data-v-50876848></i></a></div></div></div></div> <nav sections="[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]" class="groei-wa-navigation" data-v-50876848><div class="groei-wa-navigation-menu-items"><div class="container"><div class="row"><div class="col-xs-12 col-lg-10 col-lg-offset-1 no-padding-xs no-padding-sm"><div class="groei-wa-navigation-tabs-container" style="--accentcolor:white;" data-v-3e3da3be><!----> <!----> <div class="groei-wa-navigation-tabs" data-v-3e3da3be><div class="item groei-menu-item" data-v-3e3da3be><a href="/" data-qa="page-btn-Welkom" title="Welkom" class="navigation-link nuxt-link-active" data-v-3e3da3be>
                    Welkom
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/nieuws" data-qa="page-btn-Nieuws" title="Nieuws" class="navigation-link nuxt-link-active" data-v-3e3da3be>
                    Nieuws
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/sport" data-qa="page-btn-Sport" title="Sport" class="navigation-link" data-v-3e3da3be>
                    Sport
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/ukiest" data-qa="page-btn-UKiest" title="UKiest" class="navigation-link" data-v-3e3da3be>
                    UKiest
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/kijk" data-qa="page-btn-Kijk" title="Kijk" class="navigation-link" data-v-3e3da3be>
                    Kijk
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/radio-m-utrecht" data-qa="page-btn-Radio M Utrecht" title="Radio M Utrecht" class="navigation-link" data-v-3e3da3be>
                    Radio M Utrecht
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/podcasts" data-qa="page-btn-Podcasts" title="Podcasts" class="navigation-link" data-v-3e3da3be>
                    Podcasts
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/bureau-hengeveld" data-qa="page-btn-Bureau Hengeveld" title="Bureau Hengeveld" class="navigation-link" data-v-3e3da3be>
                    Bureau Hengeveld
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/dossiers" data-qa="page-btn-Dossiers" title="Dossiers" class="navigation-link" data-v-3e3da3be>
                    Dossiers
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/over-ons" data-qa="page-btn-Over ons" title="Over ons" class="navigation-link" data-v-3e3da3be>
                    Over ons
                </a></div></div></div></div></div></div></div> <!----></nav> <span class="indicator" data-v-322b17e0 data-v-50876848><span class="indicator-bar" style="width:0%;" data-v-322b17e0></span></span></div></header> <section data-v-197f1de8><div class="container wrapper" data-v-197f1de8><!----> <div class="row" data-v-197f1de8><div class="article-wrapper col-xs-12 col-lg-6 col-lg-offset-1" data-v-197f1de8><div class="article-container" data-v-197f1de8><div class="article-content" data-v-197f1de8><div data-v-197f1de8><div><div __component="api.api-article-header" currentPage="[object Object]" id="7cd0e14f-5465-4fe2-9f50-8b625cc50403" type="article-header" componentType="api.api-article-header" class="component" data-v-bc3a5156><!----> <h1 data-v-bc3a5156>
        Stembusdebat: voor of tegen windmolens in Woerden?
    </h1> <p class="intro" data-v-bc3a5156>
        
    </p> <div class="groei-wa-article-meta" data-v-bc3a5156><div class="groei-wa-article-authors" data-v-bc3a5156><ul class="avatars" data-v-bc3a5156></ul> <span class="groei-wa-author-links" data-v-bc3a5156></span></div> <p class="groei-wa-article-info" data-v-bc3a5156>
            Gisteren, 17:30 <strong data-v-bc3a5156>•</strong> 1 minuut leestijd
        </p></div></div></div><div><figure __component="api.api-image" currentPage="[object Object]" id="50698bbd-f192-43c8-9df7-7cb5906afec5" type="image" componentType="api.api-image" class="responsive-image component overflow-border-radius allow-full-screen dimensions" data-v-7f135b94 data-v-7092801c><div class="inner" style="padding-bottom:56.15942028985508%;" data-v-7f135b94><img alt="" src="https://i.regiogroei.cloud/1104x620/60517358-41ed-3500-b5bc-4b8f291f7497.jpg" class="lazy-image ssr" data-v-7f135b94> <div class="placeholder visible ssr" data-v-7f135b94></div></div> <figcaption class="figcaption" data-v-0a5f17f7 data-v-7092801c><!----> <span class="copyright" data-v-0a5f17f7>© RTV Utrecht / Michael van Houwelingen</span></figcaption></figure></div><div class="first"><div __component="api.api-text" currentPage="[object Object]" type="text" id="3d7c5db1-5292-4b85-a4e6-dae0017738c0" internalLinks="" componentType="api.api-text" class="component" data-v-c06bc4da><div class="text" data-v-c06bc4da>WOERDEN - De verkiezingskaravaan van RTV Utrecht hield vandaag halt op het Kerkplein in Woerden. Deze week zenden we vijf verkiezingsdebatten rond onze Stembus uit. Debatleider Marc van Rossum du Chattel voelde zes lijsttrekkers aan de tand over windenergie in Woerden.</div></div></div><div><div __component="api.api-video" currentPage="[object Object]" id="f54e4f45-8efa-4c54-8a90-94849324f412" type="video" componentType="api.api-video" class="component"><div class="bb-video-player"></div> <div class="figcaption" data-v-0a5f17f7><span class="description" data-v-0a5f17f7>Verkiezingsdebat over windmolens in Woerden?</span> <!----></div></div></div></div></div> <div class="article-extra" data-v-197f1de8><div data-v-197f1de8><div><div __component="api.api-share-buttons" currentPage="[object Object]" id="a888c199-4820-4367-be88-9d435c58cff0" type="share-buttons" componentType="api.api-share-buttons" class="component"><!----> <div class="share-buttons-container"><h3>
            Deel dit artikel
        </h3> <ul class="socialShareButtons horizontal-list" data-v-9c9d2ada><li class="socialShareButton" data-v-9c9d2ada><span data-v-df0e5e18 data-v-9c9d2ada><a href="#" class="share-network-twitter" data-v-df0e5e18><span class="socialmediaButton" data-v-df0e5e18><span class="link socialmediaIcon icon-twitter" data-v-df0e5e18></span> <span class="socialmediaText" data-v-df0e5e18>Twitter</span></span></a></span></li><li class="socialShareButton" data-v-9c9d2ada><span data-v-df0e5e18 data-v-9c9d2ada><a href="#" class="share-network-facebook" data-v-df0e5e18><span class="socialmediaButton" data-v-df0e5e18><span class="link socialmediaIcon icon-facebook" data-v-df0e5e18></span> <span class="socialmediaText" data-v-df0e5e18>Facebook</span></span></a></span></li><li class="socialShareButton" data-v-9c9d2ada><span data-v-df0e5e18 data-v-9c9d2ada><a href="#" class="share-network-whatsapp" data-v-df0e5e18><span class="socialmediaButton" data-v-df0e5e18><span class="link socialmediaIcon icon-whatsapp" data-v-df0e5e18></span> <span class="socialmediaText" data-v-df0e5e18>WhatsApp</span></span></a></span></li><li class="socialShareButton" data-v-9c9d2ada><span data-v-df0e5e18 data-v-9c9d2ada><a href="#" class="share-network-linkedin" data-v-df0e5e18><span class="socialmediaButton" data-v-df0e5e18><span class="link socialmediaIcon icon-linkedin" data-v-df0e5e18></span> <span class="socialmediaText" data-v-df0e5e18>Linkedin</span></span></a></span></li><li class="socialShareButton" data-v-9c9d2ada><span data-v-df0e5e18 data-v-9c9d2ada><a href="#" class="share-network-email" data-v-df0e5e18><span class="socialmediaButton" data-v-df0e5e18><span class="link socialmediaIcon icon-mail" data-v-df0e5e18></span> <span class="socialmediaText" data-v-df0e5e18>Email</span></span></a></span></li><li class="socialShareButton" data-v-9c9d2ada><span data-v-df0e5e18 data-v-9c9d2ada><a href="#" data-v-df0e5e18><span class="socialmediaButton" data-v-df0e5e18><span class="link socialmediaIcon icon-link" data-v-df0e5e18></span> <span class="socialmediaText" data-v-df0e5e18>Kopieer url</span></span></a></span></li></ul></div></div></div><div class="first"><div __component="api.api-text" currentPage="[object Object]" id="3ac571f0-8101-48cb-a12f-b32e12112152" type="text" internalLinks="[object Object]" componentType="api.api-text" class="component" data-v-c06bc4da><div class="text" data-v-c06bc4da><p><strong><em>Heb je een tip of opmerking? Stuur ons je nieuws of foto via <a href="https://wa.me/31616141218">WhatsApp</a> of <a href="mailto:nieuws@rtvutrecht.nl">mail</a>.</em></strong></p></div></div></div><div><!----></div><div><!----></div></div></div></div></div> <!----></div> <!----><!----> <div class="row" data-v-197f1de8><div class="article-wrapper" data-v-197f1de8><div class="article-container col-xs-12 col-lg-offset-1 col-lg-10" data-v-197f1de8><div class="article-content" data-v-197f1de8><div data-v-197f1de8></div></div> <div class="article-extra" data-v-197f1de8><div data-v-197f1de8><div><div __component="api.api-advertisement" currentPage="[object Object]" type="advertisement" componentType="api.api-advertisement" class="component" data-v-5a5ad0e6><div data-v-5a5ad0e6><div class="groei-ad" data-v-5a5ad0e6><!----></div></div></div></div></div></div></div></div></div></div></section> <footer data-v-165d5342 data-v-197f1de8><div class="container wrapper" data-v-165d5342><div class="row" data-v-165d5342><div class="col-xs-12 col-lg-10 col-lg-offset-1" data-v-165d5342><div class="row header" data-v-165d5342><div class="col-xs-5 col-sm-3 col-md-3 col-lg-2" data-v-165d5342><img src="/_ipx/s_400x173/img/logo_rtvutrecht_dark.png" width="400" height="173" alt="Home Utrecht" loading="lazy" class="logo logo-dark logo logo-ratio-gt" data-v-e645d3fa data-v-165d5342> <span class="to-top" data-v-165d5342><i class="icon-chevron-left" data-v-165d5342></i></span></div></div> <div class="row" data-v-165d5342><div class="col-xs-12 links" data-v-165d5342><ul class="footer-list" data-v-165d5342><li data-v-165d5342><a href="/nieuws" type="link" name="Nieuws" _links="[object Object]" class="navigation-link link nuxt-link-active" data-v-165d5342>
                                            Nieuws
                                        </a></li><li data-v-165d5342><a href="/sport" type="link" name="Sport" _links="[object Object]" class="navigation-link link" data-v-165d5342>
                                            Sport
                                        </a></li><li data-v-165d5342><a href="/radio-m-utrecht" type="link" name="Radio M Utrecht" _links="[object Object]" class="navigation-link link" data-v-165d5342>
                                            Radio M Utrecht
                                        </a></li><li data-v-165d5342><a href="/bureau-hengeveld" type="link" name="Bureau Hengeveld" _links="[object Object]" class="navigation-link link" data-v-165d5342>
                                            Bureau Hengeveld
                                        </a></li><li data-v-165d5342><a href="/podcasts" type="link" name="Podcasts" _links="[object Object]" class="navigation-link link" data-v-165d5342>
                                            Podcasts
                                        </a></li><li data-v-165d5342><a href="/dossiers" type="link" name="Dossiers" _links="[object Object]" class="navigation-link link" data-v-165d5342>
                                            Dossiers
                                        </a></li><li data-v-165d5342><a href="/rss-feeds" type="link" name="RSS feeds" _links="[object Object]" class="navigation-link link" data-v-165d5342>
                                            RSS feeds
                                        </a></li></ul><ul class="footer-list" data-v-165d5342><li data-v-165d5342><a href="/over-ons" type="link" name="Contact" _links="[object Object]" class="navigation-link link" data-v-165d5342>
                                            Contact
                                        </a></li><li data-v-165d5342><a href="/wie-is-wie" type="link" name="Wie is wie" _links="[object Object]" class="navigation-link link" data-v-165d5342>
                                            Wie is wie
                                        </a></li><li data-v-165d5342><a href="/over-ons/persberichten" type="link" name="Persberichten" _links="[object Object]" class="navigation-link link" data-v-165d5342>
                                            Persberichten
                                        </a></li><li data-v-165d5342><a href="/over-ons/vacatures" type="link" name="Vacatures" _links="[object Object]" class="navigation-link link" data-v-165d5342>
                                            Vacatures
                                        </a></li><li data-v-165d5342><a href="/anbi-status" type="link" name="ANBI-status" _links="[object Object]" class="navigation-link link" data-v-165d5342>
                                            ANBI-status
                                        </a></li><li data-v-165d5342><a href="/mediaraad" type="link" name="Mediaraad" _links="[object Object]" class="navigation-link link" data-v-165d5342>
                                            Mediaraad
                                        </a></li><li data-v-165d5342><a href="/jaarverslagen" type="link" name="Jaarverslagen" _links="[object Object]" class="navigation-link link" data-v-165d5342>
                                            Jaarverslagen
                                        </a></li></ul><ul class="footer-list" data-v-165d5342><li data-v-165d5342><a href="/over-ons/meest-gestelde-vragen" type="link" name="Meest gestelde vragen" _links="[object Object]" class="navigation-link link" data-v-165d5342>
                                            Meest gestelde vragen
                                        </a></li><li data-v-165d5342><a href="/nieuwe-app-en-website" type="link" name="Vragen over nieuwe app en website" _links="[object Object]" class="navigation-link link" data-v-165d5342>
                                            Vragen over nieuwe app en website
                                        </a></li><li data-v-165d5342><a href="/over-ons/hoe-ontvang-je-ons" type="link" name="Hoe ontvang je ons?" _links="[object Object]" class="navigation-link link" data-v-165d5342>
                                            Hoe ontvang je ons?
                                        </a></li><li data-v-165d5342><a href="/over-ons/nieuwsbrief" type="link" name="Nieuwsbrief" _links="[object Object]" class="navigation-link link" data-v-165d5342>
                                            Nieuwsbrief
                                        </a></li><li data-v-165d5342><a href="/over-ons/panel" type="link" name="Panel" _links="[object Object]" class="navigation-link link" data-v-165d5342>
                                            Panel
                                        </a></li><li data-v-165d5342><a href="/privacy" type="link" name="Privacy" _links="[object Object]" class="navigation-link link" data-v-165d5342>
                                            Privacy
                                        </a></li><li data-v-165d5342><a href="/als-de-sirene-gaat" type="link" name="Als de sirene gaat" _links="[object Object]" class="navigation-link link" data-v-165d5342>
                                            Als de sirene gaat
                                        </a></li></ul><ul class="footer-list" data-v-165d5342><li data-v-165d5342><a href="https://apps.apple.com/nl/app/rtv-utrecht/id421359706" target="_blank" rel="nofollow noopener" type="link" name="iPhone of iPad app" _links="[object Object]" class="navigation-link link external" data-v-165d5342>
                                            iPhone of iPad app
                                        </a></li><li data-v-165d5342><a href="https://play.google.com/store/apps/details?id=nl.rtvutrecht.android&amp;hl=nl&amp;gl=US" target="_blank" rel="nofollow noopener" type="link" name="Android app" _links="[object Object]" class="navigation-link link external" data-v-165d5342>
                                            Android app
                                        </a></li></ul><ul class="footer-list" data-v-165d5342><li data-v-165d5342><a href="/adverteren-bij-ons" type="link" name="Adverteren bij RTV Utrecht" _links="[object Object]" class="navigation-link link" data-v-165d5342>
                                            Adverteren bij RTV Utrecht
                                        </a></li></ul> <ul class="social-links footer-list" data-v-284002a5 data-v-165d5342><li data-v-284002a5><h4 class="title" data-v-284002a5>
            Volg ons
        </h4></li> <li data-v-284002a5><ul class="socials" data-v-284002a5><li class="social" data-v-284002a5><a href="https://www.facebook.com/rtvutrecht" target="_blank" rel="nofollow noopener" aria-label="facebook" class="navigation-link link external icon-facebook" data-v-284002a5></a></li><li class="social" data-v-284002a5><a href="https://www.twitter.com/rtvutrecht" target="_blank" rel="nofollow noopener" aria-label="twitter" class="navigation-link link external icon-twitter" data-v-284002a5></a></li><li class="social" data-v-284002a5><a href="https://www.instagram.com/rtvutrecht/" target="_blank" rel="nofollow noopener" aria-label="instagram" class="navigation-link link external icon-instagram" data-v-284002a5></a></li><li class="social" data-v-284002a5><a href="https://nl.linkedin.com/company/rtvutrecht" target="_blank" rel="nofollow noopener" aria-label="linkedin" class="navigation-link link external icon-linkedin" data-v-284002a5></a></li><li class="social" data-v-284002a5><a href="https://www.youtube.com/rtvutrecht" target="_blank" rel="nofollow noopener" aria-label="youtube" class="navigation-link link external icon-youtube" data-v-284002a5></a></li></ul></li></ul></div></div> <div class="row" data-v-165d5342><div class="col-xs-12" data-v-165d5342><div class="footer-message" data-v-5d3f5145 data-v-165d5342><div class="inner container-fluid" data-v-5d3f5145><h4 class="title" data-v-5d3f5145>
            Iets belangrijks gezien wat je met ons wilt delen?
        </h4> <a href="/contact" class="navigation-link link" data-v-5d3f5145>
            Tip onze journalisten <i class="icon-arrow-right" data-v-5d3f5145></i></a></div> <div data-v-5d3f5145></div></div> <div class="copyright container-fluid" data-v-a7d7cc3e data-v-165d5342><p class="text" data-v-a7d7cc3e>
        © 2022 Utrecht
    </p> </div></div></div></div></div></div></footer></div> <!----></div></div></div></div><script>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</script><script src="https://static.regiogroei.cloud/utrecht/1f51807/d9f1b9d.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/1f51807/6742991.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/1f51807/5d3085b.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/1f51807/61354af.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/1f51807/caa0ecf.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/1f51807/61f518d.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/1f51807/a6c7cd2.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/1f51807/7d3b64a.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/1f51807/e090628.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/1f51807/bd03255.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/1f51807/7f23b3b.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/1f51807/29b972b.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/1f51807/65bb720.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/1f51807/3011168.js" defer></script><script data-n-head="ssr" type="text/javascript" src="https://gdpr-wrapper.privacymanager.io/gdpr/3a938f2d-97cd-4c88-b891-9170ed4cbc56/gdpr-liveramp.js" async data-body="true"></script><script data-n-head="ssr" type="text/javascript" async data-body="true">if (navigator.userAgent === 'smartocto-bot') {     __tcfapi('addEventListener', 2, function () { __tcfapi('toggleConsentTool', 2, function() {}, false); });}</script>
  </body>
</html>