<!doctype html>
<html data-n-head-ssr lang="nl" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22nl%22%7D%7D">
  <head >
    <title>Demonstranten verstoren optreden van Israëlische muziekgroep in Theater Flint - RTV Utrecht</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"><meta data-n-head="ssr" data-hid="description" name="description" content="Een groep activisten die zegt op te komen voor Palestina, heeft gisteren een voorstelling verstoord van de Israëlische muziekgroep Tzahal in Theater Flint in Amersfoort. Bij de voorstelling was ook de ambassadeur van Israël aanwezig."><meta data-n-head="ssr" data-hid="keywords" name="keywords" content="AMERSFOORT, GEMEENTE AMERSFOORT"><meta data-n-head="ssr" data-hid="og:type" property="og:type" content="article"><meta data-n-head="ssr" data-hid="article:published_time" property="article:published_time" content="2022-05-11T11:25:00Z"><meta data-n-head="ssr" data-hid="article:modified_time" property="article:modified_time" content="2022-05-11T11:27:46Z"><meta data-n-head="ssr" data-hid="article:section" property="article:section" content="nieuws"><meta data-n-head="ssr" data-hid="article:tag-0" property="article:tag" content="amersfoort"><meta data-n-head="ssr" data-hid="article:tag-1" property="article:tag" content="gemeente amersfoort"><meta data-n-head="ssr" data-hid="og:image" property="og:image" content="https://i.regiogroei.cloud/1104x620/63131f99-7ded-399a-8dc4-5c0918da9938.jpg"><meta data-n-head="ssr" data-hid="og:url" property="og:url" content="https://www.rtvutrecht.nl/nieuws/3398621/demonstranten-verstoren-optreden-van-israelische-muziekgroep-in-theater-flint"><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="Demonstranten verstoren optreden van Israëlische muziekgroep in Theater Flint"><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="Een groep activisten die zegt op te komen voor Palestina, heeft gisteren een voorstelling verstoord van de Israëlische muziekgroep Tzahal in Theater Flint in Amersfoort. Bij de voorstelling was ook de ambassadeur van Israël aanwezig."><meta data-n-head="ssr" data-hid="fb:app_id" property="fb:app_id" content="289999392417279"><meta data-n-head="ssr" data-hid="og:locale" property="og:locale" content="nl_NL"><meta data-n-head="ssr" data-hid="site_name" property="site_name" content="Utrecht"><meta data-n-head="ssr" data-hid="twitter:card" name="twitter:card" content="summary_large_image"><meta data-n-head="ssr" data-hid="twitter:site" property="twitter:site" content="@rtvutrecht"><meta data-n-head="ssr" data-hid="twitter:image" property="twitter:image" content="https://i.regiogroei.cloud/1104x620/63131f99-7ded-399a-8dc4-5c0918da9938.jpg"><meta data-n-head="ssr" data-hid="twitter:title" property="twitter:title" content="Demonstranten verstoren optreden van Israëlische muziekgroep in Theater Flint"><meta data-n-head="ssr" data-hid="twitter:description" property="twitter:description" content="Een groep activisten die zegt op te komen voor Palestina, heeft gisteren een voorstelling verstoord van de Israëlische muziekgroep Tzahal in Theater Flint in Amersfoort. Bij de voorstelling was ook de ambassadeur van Israël aanwezig."><link data-n-head="ssr" rel="stylesheet" href="/css/utrecht.css?v=1652021169151"><link data-n-head="ssr" rel="icon" type="image/x-icon" href="/img/favicons/utrecht/favicon.ico?v=1652021169151"><link data-n-head="ssr" rel="icon" type="image/png" href="/img/favicons/utrecht/android-chrome-192x192.png?v=1652021169151" size="192x192"><link data-n-head="ssr" rel="apple-touch-icon" href="/img/favicons/utrecht/apple-touch-icon.png?v=1652021169151"><link data-n-head="ssr" rel="sitemap" href="/sitemap/sitemap.xml.gz"><link data-n-head="ssr" rel="sitemap" href="/sitemap/sitemap.xml.gz"><link data-n-head="ssr" data-hid="canonical" rel="canonical" href="https://www.rtvutrecht.nl/nieuws/3398621/demonstranten-verstoren-optreden-van-israelische-muziekgroep-in-theater-flint"><link data-n-head="ssr" rel="amphtml" data-hid="amphtml" href="/amp/nieuws/3398621/demonstranten-verstoren-optreden-van-israelische-muziekgroep-in-theater-flint"><script data-n-head="ssr" src="https://gdpr.privacymanager.io/1/gdpr.bundle.js" defer type="text/javascript"></script><script data-n-head="ssr" src="https://widgets.sprinklecontent.com/v2/sprinkle.js" defer data-spklw-automatic-initialization="true" type="text/javascript"></script><script data-n-head="ssr" src="https://tag.aticdn.net/610551/smarttag.js?v=1652021169151" defer type="text/javascript"></script><script data-n-head="ssr" src="https://cdn.primed.io/2.1.0-stable/primedio.min.js" defer type="text/javascript"></script><script data-n-head="ssr" src="/js/cookiehelper.js?v=1652021169151" defer type="text/javascript"></script><script data-n-head="ssr" src="/js/ads.js?v=1652021169151" defer type="text/javascript"></script><script data-n-head="ssr" src="/js/comscore.js?v=1652021169151" defer type="text/javascript"></script><script data-n-head="ssr" src="/js/atInternet.js?v=1652021169151" defer type="text/javascript"></script><script data-n-head="ssr" src="/js/facebook.js?v=1652021169151" defer type="text/javascript"></script><script data-n-head="ssr" src="/js/primed.js?v=1652021169151" defer type="text/javascript"></script><script data-n-head="ssr" type="text/javascript">window.tentacles = { apiToken: "3srp9dynzzy9w3cudnzkbphx8gjvme4c"};
window.postMessage('activateTentacles');</script><script data-n-head="ssr" src="https://tentacles.smartocto.com/ten/tentacle.js" async type="text/javascript"></script><script data-n-head="ssr" src="https://widgets.outbrain.com/outbrain.js" async type="text/javascript"></script><script data-n-head="ssr">window.googletag = window.googletag || {cmd: []};
          googletag.cmd.push(function() {
            googletag.pubads().disableInitialLoad();
            googletag.pubads().collapseEmptyDivs(true);
            googletag.pubads().setCentering(true);
            googletag.pubads().enableLazyLoad({
              fetchMarginPercent: 100,
              renderMarginPercent: 50,
              mobileScaling: 1.0
            });
            googletag.enableServices();
          });</script><script data-n-head="ssr" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","headline":"Demonstranten verstoren optreden van Israëlische muziekgroep in Theater Flint","image":["https://i.regiogroei.cloud/1104x620/63131f99-7ded-399a-8dc4-5c0918da9938.jpg"],"datePublished":"2022-05-11T11:25:00Z","dateModified":"2022-05-11T11:27:46Z","description":"Een groep activisten die zegt op te komen voor Palestina, heeft gisteren een voorstelling verstoord van de Israëlische muziekgroep Tzahal in Theater Flint in Amersfoort. Bij de voorstelling was ook de ambassadeur van Israël aanwezig.","author":[],"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvutrecht.nl/nieuws/3398621/demonstranten-verstoren-optreden-van-israelische-muziekgroep-in-theater-flint"},"publisher":{"@type":"Organization","name":"Utrecht","logo":"rtvutrecht.nl/img/logo_rtvutrecht.png"}}</script><link rel="preload" href="https://static.regiogroei.cloud/utrecht/7cd2499/7d9ca57.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/7cd2499/f1a0a94.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/7cd2499/5e3b9ee.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/7cd2499/css/58186af.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/7cd2499/73bec58.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/7cd2499/c5df443.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/7cd2499/2902efc.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/7cd2499/css/951f613.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/7cd2499/bba50c4.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/7cd2499/css/df6652b.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/7cd2499/a128f5b.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/7cd2499/css/98976ce.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/7cd2499/cb0a1d0.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/7cd2499/0b49324.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/7cd2499/css/4c820d6.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/7cd2499/614a2d8.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/7cd2499/css/942f192.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/7cd2499/0c88f07.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/7cd2499/6401aea.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/7cd2499/css/02359b4.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/7cd2499/4b3c7aa.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/7cd2499/221e5ba.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/7cd2499/css/e4a6273.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/7cd2499/4271ced.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/7cd2499/css/97c6181.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/7cd2499/99b6b65.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/7cd2499/css/2077383.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/7cd2499/c002a95.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/7cd2499/css/a434d71.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/7cd2499/498e95c.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/7cd2499/5767a09.js" as="script"><link rel="stylesheet" href="https://static.regiogroei.cloud/utrecht/7cd2499/css/58186af.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/utrecht/7cd2499/css/951f613.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/utrecht/7cd2499/css/df6652b.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/utrecht/7cd2499/css/98976ce.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/utrecht/7cd2499/css/4c820d6.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/utrecht/7cd2499/css/942f192.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/utrecht/7cd2499/css/02359b4.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/utrecht/7cd2499/css/e4a6273.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/utrecht/7cd2499/css/97c6181.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/utrecht/7cd2499/css/2077383.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/utrecht/7cd2499/css/a434d71.css">
  </head>
  <body  font-size="1">
    <div data-server-rendered="true" id="__nuxt"><div id="__layout"><div id="__container" class="omroep-utrecht"><!----> <div class="groei-ad groei-wa-ad-leaderboard hide-xs hide-sm hide-md"><div id="leaderboard" data-adunit="" class="groei-wa-ad"></div></div> <!----> <div data-fetch-key="Page:0"><div __component="base.page.layouts.article-page" class="groei-wa-article component" style="--pagewrapper-padding:40px;" data-v-1a01ba08><header class="groei-wa-header groei-wa-navigation--sticky" data-v-cb142a7c data-v-1a01ba08><!----> <!----> <div class="container" data-v-cb142a7c><div class="row" data-v-cb142a7c><div class="col-xs-12 col-lg-10 col-lg-offset-1 groei-wa-header-inner" data-v-cb142a7c><a href="/" title="Home" class="navigation-link groei-wa-header-logo nuxt-link-active" data-v-cb142a7c><img src="/_ipx/s_400x174/img/logo_rtvutrecht.png" width="400" height="174" alt="Home Utrecht" loading="lazy" class="logo-light logo logo-ratio-gt" data-v-5a4543d0 data-v-cb142a7c></a> <div class="groei-wa-header-widgets" data-v-cb142a7c><div class="groei-article-buttons" data-v-cb142a7c><!----> <!----> <a href="#" class="font-size" data-v-cb142a7c><i class="icon-fontsize" data-v-cb142a7c></i></a> <a href="#" data-v-cb142a7c><i class="icon-share" data-v-cb142a7c></i></a></div></div></div></div> <nav sections="[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]" class="groei-wa-navigation" data-v-cb142a7c><div class="groei-wa-navigation-menu-items"><div class="container"><div class="row"><div class="col-xs-12 col-lg-10 col-lg-offset-1 no-padding-xs no-padding-sm"><div class="groei-wa-navigation-tabs-container" style="--accentcolor:white;" data-v-3e3da3be><!----> <!----> <div class="groei-wa-navigation-tabs" data-v-3e3da3be><div class="item groei-menu-item" data-v-3e3da3be><a href="/" data-qa="page-btn-Welkom" title="Welkom" class="navigation-link nuxt-link-active" data-v-3e3da3be>
                    Welkom
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/nieuws" data-qa="page-btn-Nieuws" title="Nieuws" class="navigation-link nuxt-link-active" data-v-3e3da3be>
                    Nieuws
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/sport" data-qa="page-btn-Sport" title="Sport" class="navigation-link" data-v-3e3da3be>
                    Sport
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/kijk" data-qa="page-btn-Kijk" title="Kijk" class="navigation-link" data-v-3e3da3be>
                    Kijk
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/radio-m-utrecht" data-qa="page-btn-Radio M Utrecht" title="Radio M Utrecht" class="navigation-link" data-v-3e3da3be>
                    Radio M Utrecht
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/podcasts" data-qa="page-btn-Podcasts" title="Podcasts" class="navigation-link" data-v-3e3da3be>
                    Podcasts
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/bureau-hengeveld" data-qa="page-btn-Bureau Hengeveld" title="Bureau Hengeveld" class="navigation-link" data-v-3e3da3be>
                    Bureau Hengeveld
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/dossiers" data-qa="page-btn-Dossiers" title="Dossiers" class="navigation-link" data-v-3e3da3be>
                    Dossiers
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/defuif" data-qa="page-btn-De Fuif" title="De Fuif" class="navigation-link" data-v-3e3da3be>
                    De Fuif
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/over-ons" data-qa="page-btn-Over ons" title="Over ons" class="navigation-link" data-v-3e3da3be>
                    Over ons
                </a></div></div></div></div></div></div></div> <!----></nav> <span class="indicator" data-v-322b17e0 data-v-cb142a7c><span class="indicator-bar" style="width:0%;" data-v-322b17e0></span></span></div></header> <section data-v-1a01ba08><div class="container wrapper" data-v-1a01ba08><!----> <div class="row" data-v-1a01ba08><div class="article-wrapper col-xs-12 col-lg-6 col-lg-offset-1" data-v-1a01ba08><div class="article-container" data-v-1a01ba08><div class="article-content" data-v-1a01ba08><div data-v-1a01ba08><div><div __component="api.api-article-header" currentPage="[object Object]" id="1d29ccc0-b98b-49a0-b84c-9a6e8cf92dd0" type="article-header" componentType="api.api-article-header" class="component"><!----> <h1>
        Demonstranten verstoren optreden van Israëlische muziekgroep in Theater Flint
    </h1> <p class="intro">
        
    </p> <div class="groei-wa-article-meta"><div class="groei-wa-article-authors"><ul class="avatars"></ul> <span class="groei-wa-author-links"></span></div> <p class="groei-wa-article-info">
            Vandaag, 13:25 <strong>•</strong> 2 minuten leestijd
        </p></div></div></div><div><div __component="api.api-image" currentPage="[object Object]" id="6227fe44-881a-4a63-aedc-25720c8184fb" type="image" componentType="api.api-image" class="component" data-v-305747d1 data-v-7092801c><figure class="responsive-image overflow-border-radius allow-full-screen dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.15942028985508%;" data-v-305747d1><img alt="" src="https://i.regiogroei.cloud/1104x620/63131f99-7ded-399a-8dc4-5c0918da9938.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> <figcaption class="figcaption" data-v-0a5f17f7 data-v-7092801c><!----> <span class="copyright" data-v-0a5f17f7>© ANP</span></figcaption></div></div><div class="first"><div __component="api.api-text" currentPage="[object Object]" type="text" id="0951ca71-f466-4f9e-96db-4bb5d1ba18f9" internalLinks="" componentType="api.api-text" class="api-text component" data-v-af1ed600><div class="text" data-v-af1ed600>AMERSFOORT - Een groep activisten die zegt op te komen voor Palestina, heeft gisteren een voorstelling verstoord van de Israëlische muziekgroep Tzahal in Theater Flint in Amersfoort. Bij de voorstelling was ook de ambassadeur van Israël aanwezig.</div></div></div><div><div __component="api.api-text" currentPage="[object Object]" type="text" id="3651659c-21f8-4f03-b426-4414cfb1acdf" internalLinks="" componentType="api.api-text" class="api-text component" data-v-af1ed600><div class="text" data-v-af1ed600>De muziekgroep maakt onderdeel uit van het Israëlische leger. Volgens de actievoerders proberen zij de militairen een humaan gezicht te geven en wil Thazal met de concerten de aandacht afleiden van het schenden van mensenrechten door Israël. </div></div></div><div><div __component="api.api-text" currentPage="[object Object]" type="text" id="5569153e-99c1-4088-9db9-440df71ac65b" internalLinks="" componentType="api.api-text" class="api-text component" data-v-af1ed600><div class="text" data-v-af1ed600>"Hierom besloten wij niet onverstoord een podium te bieden aan bezetting, onderdrukking en apartheid", schrijft BDS (Boycot Desinvestering en Sancties), de pro-Palestijnse organisatie die de protestactie organiseerde. "Het is tijd om te tonen dat er groeiende oppositie is tegen de Israëlische mensenschendingen en de bezetting van Palestina."</div></div></div><div><div __component="api.api-twitter" currentPage="[object Object]" id="822564bd-7d6a-4129-9cc0-a83f4fee71da" type="twitter" componentType="api.api-twitter" class="component" data-v-6a72bbbe><div class="embed" style="display:block;opacity:0;" data-v-6a72bbbe></div> <!----></div></div><div><h2 __component="api.api-header" currentPage="[object Object]" type="header" id="4673e384-28e3-4db6-a09a-9b901d1b0d42" componentType="api.api-header" class="component" data-v-2ea671c1>
    'Free Palestina'
</h2></div><div><div __component="api.api-text" currentPage="[object Object]" type="text" id="d5ff58cc-1bb7-4d7d-979a-60ffdfc387de" internalLinks="" componentType="api.api-text" class="api-text component" data-v-af1ed600><div class="text" data-v-af1ed600>Aanvankelijk leken de activisten alleen met Palestijnse vlaggen te demonstreren voor de deur van het theater. Maar uiteindelijk lukte het een aantal activisten om de zaal in te komen en het optreden te verstoren. Directeur Harold Warmelink van het theater bevestigt dat. "De demonstranten hebben in groepjes van drie een kaartje gekocht en zijn de zaal ingegaan met een Palestijnse vlag onder hun kleding. Tijdens het concert zijn er tot drie keer toe groepjes opgestaan en zijn er leuzen als 'Free Palestina' geroepen."</div></div></div><div><div __component="api.api-text" currentPage="[object Object]" type="text" id="5fe21c31-0a06-491b-ac2c-e4f3272fbd97" internalLinks="" componentType="api.api-text" class="api-text component" data-v-af1ed600><div class="text" data-v-af1ed600>Beveiligingsmedewerkers hebben de actievoerders uit de zaal begeleid. Volgens Warmelink was er geen sprake van een dreigende situatie en gingen de activisten ook "zonder morren" met de beveiliging mee om vervolgens buiten verder te demonstreren. "Het concert is ook gewoon doorgegaan." Er zijn volgens het theater geen aanhoudingen verricht, bevestigt ook de politie. "Onze aanwezigheid zorgde ervoor dat het rustig bleef en er geen verdere incidenten waren", aldus een woordvoerder van de politie.</div></div></div><div><h2 __component="api.api-header" currentPage="[object Object]" type="header" id="90993f3c-962a-44de-9ff1-3b75df5b1c00" componentType="api.api-header" class="component" data-v-2ea671c1>
    Oproep
</h2></div><div><div __component="api.api-text" currentPage="[object Object]" type="text" id="c45bed67-96c1-44d9-a4d4-854f719d0b72" internalLinks="" componentType="api.api-text" class="api-text component" data-v-af1ed600><div class="text" data-v-af1ed600>De organisator van de protestactie roept alle theaters in Nederland op om geen podium meer te bieden aan de band. "Die oproep doen is hun goed recht en dat mogen zij vragen. Maar als actievoerders het recht hebben om te demonstreren, mag Tzahal ook optreden. Wij gaan niet in op die oproep en zullen ons er verder ook niet mee bemoeien", aldus de theaterdirecteur.</div></div></div></div></div> <div class="article-extra" data-v-1a01ba08><div data-v-1a01ba08><div><div __component="api.api-share-buttons" currentPage="[object Object]" id="363b1c1b-7e9d-45a8-86ca-acbb996a7f6d" type="share-buttons" componentType="api.api-share-buttons" class="component"><!----> <div class="share-buttons-container"><h3>
            Deel dit artikel
        </h3> <ul class="socialShareButtons horizontal-list" data-v-f3e8d548><li class="socialShareButton" data-v-f3e8d548><span data-v-f6ebe3fc data-v-f3e8d548><a href="#" class="share-network-twitter" data-v-f6ebe3fc><span class="socialmediaButton" data-v-f6ebe3fc><span class="link socialmediaIcon icon-twitter" data-v-f6ebe3fc></span> <span class="socialmediaText" data-v-f6ebe3fc>Twitter</span></span></a></span></li><li class="socialShareButton" data-v-f3e8d548><span data-v-f6ebe3fc data-v-f3e8d548><a href="#" class="share-network-facebook" data-v-f6ebe3fc><span class="socialmediaButton" data-v-f6ebe3fc><span class="link socialmediaIcon icon-facebook" data-v-f6ebe3fc></span> <span class="socialmediaText" data-v-f6ebe3fc>Facebook</span></span></a></span></li><li class="socialShareButton" data-v-f3e8d548><span data-v-f6ebe3fc data-v-f3e8d548><a href="#" class="share-network-whatsapp" data-v-f6ebe3fc><span class="socialmediaButton" data-v-f6ebe3fc><span class="link socialmediaIcon icon-whatsapp" data-v-f6ebe3fc></span> <span class="socialmediaText" data-v-f6ebe3fc>WhatsApp</span></span></a></span></li><li class="socialShareButton" data-v-f3e8d548><span data-v-f6ebe3fc data-v-f3e8d548><a href="#" class="share-network-linkedin" data-v-f6ebe3fc><span class="socialmediaButton" data-v-f6ebe3fc><span class="link socialmediaIcon icon-linkedin" data-v-f6ebe3fc></span> <span class="socialmediaText" data-v-f6ebe3fc>Linkedin</span></span></a></span></li><li class="socialShareButton" data-v-f3e8d548><span data-v-f6ebe3fc data-v-f3e8d548><a href="#" class="share-network-email" data-v-f6ebe3fc><span class="socialmediaButton" data-v-f6ebe3fc><span class="link socialmediaIcon icon-mail" data-v-f6ebe3fc></span> <span class="socialmediaText" data-v-f6ebe3fc>Email</span></span></a></span></li><li class="socialShareButton" data-v-f3e8d548><span data-v-f6ebe3fc data-v-f3e8d548><a href="#" data-v-f6ebe3fc><span class="socialmediaButton" data-v-f6ebe3fc><span class="link socialmediaIcon icon-link" data-v-f6ebe3fc></span> <span class="socialmediaText" data-v-f6ebe3fc>Kopieer url</span></span></a></span></li></ul></div></div></div><div class="first"><div __component="api.api-text" currentPage="[object Object]" id="3ac571f0-8101-48cb-a12f-b32e12112152" type="text" internalLinks="[object Object]" componentType="api.api-text" class="api-text component" data-v-af1ed600><div class="text" data-v-af1ed600><p><strong><em>Heb je een tip of opmerking? Stuur ons je nieuws of foto via <a href="https://wa.me/31616141218">WhatsApp</a> of <a href="mailto:nieuws@rtvutrecht.nl">mail</a>.</em></strong></p></div></div></div><div><!----></div><div><!----></div></div></div></div></div> <div class="col-xs-12 col-lg-4" data-v-1a01ba08><div data-v-1a01ba08><div __component="api.api-advertisement" currentPage="[object Object]" type="advertisement" componentType="api.api-advertisement" class="component" data-v-17b47d7a data-v-1a01ba08><div data-v-17b47d7a><div class="groei-ad" data-v-17b47d7a><!----></div></div></div></div><div data-v-1a01ba08><div __component="api.api-news-category-list" currentPage="[object Object]" type="news-category-list" componentType="api.api-news-category-list" class="news-category-list component" data-v-1a01ba08><div class="groei-wa-list"><div class="row"><div class="col-xs-12 groei-wa-title "><h4>
                    Meest gelezen 
                </h4></div></div> <div class="row"><div class="col-xs-12"><!----> <div class="groei-list-item news-list-item "><div referenceType="article" class="groei-wa-news-article"><div pio-category="ankeiler" data-itemid="3396604" data-url="/nieuws/3396604/scooterbestuurder-22-overleden-na-ernstig-ongeluk-in-nieuwegein-twee-anderen-gewond" class="__trackInView__"><a href="/nieuws/3396604/scooterbestuurder-22-overleden-na-ernstig-ongeluk-in-nieuwegein-twee-anderen-gewond" class="navigation-link"><div class="article_image"><div data-v-305747d1><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="Scooterbestuurder (22) overleden na ernstig ongeluk in Nieuwegein, twee anderen gewond" src="https://i.regiogroei.cloud/264x198/73e2bce7-5743-3ae8-8b8c-21a4a4b0d35a.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div></div> <div class="groei-wa-news-article-meta single"><!----> <h3>Scooterbestuurder (22) overleden na ernstig ongeluk in Nieuwegein, twee anderen gewond</h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div referenceType="article" class="groei-wa-news-article"><div pio-category="ankeiler" data-itemid="3396334" data-url="/nieuws/3396334/eindelijk-weten-we-het-deze-jongens-lagen-in-het-mysterieuze-viaanse-massagraf" class="__trackInView__"><a href="/nieuws/3396334/eindelijk-weten-we-het-deze-jongens-lagen-in-het-mysterieuze-viaanse-massagraf" class="navigation-link news-item-playable news-item-playable__video"><div class="article_image"><div data-v-305747d1><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="Eindelijk weten we het: déze jongens lagen in het mysterieuze Viaanse massagraf" src="https://i.regiogroei.cloud/264x198/f5343021-dba8-3ebe-a26f-b0c5f0082944.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div></div> <div class="groei-wa-news-article-meta single"><!----> <h3>Eindelijk weten we het: déze jongens lagen in het mysterieuze Viaanse massagraf</h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div referenceType="article" class="groei-wa-news-article"><div pio-category="ankeiler" data-itemid="3396386" data-url="/nieuws/3396386/utrechter-scheurt-met-gloednieuwe-auto-bijna-100-km-u-te-hard-door-leidsche-rijn" class="__trackInView__"><a href="/nieuws/3396386/utrechter-scheurt-met-gloednieuwe-auto-bijna-100-km-u-te-hard-door-leidsche-rijn" class="navigation-link"><div class="article_image"><div data-v-305747d1><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="Utrechter scheurt met gloednieuwe auto bijna 100 km/u te hard door Leidsche Rijn" src="https://i.regiogroei.cloud/264x198/06f7d444-dae1-3f20-8b62-77ad26e173b0.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div></div> <div class="groei-wa-news-article-meta single"><!----> <h3>Utrechter scheurt met gloednieuwe auto bijna 100 km/u te hard door Leidsche Rijn</h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div referenceType="article" class="groei-wa-news-article"><div pio-category="ankeiler" data-itemid="3396812" data-url="/nieuws/3396812/treinverkeer-tussen-amsterdam-en-utrecht-enkele-uren-plat" class="__trackInView__"><a href="/nieuws/3396812/treinverkeer-tussen-amsterdam-en-utrecht-enkele-uren-plat" class="navigation-link"><div class="article_image"><div data-v-305747d1><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="Treinverkeer tussen Amsterdam en Utrecht enkele uren plat" src="https://i.regiogroei.cloud/264x198/74149cb6-4396-3b36-8f82-fc8ff1225105.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div></div> <div class="groei-wa-news-article-meta single"><!----> <h3>Treinverkeer tussen Amsterdam en Utrecht enkele uren plat</h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div referenceType="article" class="groei-wa-news-article"><div pio-category="ankeiler" data-itemid="3396513" data-url="/nieuws/3396513/nog-altijd-drukte-in-de-fietsenwinkels-hierom-wordt-jouw-nieuwe-fiets-waarschijnlijk-duurder" class="__trackInView__"><a href="/nieuws/3396513/nog-altijd-drukte-in-de-fietsenwinkels-hierom-wordt-jouw-nieuwe-fiets-waarschijnlijk-duurder" class="navigation-link"><div class="article_image"><div data-v-305747d1><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="Nog altijd drukte in de fietsenwinkels: hierom wordt jouw nieuwe fiets waarschijnlijk duurder" src="https://i.regiogroei.cloud/264x198/84866ffa-cc3b-3827-ab87-a2d42738b150.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div></div> <div class="groei-wa-news-article-meta single"><!----> <h3>Nog altijd drukte in de fietsenwinkels: hierom wordt jouw nieuwe fiets waarschijnlijk duurder</h3> <!----></div></a></div></div></div></div></div></div> <div class="row"><div class="groei-wa-more-link col-xs-12 groei-wa-title "><a href="/nieuws" class="navigation-link nuxt-link-active">
                Meer nieuws <i class="icon-arrow-right"></i></a></div></div></div></div><div data-v-1a01ba08><div __component="api.api-advertisement" currentPage="[object Object]" type="advertisement" componentType="api.api-advertisement" class="component" data-v-17b47d7a data-v-1a01ba08><div data-v-17b47d7a><div class="groei-ad" data-v-17b47d7a><!----></div></div></div></div><div data-v-1a01ba08><div __component="api.api-advertisement" currentPage="[object Object]" type="advertisement" componentType="api.api-advertisement" class="component" data-v-17b47d7a data-v-1a01ba08><div data-v-17b47d7a><div class="groei-ad" data-v-17b47d7a><!----></div></div></div></div><div data-v-1a01ba08><div __component="api.api-spotlight-alternative-header" currentPage="[object Object]" id="24e9679f-0581-469a-bb01-f87b7305d3a9" type="spotlight-alternative-header" componentType="api.api-spotlight-alternative-header" class="spotlight-alternative component container-fluid" data-v-00fd17be data-v-1a01ba08><div data-v-00fd17be><div class="groei-wa-title" data-v-00fd17be><h4 data-v-00fd17be>
                Tips van de redactie 
            </h4></div> <div class="groei-wa-slider" data-v-00fd17be><div class="groei-wa-slides-container" data-v-00fd17be><div class="groei-wa-slides" data-v-00fd17be><div class="groei-wa-thumb ratio-4:3 " data-v-00fd17be><div pio-category="ankeiler" data-itemid="3396513" data-url="/nieuws/3396513/nog-altijd-drukte-in-de-fietsenwinkels-hierom-wordt-jouw-nieuwe-fiets-waarschijnlijk-duurder" class="__trackInView__" data-v-00fd17be><a href="/nieuws/3396513/nog-altijd-drukte-in-de-fietsenwinkels-hierom-wordt-jouw-nieuwe-fiets-waarschijnlijk-duurder" title="Nog altijd drukte in de fietsenwinkels: hierom wordt jouw nieuwe fiets waarschijnlijk duurder" class="navigation-link full" data-v-00fd17be><div class="full shadow" data-v-305747d1 data-v-00fd17be><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="Nog altijd drukte in de fietsenwinkels: hierom wordt jouw nieuwe fiets waarschijnlijk duurder" src="https://i.regiogroei.cloud/1104x828/84866ffa-cc3b-3827-ab87-a2d42738b150.jpg" class="lazy-image ssr loader" data-v-305747d1> <div class="placeholder ssr" data-v-305747d1></div></div></figure> </div> <div class="groei-wa-thumb-inner" data-v-00fd17be><!----> <h2 class="title" data-v-00fd17be>
                                        Nog altijd drukte in de fietsenwinkels: hierom wordt jouw nieuwe fiets waarschijnlijk duurder
                                    </h2></div></a></div></div></div></div></div></div></div></div><div data-v-1a01ba08><div __component="api.api-news-category-list" currentPage="[object Object]" type="news-category-list" componentType="api.api-news-category-list" class="news-category-list component" data-v-1a01ba08><div class="groei-wa-list"><!----> <div class="row"><div class="col-xs-12"><!----> <div class="groei-list-item news-list-item "><div referenceType="article" class="groei-wa-news-article"><div pio-category="ankeiler" data-itemid="3394819" data-url="/nieuws/3394819/abortusbuddys-willen-deze-zomer-aan-de-slag-in-utrecht-we-willen-paraat-staan-als-het-nodig-is" class="__trackInView__"><a href="/nieuws/3394819/abortusbuddys-willen-deze-zomer-aan-de-slag-in-utrecht-we-willen-paraat-staan-als-het-nodig-is" class="navigation-link news-item-playable news-item-playable__video"><div class="article_image"><div data-v-305747d1><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="Abortusbuddy's willen deze zomer aan de slag in Utrecht: 'We willen paraat staan als het nodig is'" src="https://i.regiogroei.cloud/264x198/6c1ffaee-5d04-306b-acc6-4581e321cb8c.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div></div> <div class="groei-wa-news-article-meta single"><!----> <h3>Abortusbuddy's willen deze zomer aan de slag in Utrecht: 'We willen paraat staan als het nodig is'</h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div referenceType="article" class="groei-wa-news-article"><div pio-category="ankeiler" data-itemid="3391584" data-url="/nieuws/3391584/hoe-drones-hasj-in-de-nieuwegeinse-gevangenis-droppen-handje-buiten-je-celraam-en-er-vliegt-een-zakje-in-je-hand" class="__trackInView__"><a href="/nieuws/3391584/hoe-drones-hasj-in-de-nieuwegeinse-gevangenis-droppen-handje-buiten-je-celraam-en-er-vliegt-een-zakje-in-je-hand" class="navigation-link news-item-playable news-item-playable__video"><div class="article_image"><div data-v-305747d1><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="Hoe drones hasj in de Nieuwegeinse gevangenis droppen? 'Handje buiten je celraam en er vliegt een zakje in je hand'" src="https://i.regiogroei.cloud/264x198/c39189d5-c9b1-3ae0-a9fd-f78b93db29cf.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div></div> <div class="groei-wa-news-article-meta single"><!----> <h3>Hoe drones hasj in de Nieuwegeinse gevangenis droppen? 'Handje buiten je celraam en er vliegt een zakje in je hand'</h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div referenceType="article" class="groei-wa-news-article"><div pio-category="ankeiler" data-itemid="3388411" data-url="/nieuws/3388411/utrechtse-clubs-stellen-regels-op-voor-deelneming-aan-voetbalscholen-we-willen-af-van-de-uitwassen" class="__trackInView__"><a href="/nieuws/3388411/utrechtse-clubs-stellen-regels-op-voor-deelneming-aan-voetbalscholen-we-willen-af-van-de-uitwassen" class="navigation-link news-item-playable news-item-playable__video"><div class="article_image"><div data-v-305747d1><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="Utrechtse clubs stellen regels op voor deelneming aan voetbalscholen: 'We willen af van de uitwassen'" src="https://i.regiogroei.cloud/264x198/584b53b2-9b21-3484-8363-28697490624c.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div></div> <div class="groei-wa-news-article-meta single"><!----> <h3>Utrechtse clubs stellen regels op voor deelneming aan voetbalscholen: 'We willen af van de uitwassen'</h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div referenceType="article" class="groei-wa-news-article"><div pio-category="ankeiler" data-itemid="3388214" data-url="/nieuws/3388214/dit-is-hoe-utrechtse-onderzoekers-mini-organen-gebruiken-in-de-strijd-tegen-kanker" class="__trackInView__"><a href="/nieuws/3388214/dit-is-hoe-utrechtse-onderzoekers-mini-organen-gebruiken-in-de-strijd-tegen-kanker" class="navigation-link news-item-playable news-item-playable__video"><div class="article_image"><div data-v-305747d1><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="Dit is hoe Utrechtse onderzoekers mini-organen gebruiken in de strijd tegen kanker" src="https://i.regiogroei.cloud/264x198/8341ab1a-3957-3b63-ae9d-08dc9a0f7f8d.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div></div> <div class="groei-wa-news-article-meta single"><!----> <h3>Dit is hoe Utrechtse onderzoekers mini-organen gebruiken in de strijd tegen kanker</h3> <!----></div></a></div></div></div></div></div></div> <!----></div></div><div data-v-1a01ba08><div __component="api.api-spotlight-alternative-header" currentPage="[object Object]" id="7e143675-56da-4d12-ba8c-1aad27446dc3" type="spotlight-alternative-header" componentType="api.api-spotlight-alternative-header" class="spotlight-alternative component container-fluid" data-v-00fd17be data-v-1a01ba08><div data-v-00fd17be><div class="groei-wa-title" data-v-00fd17be><h4 data-v-00fd17be>
                Ook RTV Utrecht! 
            </h4></div> <div class="groei-wa-slider" data-v-00fd17be><div class="groei-wa-slides-container" data-v-00fd17be><div class="groei-wa-slides" data-v-00fd17be><div class="groei-wa-thumb ratio-4:3 " data-v-00fd17be><div pio-category="ankeiler" data-itemid="3395922" data-url="/omroep/3395922/engelse-dag-op-radio-m-utrecht" class="__trackInView__" data-v-00fd17be><a href="/omroep/3395922/engelse-dag-op-radio-m-utrecht" title="Engelse dag op Radio M Utrecht" class="navigation-link full" data-v-00fd17be><div class="full shadow" data-v-305747d1 data-v-00fd17be><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="Engelse dag op Radio M Utrecht" src="https://i.regiogroei.cloud/1104x828/b25508ce-ed99-3c48-b194-c9d0396ef0f0.jpg" class="lazy-image ssr loader" data-v-305747d1> <div class="placeholder ssr" data-v-305747d1></div></div></figure> </div> <div class="groei-wa-thumb-inner" data-v-00fd17be><!----> <h2 class="title" data-v-00fd17be>
                                        Engelse dag op Radio M Utrecht
                                    </h2></div></a></div></div></div></div></div></div></div></div><div data-v-1a01ba08><div __component="api.api-news-category-list" currentPage="[object Object]" type="news-category-list" componentType="api.api-news-category-list" class="news-category-list component" data-v-1a01ba08><div class="groei-wa-list"><!----> <div class="row"><div class="col-xs-12"><!----> <div class="groei-list-item news-list-item "><div referenceType="article" class="groei-wa-news-article"><div pio-category="ankeiler" data-itemid="3391967" data-url="/omroep/3391967/docu-wooncrisis-door-andere-ogen" class="__trackInView__"><a href="/omroep/3391967/docu-wooncrisis-door-andere-ogen" class="navigation-link"><div class="article_image"><div data-v-305747d1><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="Docu: Wooncrisis door andere ogen" src="https://i.regiogroei.cloud/264x198/acfc33d7-0eee-31c8-81c2-011eb4d0886c.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div></div> <div class="groei-wa-news-article-meta single"><!----> <h3>Docu: Wooncrisis door andere ogen</h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div referenceType="article" class="groei-wa-news-article"><div pio-category="ankeiler" data-itemid="3384511" data-url="/omroep/3384511/doe-mee-met-de-kamerikse-weteringloop" class="__trackInView__"><a href="/omroep/3384511/doe-mee-met-de-kamerikse-weteringloop" class="navigation-link"><div class="article_image"><div data-v-305747d1><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="Doe mee met de Kamerikse Weteringloop" src="https://i.regiogroei.cloud/264x198/f4766b75-7cad-39d8-89e4-83b437ac7dc4.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div></div> <div class="groei-wa-news-article-meta single"><!----> <h3>Doe mee met de Kamerikse Weteringloop</h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div referenceType="article" class="groei-wa-news-article"><div pio-category="ankeiler" data-itemid="3379634" data-url="/omroep/3379634/fiets-mee-met-de-wieler-trilogie-van-onze-regio" class="__trackInView__"><a href="/omroep/3379634/fiets-mee-met-de-wieler-trilogie-van-onze-regio" class="navigation-link"><div class="article_image"><div data-v-305747d1><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="Fiets mee met de wieler trilogie van onze regio!" src="https://i.regiogroei.cloud/264x198/5e6937a5-0224-3dfc-ad0a-b4c33cf90e57.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div></div> <div class="groei-wa-news-article-meta single"><!----> <h3>Fiets mee met de wieler trilogie van onze regio!</h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div referenceType="article" class="groei-wa-news-article"><div pio-category="ankeiler" data-itemid="3376027" data-url="/omroep/3376027/kijk-hier-de-documentaireserie-op-de-vlucht" class="__trackInView__"><a href="/omroep/3376027/kijk-hier-de-documentaireserie-op-de-vlucht" class="navigation-link"><div class="article_image"><div data-v-305747d1><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="Kijk hier de Documentaireserie ‘Op de Vlucht’" src="https://i.regiogroei.cloud/264x198/8abf60f7-4912-3ea7-8c48-17332fb5146b.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div></div> <div class="groei-wa-news-article-meta single"><!----> <h3>Kijk hier de Documentaireserie ‘Op de Vlucht’</h3> <!----></div></a></div></div></div></div></div></div> <!----></div></div><div data-v-1a01ba08><div __component="api.api-advertisement" currentPage="[object Object]" type="advertisement" componentType="api.api-advertisement" class="component" data-v-17b47d7a data-v-1a01ba08><div data-v-17b47d7a><div class="groei-ad" data-v-17b47d7a><!----></div></div></div></div></div></div> <!----><!----> <div class="row" data-v-1a01ba08><div class="article-wrapper" data-v-1a01ba08><div class="article-container col-xs-12 col-lg-offset-1 col-lg-10" data-v-1a01ba08><div class="article-content" data-v-1a01ba08><div data-v-1a01ba08></div></div> <div class="article-extra" data-v-1a01ba08><div data-v-1a01ba08><div><div __component="api.api-advertisement" currentPage="[object Object]" type="advertisement" componentType="api.api-advertisement" class="component" data-v-17b47d7a><div data-v-17b47d7a><div class="groei-ad" data-v-17b47d7a><!----></div></div></div></div></div></div></div></div></div></div></section> <footer data-v-33fccc87 data-v-1a01ba08><div class="container wrapper" data-v-33fccc87><div class="row" data-v-33fccc87><div class="col-xs-12 col-lg-10 col-lg-offset-1" data-v-33fccc87><div class="row header" data-v-33fccc87><div class="col-xs-5 col-sm-3 col-md-3 col-lg-2" data-v-33fccc87><img src="/_ipx/s_400x173/img/logo_rtvutrecht_dark.png" width="400" height="173" alt="Home Utrecht" loading="lazy" class="logo logo-dark logo logo-ratio-gt" data-v-5a4543d0 data-v-33fccc87> <span class="to-top" data-v-33fccc87><i class="icon-chevron-left" data-v-33fccc87></i></span></div></div> <div class="row" data-v-33fccc87><div class="col-xs-12 links" data-v-33fccc87><ul class="footer-list" data-v-33fccc87><li data-v-33fccc87><h4 class="title" data-v-33fccc87>
                                            Algemeen
                                        </h4></li><li data-v-33fccc87><a href="/nieuws" type="link" name="Nieuws" _links="[object Object]" class="navigation-link link nuxt-link-active" data-v-33fccc87>
                                            Nieuws
                                        </a></li><li data-v-33fccc87><a href="/sport" type="link" name="Sport" _links="[object Object]" class="navigation-link link" data-v-33fccc87>
                                            Sport
                                        </a></li><li data-v-33fccc87><a href="/radio-m-utrecht" type="link" name="Radio M Utrecht" _links="[object Object]" class="navigation-link link" data-v-33fccc87>
                                            Radio M Utrecht
                                        </a></li><li data-v-33fccc87><a href="/bureau-hengeveld" type="link" name="Bureau Hengeveld" _links="[object Object]" class="navigation-link link" data-v-33fccc87>
                                            Bureau Hengeveld
                                        </a></li><li data-v-33fccc87><a href="/podcasts" type="link" name="Podcasts" _links="[object Object]" class="navigation-link link" data-v-33fccc87>
                                            Podcasts
                                        </a></li><li data-v-33fccc87><a href="/dossiers" type="link" name="Dossiers" _links="[object Object]" class="navigation-link link" data-v-33fccc87>
                                            Dossiers
                                        </a></li><li data-v-33fccc87><a href="/rss-feeds" type="link" name="RSS feeds" _links="[object Object]" class="navigation-link link" data-v-33fccc87>
                                            RSS feeds
                                        </a></li></ul><ul class="footer-list" data-v-33fccc87><li data-v-33fccc87><h4 class="title" data-v-33fccc87>
                                            Over ons
                                        </h4></li><li data-v-33fccc87><a href="/over-ons" type="link" name="Contact" _links="[object Object]" class="navigation-link link" data-v-33fccc87>
                                            Contact
                                        </a></li><li data-v-33fccc87><a href="/wie-is-wie" type="link" name="Wie is wie" _links="[object Object]" class="navigation-link link" data-v-33fccc87>
                                            Wie is wie
                                        </a></li><li data-v-33fccc87><a href="/over-ons/persberichten" type="link" name="Persberichten" _links="[object Object]" class="navigation-link link" data-v-33fccc87>
                                            Persberichten
                                        </a></li><li data-v-33fccc87><a href="/over-ons/vacatures" type="link" name="Vacatures" _links="[object Object]" class="navigation-link link" data-v-33fccc87>
                                            Vacatures
                                        </a></li><li data-v-33fccc87><a href="/anbi-status" type="link" name="ANBI-status" _links="[object Object]" class="navigation-link link" data-v-33fccc87>
                                            ANBI-status
                                        </a></li><li data-v-33fccc87><a href="/mediaraad" type="link" name="Mediaraad" _links="[object Object]" class="navigation-link link" data-v-33fccc87>
                                            Mediaraad
                                        </a></li><li data-v-33fccc87><a href="/jaarverslagen" type="link" name="Jaarverslagen" _links="[object Object]" class="navigation-link link" data-v-33fccc87>
                                            Jaarverslagen
                                        </a></li></ul><ul class="footer-list" data-v-33fccc87><li data-v-33fccc87><h4 class="title" data-v-33fccc87>
                                            Service
                                        </h4></li><li data-v-33fccc87><a href="/over-ons/meest-gestelde-vragen" type="link" name="Meest gestelde vragen" _links="[object Object]" class="navigation-link link" data-v-33fccc87>
                                            Meest gestelde vragen
                                        </a></li><li data-v-33fccc87><a href="/nieuwe-app-en-website" type="link" name="Vragen over nieuwe app en website" _links="[object Object]" class="navigation-link link" data-v-33fccc87>
                                            Vragen over nieuwe app en website
                                        </a></li><li data-v-33fccc87><a href="/over-ons/hoe-ontvang-je-ons" type="link" name="Hoe ontvang je ons?" _links="[object Object]" class="navigation-link link" data-v-33fccc87>
                                            Hoe ontvang je ons?
                                        </a></li><li data-v-33fccc87><a href="/over-ons/nieuwsbrief" type="link" name="Nieuwsbrief" _links="[object Object]" class="navigation-link link" data-v-33fccc87>
                                            Nieuwsbrief
                                        </a></li><li data-v-33fccc87><a href="/over-ons/panel" type="link" name="Panel" _links="[object Object]" class="navigation-link link" data-v-33fccc87>
                                            Panel
                                        </a></li><li data-v-33fccc87><a href="/privacy" type="link" name="Privacy" _links="[object Object]" class="navigation-link link" data-v-33fccc87>
                                            Privacy
                                        </a></li><li data-v-33fccc87><a href="/als-de-sirene-gaat" type="link" name="Als de sirene gaat" _links="[object Object]" class="navigation-link link" data-v-33fccc87>
                                            Als de sirene gaat
                                        </a></li></ul><ul class="footer-list" data-v-33fccc87><li data-v-33fccc87><h4 class="title" data-v-33fccc87>
                                            Onze apps
                                        </h4></li><li data-v-33fccc87><a href="https://apps.apple.com/nl/app/rtv-utrecht/id421359706" target="_blank" rel="nofollow noopener" type="link" name="iPhone of iPad app" _links="[object Object]" class="navigation-link link external" data-v-33fccc87>
                                            iPhone of iPad app
                                        </a></li><li data-v-33fccc87><a href="https://play.google.com/store/apps/details?id=nl.rtvutrecht.android&amp;hl=nl&amp;gl=US" target="_blank" rel="nofollow noopener" type="link" name="Android app" _links="[object Object]" class="navigation-link link external" data-v-33fccc87>
                                            Android app
                                        </a></li></ul><ul class="footer-list" data-v-33fccc87><li data-v-33fccc87><h4 class="title" data-v-33fccc87>
                                            Adverteren
                                        </h4></li><li data-v-33fccc87><a href="/adverteren-bij-ons" type="link" name="Adverteren bij RTV Utrecht" _links="[object Object]" class="navigation-link link" data-v-33fccc87>
                                            Adverteren bij RTV Utrecht
                                        </a></li></ul> <ul class="social-links footer-list" data-v-284002a5 data-v-33fccc87><li data-v-284002a5><h4 class="title" data-v-284002a5>
            Volg ons
        </h4></li> <li data-v-284002a5><ul class="socials" data-v-284002a5><li class="social" data-v-284002a5><a href="https://www.facebook.com/rtvutrecht" target="_blank" rel="nofollow noopener" aria-label="facebook" class="navigation-link link external icon-facebook" data-v-284002a5></a></li><li class="social" data-v-284002a5><a href="https://www.twitter.com/rtvutrecht" target="_blank" rel="nofollow noopener" aria-label="twitter" class="navigation-link link external icon-twitter" data-v-284002a5></a></li><li class="social" data-v-284002a5><a href="https://www.instagram.com/rtvutrecht/" target="_blank" rel="nofollow noopener" aria-label="instagram" class="navigation-link link external icon-instagram" data-v-284002a5></a></li><li class="social" data-v-284002a5><a href="https://nl.linkedin.com/company/rtvutrecht" target="_blank" rel="nofollow noopener" aria-label="linkedin" class="navigation-link link external icon-linkedin" data-v-284002a5></a></li><li class="social" data-v-284002a5><a href="https://www.youtube.com/rtvutrecht" target="_blank" rel="nofollow noopener" aria-label="youtube" class="navigation-link link external icon-youtube" data-v-284002a5></a></li></ul></li></ul></div></div> <div class="row" data-v-33fccc87><div class="col-xs-12" data-v-33fccc87><div class="footer-message" data-v-5d3f5145 data-v-33fccc87><div class="inner container-fluid" data-v-5d3f5145><h4 class="title" data-v-5d3f5145>
            Iets belangrijks gezien wat je met ons wilt delen?
        </h4> <a href="/contact" class="navigation-link link" data-v-5d3f5145>
            Tip onze journalisten <i class="icon-arrow-right" data-v-5d3f5145></i></a></div> <div data-v-5d3f5145></div></div> <div class="copyright container-fluid" data-v-a7d7cc3e data-v-33fccc87><p class="text" data-v-a7d7cc3e>
        © 2022 Utrecht
    </p> </div></div></div></div></div></div></footer></div> <!----></div></div></div></div><script>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</script><script src="https://static.regiogroei.cloud/utrecht/7cd2499/7d9ca57.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/7cd2499/c5df443.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/7cd2499/2902efc.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/7cd2499/bba50c4.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/7cd2499/a128f5b.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/7cd2499/cb0a1d0.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/7cd2499/0b49324.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/7cd2499/614a2d8.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/7cd2499/0c88f07.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/7cd2499/6401aea.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/7cd2499/4b3c7aa.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/7cd2499/221e5ba.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/7cd2499/4271ced.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/7cd2499/99b6b65.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/7cd2499/c002a95.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/7cd2499/498e95c.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/7cd2499/5767a09.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/7cd2499/f1a0a94.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/7cd2499/5e3b9ee.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/7cd2499/73bec58.js" defer></script><script data-n-head="ssr" src="https://gdpr-wrapper.privacymanager.io/gdpr/3a938f2d-97cd-4c88-b891-9170ed4cbc56/gdpr-liveramp.js" async data-body="true" type="text/javascript"></script><script data-n-head="ssr" async data-body="true" type="text/javascript">if (navigator.userAgent === 'smartocto-bot') {     __tcfapi('addEventListener', 2, function () { __tcfapi('toggleConsentTool', 2, function() {}, false); });}</script>
  </body>
</html>