<!doctype html>
<html data-n-head-ssr lang="nl" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22nl%22%7D%7D">
  <head >
    <title>Laptop van muziekproducer Roulsen gestolen in Overvecht: &#x27;Ik loof een hoge beloning uit&#x27; - RTV Utrecht</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"><meta data-n-head="ssr" data-hid="description" name="description" content="Muziekproducer Roulsen uit Utrecht zegt vanmiddag bestolen te zijn van zijn laptop met daarop muzikale projecten."><meta data-n-head="ssr" data-hid="keywords" name="keywords" content="112, UTRECHT"><meta data-n-head="ssr" data-hid="apple-itunes-app" name="apple-itunes-app" content="app-id=421359706, app-argument=https://www.rtvutrecht.nl/nieuws/3433216/laptop-van-muziekproducer-roulsen-gestolen-in-overvecht-ik-loof-een-hoge-beloning-uit"><meta data-n-head="ssr" data-hid="og:type" property="og:type" content="article"><meta data-n-head="ssr" data-hid="article:published_time" property="article:published_time" content="2022-06-27T19:02:56Z"><meta data-n-head="ssr" data-hid="article:modified_time" property="article:modified_time" content="2022-06-27T20:01:35Z"><meta data-n-head="ssr" data-hid="article:section" property="article:section" content="nieuws"><meta data-n-head="ssr" data-hid="article:tag-0" property="article:tag" content="112"><meta data-n-head="ssr" data-hid="article:tag-1" property="article:tag" content="utrecht"><meta data-n-head="ssr" data-hid="og:image" property="og:image" content="https://i.regiogroei.cloud/1104x620/58230f36-4483-3cf8-988c-d308eb5936d3.jpg"><meta data-n-head="ssr" data-hid="og:url" property="og:url" content="https://www.rtvutrecht.nl/nieuws/3433216/laptop-van-muziekproducer-roulsen-gestolen-in-overvecht-ik-loof-een-hoge-beloning-uit"><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="Laptop van muziekproducer Roulsen gestolen in Overvecht: &#x27;Ik loof een hoge beloning uit&#x27;"><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="Muziekproducer Roulsen uit Utrecht zegt vanmiddag bestolen te zijn van zijn laptop met daarop muzikale projecten."><meta data-n-head="ssr" data-hid="fb:app_id" property="fb:app_id" content="289999392417279"><meta data-n-head="ssr" data-hid="og:locale" property="og:locale" content="nl_NL"><meta data-n-head="ssr" data-hid="site_name" property="site_name" content="Utrecht"><meta data-n-head="ssr" data-hid="twitter:card" name="twitter:card" content="summary_large_image"><meta data-n-head="ssr" data-hid="twitter:site" property="twitter:site" content="@rtvutrecht"><meta data-n-head="ssr" data-hid="twitter:image" property="twitter:image" content="https://i.regiogroei.cloud/1104x620/58230f36-4483-3cf8-988c-d308eb5936d3.jpg"><meta data-n-head="ssr" data-hid="twitter:title" property="twitter:title" content="Laptop van muziekproducer Roulsen gestolen in Overvecht: &#x27;Ik loof een hoge beloning uit&#x27;"><meta data-n-head="ssr" data-hid="twitter:description" property="twitter:description" content="Muziekproducer Roulsen uit Utrecht zegt vanmiddag bestolen te zijn van zijn laptop met daarop muzikale projecten."><link data-n-head="ssr" rel="stylesheet" href="/css/utrecht.css?v=1656324065443"><link data-n-head="ssr" rel="icon" type="image/x-icon" href="/img/favicons/utrecht/favicon.ico?v=1656324065443"><link data-n-head="ssr" rel="icon" type="image/png" href="/img/favicons/utrecht/android-chrome-192x192.png?v=1656324065443" size="192x192"><link data-n-head="ssr" rel="apple-touch-icon" href="/img/favicons/utrecht/apple-touch-icon.png?v=1656324065443"><link data-n-head="ssr" rel="sitemap" href="/sitemap/sitemap.xml.gz"><link data-n-head="ssr" rel="sitemap" href="/sitemap/sitemap.xml.gz"><link data-n-head="ssr" data-hid="canonical" rel="canonical" href="https://www.rtvutrecht.nl/nieuws/3433216/laptop-van-muziekproducer-roulsen-gestolen-in-overvecht-ik-loof-een-hoge-beloning-uit"><link data-n-head="ssr" rel="amphtml" data-hid="amphtml" href="/amp/nieuws/3433216/laptop-van-muziekproducer-roulsen-gestolen-in-overvecht-ik-loof-een-hoge-beloning-uit"><script data-n-head="ssr" src="https://gdpr.privacymanager.io/1/gdpr.bundle.js" defer type="text/javascript"></script><script data-n-head="ssr" src="https://widgets.sprinklecontent.com/v2/sprinkle.js" defer data-spklw-automatic-initialization="true" type="text/javascript"></script><script data-n-head="ssr" src="https://tag.aticdn.net/610551/smarttag.js?v=1656324065443" defer type="text/javascript"></script><script data-n-head="ssr" src="https://cdn.primed.io/2.1.0-stable/primedio.min.js" defer type="text/javascript"></script><script data-n-head="ssr" src="/js/cookiehelper.js?v=1656324065443" defer type="text/javascript"></script><script data-n-head="ssr" src="/js/ads.js?v=1656324065443" defer type="text/javascript"></script><script data-n-head="ssr" src="/js/comscore.js?v=1656324065443" defer type="text/javascript"></script><script data-n-head="ssr" src="/js/atInternet.js?v=1656324065443" defer type="text/javascript"></script><script data-n-head="ssr" src="/js/facebook.js?v=1656324065443" defer type="text/javascript"></script><script data-n-head="ssr" src="/js/primed.js?v=1656324065443" defer type="text/javascript"></script><script data-n-head="ssr" type="text/javascript">window.tentacles = { apiToken: "3srp9dynzzy9w3cudnzkbphx8gjvme4c"};
window.postMessage('activateTentacles');</script><script data-n-head="ssr" src="https://tentacles.smartocto.com/ten/tentacle.js" async type="text/javascript"></script><script data-n-head="ssr" src="https://widgets.outbrain.com/outbrain.js" async type="text/javascript"></script><script data-n-head="ssr">window.googletag = window.googletag || {cmd: []};
          googletag.cmd.push(function() {
            googletag.pubads().disableInitialLoad();
            googletag.pubads().collapseEmptyDivs(true);
            googletag.pubads().setCentering(true);
            googletag.pubads().enableLazyLoad({
              fetchMarginPercent: 100,
              renderMarginPercent: 50,
              mobileScaling: 1.0
            });
            googletag.enableServices();
          });</script><script data-n-head="ssr" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","headline":"Laptop van muziekproducer Roulsen gestolen in Overvecht: 'Ik loof een hoge beloning uit'","image":["https://i.regiogroei.cloud/1104x620/58230f36-4483-3cf8-988c-d308eb5936d3.jpg"],"datePublished":"2022-06-27T19:02:56Z","dateModified":"2022-06-27T20:01:35Z","description":"Muziekproducer Roulsen uit Utrecht zegt vanmiddag bestolen te zijn van zijn laptop met daarop muzikale projecten.","author":[],"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvutrecht.nl/nieuws/3433216/laptop-van-muziekproducer-roulsen-gestolen-in-overvecht-ik-loof-een-hoge-beloning-uit"},"publisher":{"@type":"Organization","name":"Utrecht","logo":"rtvutrecht.nl/img/logo_rtvutrecht.png"}}</script><link rel="preload" href="https://static.regiogroei.cloud/utrecht/c78d737/4239385.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/c78d737/087aff1.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/c78d737/d93290d.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/c78d737/css/757af80.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/c78d737/b582822.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/c78d737/f1d5343.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/c78d737/3a04d31.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/c78d737/css/b21c9c7.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/c78d737/ab5530a.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/c78d737/73b500a.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/c78d737/css/3a41c36.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/c78d737/2fb584a.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/c78d737/css/88fd28d.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/c78d737/2455e07.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/c78d737/css/b37f1d5.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/c78d737/3e99604.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/c78d737/css/cda0c26.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/c78d737/8479dc4.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/c78d737/css/990d99e.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/c78d737/9a74af8.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/c78d737/1fc569d.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/c78d737/css/02359b4.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/c78d737/ffbff4c.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/c78d737/e1fa4f1.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/c78d737/css/97c6181.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/c78d737/23c152a.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/c78d737/css/2077383.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/c78d737/b9d19c8.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/c78d737/css/aae0ddc.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/c78d737/1f88ba1.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/c78d737/31bb68a.js" as="script"><link rel="stylesheet" href="https://static.regiogroei.cloud/utrecht/c78d737/css/757af80.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/utrecht/c78d737/css/b21c9c7.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/utrecht/c78d737/css/3a41c36.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/utrecht/c78d737/css/88fd28d.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/utrecht/c78d737/css/b37f1d5.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/utrecht/c78d737/css/cda0c26.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/utrecht/c78d737/css/990d99e.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/utrecht/c78d737/css/02359b4.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/utrecht/c78d737/css/97c6181.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/utrecht/c78d737/css/2077383.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/utrecht/c78d737/css/aae0ddc.css">
  </head>
  <body  font-size="1">
    <div data-server-rendered="true" id="__nuxt"><div id="__layout"><div id="__container" class="omroep-utrecht"><!----> <div class="groei-ad groei-wa-ad-leaderboard hide-xs hide-sm hide-md"><div id="leaderboard" data-adunit="" class="groei-wa-ad"></div></div> <!----> <div data-fetch-key="Page:0"><div __component="base.page.layouts.article-page" class="groei-wa-article component" style="--pagewrapper-padding:40px;" data-v-791e6761><header class="groei-wa-header groei-wa-navigation--sticky" data-v-1bbec076 data-v-791e6761><!----> <!----> <div class="container" data-v-1bbec076><div class="row" data-v-1bbec076><div class="col-xs-12 col-lg-10 col-lg-offset-1 groei-wa-header-inner" data-v-1bbec076><a href="/" title="Home" class="navigation-link groei-wa-header-logo nuxt-link-active" data-v-1bbec076><img src="/_ipx/s_400x174/img/logo_rtvutrecht.png" width="400" height="174" alt="Home Utrecht" loading="lazy" class="logo-light logo logo-ratio-gt" data-v-5a4543d0 data-v-1bbec076></a> <div class="groei-wa-header-widgets" data-v-1bbec076><div class="groei-article-buttons" data-v-1bbec076><!----> <!----> <a href="#" class="font-size" data-v-1bbec076><i class="icon-fontsize" data-v-1bbec076></i></a> <a href="#" data-v-1bbec076><i class="icon-share" data-v-1bbec076></i></a></div></div></div></div> <nav sections="[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]" class="groei-wa-navigation" data-v-1bbec076><div class="groei-wa-navigation-menu-items"><div class="container"><div class="row"><div class="col-xs-12 col-lg-10 col-lg-offset-1 no-padding-xs no-padding-sm"><div class="groei-wa-navigation-tabs-container" style="--accentcolor:white;" data-v-3e3da3be><!----> <!----> <div class="groei-wa-navigation-tabs" data-v-3e3da3be><div class="item groei-menu-item" data-v-3e3da3be><a href="/" data-qa="page-btn-Welkom" title="Welkom" class="navigation-link nuxt-link-active" data-v-3e3da3be>
                    Welkom
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/nieuws" data-qa="page-btn-Nieuws" title="Nieuws" class="navigation-link nuxt-link-active" data-v-3e3da3be>
                    Nieuws
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/sport" data-qa="page-btn-Sport" title="Sport" class="navigation-link" data-v-3e3da3be>
                    Sport
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/kijk" data-qa="page-btn-Kijk" title="Kijk" class="navigation-link" data-v-3e3da3be>
                    Kijk
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/radio-m-utrecht" data-qa="page-btn-Radio M Utrecht" title="Radio M Utrecht" class="navigation-link" data-v-3e3da3be>
                    Radio M Utrecht
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/podcasts" data-qa="page-btn-Podcasts" title="Podcasts" class="navigation-link" data-v-3e3da3be>
                    Podcasts
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/bureau-hengeveld" data-qa="page-btn-Bureau Hengeveld" title="Bureau Hengeveld" class="navigation-link" data-v-3e3da3be>
                    Bureau Hengeveld
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/dossiers" data-qa="page-btn-Dossiers" title="Dossiers" class="navigation-link" data-v-3e3da3be>
                    Dossiers
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/utrecht900jaar" data-qa="page-btn-Utrecht 900 jaar" title="Utrecht 900 jaar" class="navigation-link" data-v-3e3da3be>
                    Utrecht 900 jaar
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/over-ons" data-qa="page-btn-Over ons" title="Over ons" class="navigation-link" data-v-3e3da3be>
                    Over ons
                </a></div></div></div></div></div></div></div> <!----></nav> <span class="indicator" data-v-322b17e0 data-v-1bbec076><span class="indicator-bar" style="width:0%;" data-v-322b17e0></span></span></div></header> <section data-v-791e6761><div class="container wrapper" data-v-791e6761><!----> <div class="row" data-v-791e6761><div class="article-wrapper col-xs-12 col-lg-6 col-lg-offset-1" data-v-791e6761><div class="article-container" data-v-791e6761><div class="article-content" data-v-791e6761><div data-v-791e6761><div><div __component="api.api-article-header" currentPage="[object Object]" id="26c7661a-d9f3-4925-aa5f-0b6040d0ed21" type="article-header" componentType="api.api-article-header" class="component"><!----> <h1>
        Laptop van muziekproducer Roulsen gestolen in Overvecht: 'Ik loof een hoge beloning uit'
    </h1> <p class="intro">
        
    </p> <div class="groei-wa-article-meta"><div class="groei-wa-article-authors"><ul class="avatars"></ul> <span class="groei-wa-author-links"></span></div> <p class="groei-wa-article-info">
            Vandaag, 21:02 <strong>•</strong> 1 minuut leestijd
        </p></div></div></div><div><div __component="api.api-image" currentPage="[object Object]" id="e2a617d0-0fc5-4af3-93b3-bc32ef1f46b9" type="image" componentType="api.api-image" class="component" data-v-305747d1 data-v-7092801c><figure class="responsive-image overflow-border-radius allow-full-screen dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.15942028985508%;" data-v-305747d1><img alt="" src="https://i.regiogroei.cloud/1104x620/58230f36-4483-3cf8-988c-d308eb5936d3.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> <figcaption class="figcaption" data-v-0a5f17f7 data-v-7092801c><!----> <span class="copyright" data-v-0a5f17f7>© RTV Utrecht</span></figcaption></div></div><div class="first"><div __component="api.api-text" currentPage="[object Object]" type="text" id="a97a2596-6284-4ac3-bbf8-d941ac8bedd5" componentType="api.api-text" class="api-text component" data-v-168416bd><div class="text" data-v-168416bd>Utrecht - Muziekproducer Roulsen uit Utrecht zegt vanmiddag bestolen te zijn van zijn laptop met daarop muzikale projecten. </div></div></div><div><div __component="api.api-text" currentPage="[object Object]" type="text" id="f0157390-e6eb-46d6-a982-73c03cb35de4" componentType="api.api-text" class="api-text component" data-v-168416bd><div class="text" data-v-168416bd>Rond 16.00 uur werd bij de Albert Heijn XL in winkelcentrum Overvecht een raam van zijn auto ingeslagen. Hoewel Roulsen maar even weg was, zagen de dader of daders kans om de laptop mee te nemen. "Ik loof een hoge beloning uit voor degene die de laptop bij mij kan terugbrengen", laat Roulsen weten.</div></div></div><div><div __component="api.api-instagram" currentPage="[object Object]" id="1493a0fd-a5ef-45d4-a4bb-f76c86d817e3" type="instagram" componentType="api.api-instagram" class="component" data-v-6a72bbbe><div class="embed" style="display:block;opacity:0;" data-v-6a72bbbe></div> <!----></div></div><div><div __component="api.api-text" currentPage="[object Object]" type="text" id="5e464659-07cd-4d41-8ed3-1afc8b66b607" componentType="api.api-text" class="api-text component" data-v-168416bd><div class="text" data-v-168416bd>Volgens zijn manager Nathalie Moser, die ook Gordon begeleidt, staan er opnames van bekende artiesten op de laptop. Namen wil ze liever niet noemen. </div></div></div></div></div> <div class="article-extra" data-v-791e6761><div data-v-791e6761><div><div __component="api.api-share-buttons" currentPage="[object Object]" id="46076109-cd4d-40f2-943d-6e8807280aa6" type="share-buttons" componentType="api.api-share-buttons" class="component"><!----> <div class="share-buttons-container"><h3>
            Deel dit artikel
        </h3> <ul class="socialShareButtons horizontal-list" data-v-f3e8d548><li class="socialShareButton" data-v-f3e8d548><span data-v-f6ebe3fc data-v-f3e8d548><a href="#" class="share-network-twitter" data-v-f6ebe3fc><span class="socialmediaButton" data-v-f6ebe3fc><span class="link socialmediaIcon icon-twitter" data-v-f6ebe3fc></span> <span class="socialmediaText" data-v-f6ebe3fc>Twitter</span></span></a></span></li><li class="socialShareButton" data-v-f3e8d548><span data-v-f6ebe3fc data-v-f3e8d548><a href="#" class="share-network-facebook" data-v-f6ebe3fc><span class="socialmediaButton" data-v-f6ebe3fc><span class="link socialmediaIcon icon-facebook" data-v-f6ebe3fc></span> <span class="socialmediaText" data-v-f6ebe3fc>Facebook</span></span></a></span></li><li class="socialShareButton" data-v-f3e8d548><span data-v-f6ebe3fc data-v-f3e8d548><a href="#" class="share-network-whatsapp" data-v-f6ebe3fc><span class="socialmediaButton" data-v-f6ebe3fc><span class="link socialmediaIcon icon-whatsapp" data-v-f6ebe3fc></span> <span class="socialmediaText" data-v-f6ebe3fc>WhatsApp</span></span></a></span></li><li class="socialShareButton" data-v-f3e8d548><span data-v-f6ebe3fc data-v-f3e8d548><a href="#" class="share-network-linkedin" data-v-f6ebe3fc><span class="socialmediaButton" data-v-f6ebe3fc><span class="link socialmediaIcon icon-linkedin" data-v-f6ebe3fc></span> <span class="socialmediaText" data-v-f6ebe3fc>Linkedin</span></span></a></span></li><li class="socialShareButton" data-v-f3e8d548><span data-v-f6ebe3fc data-v-f3e8d548><a href="#" class="share-network-email" data-v-f6ebe3fc><span class="socialmediaButton" data-v-f6ebe3fc><span class="link socialmediaIcon icon-mail" data-v-f6ebe3fc></span> <span class="socialmediaText" data-v-f6ebe3fc>Email</span></span></a></span></li><li class="socialShareButton" data-v-f3e8d548><span data-v-f6ebe3fc data-v-f3e8d548><a href="#" data-v-f6ebe3fc><span class="socialmediaButton" data-v-f6ebe3fc><span class="link socialmediaIcon icon-link" data-v-f6ebe3fc></span> <span class="socialmediaText" data-v-f6ebe3fc>Kopieer url</span></span></a></span></li></ul></div></div></div><div class="first"><div __component="api.api-text" currentPage="[object Object]" id="3ac571f0-8101-48cb-a12f-b32e12112152" type="text" componentType="api.api-text" class="api-text component" data-v-168416bd><div class="text" data-v-168416bd><p><strong><em>Heb je een tip of opmerking? Stuur ons je nieuws of foto via <a href="https://wa.me/31616141218">WhatsApp</a> of <a href="mailto:nieuws@rtvutrecht.nl">mail</a>.</em></strong></p></div></div></div><div><!----></div><div><!----></div></div></div></div></div> <div class="col-xs-12 col-lg-4" data-v-791e6761><div data-v-791e6761><div __component="api.api-advertisement" currentPage="[object Object]" type="advertisement" componentType="api.api-advertisement" class="component" data-v-2a9bc0f8 data-v-791e6761><div data-v-2a9bc0f8><div class="groei-ad" data-v-2a9bc0f8><!----></div></div></div></div><div data-v-791e6761><div __component="api.api-news-category-list" currentPage="[object Object]" type="news-category-list" componentType="api.api-news-category-list" class="news-category-list component" data-v-791e6761><div class="groei-wa-list"><div class="row"><div class="col-xs-12 groei-wa-title "><h4>
                    Meest gelezen 
                </h4></div></div> <div class="row"><div class="col-xs-12"><!----> <div class="groei-list-item news-list-item "><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="3432149" data-url="/nieuws/3432149/met-geweld-geroofde-rtv-utrecht-camera-gevonden-in-kruipruimte-verdachten-te-zien-op-bewakingsbeeld" class="__trackInView__" data-v-38b0eaca><a href="/nieuws/3432149/met-geweld-geroofde-rtv-utrecht-camera-gevonden-in-kruipruimte-verdachten-te-zien-op-bewakingsbeeld" class="navigation-link news-item-playable news-item-playable__video" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="Met geweld geroofde RTV Utrecht-camera gevonden in kruipruimte, verdachten te zien op bewakingsbeeld" src="https://i.regiogroei.cloud/264x198/50b596c3-129c-3f9f-af4d-653053892daa.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    Met geweld geroofde RTV Utrecht-camera gevonden in kruipruimte, verdachten te zien op bewakingsbeeld
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="3431469" data-url="/nieuws/3431469/verdachte-van-steekincident-in-woning-de-meern-is-minderjarige-jongen" class="__trackInView__" data-v-38b0eaca><a href="/nieuws/3431469/verdachte-van-steekincident-in-woning-de-meern-is-minderjarige-jongen" class="navigation-link" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="Verdachte van steekincident in woning De Meern is minderjarige jongen" src="https://i.regiogroei.cloud/264x198/c6d4e39c-8bbd-3ba3-b5ad-6a11b38dcb1c.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    Verdachte van steekincident in woning De Meern is minderjarige jongen
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="3431626" data-url="/nieuws/3431626/boeren-gaan-mogelijk-opnieuw-actievoeren-vanaf-12-uur-brandt-het-los" class="__trackInView__" data-v-38b0eaca><a href="/nieuws/3431626/boeren-gaan-mogelijk-opnieuw-actievoeren-vanaf-12-uur-brandt-het-los" class="navigation-link" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="Boeren gaan mogelijk opnieuw actievoeren: 'Vanaf 12 uur brandt het los'" src="https://i.regiogroei.cloud/264x198/9eacc737-4226-370d-afb7-4e65f74cdf9b.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    Boeren gaan mogelijk opnieuw actievoeren: 'Vanaf 12 uur brandt het los'
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="3431970" data-url="/nieuws/3431970/rechtbank-spreekt-man-uit-baarn-vrij-van-moord-of-doodslag-op-vriendin-wel-1-jaar-cel-voor-wegmaken-van-lichaam" class="__trackInView__" data-v-38b0eaca><a href="/nieuws/3431970/rechtbank-spreekt-man-uit-baarn-vrij-van-moord-of-doodslag-op-vriendin-wel-1-jaar-cel-voor-wegmaken-van-lichaam" class="navigation-link" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="Rechtbank spreekt man uit Baarn vrij van moord of doodslag op vriendin, wel 1 jaar cel voor wegmaken van lichaam" src="https://i.regiogroei.cloud/264x198/c995e0b8-9422-3317-b389-c834a1a224ff.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    Rechtbank spreekt man uit Baarn vrij van moord of doodslag op vriendin, wel 1 jaar cel voor wegmaken van lichaam
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="3431115" data-url="/nieuws/3431115/streekvervoer-staakt-opnieuw-uitval-in-de-provincie" class="__trackInView__" data-v-38b0eaca><a href="/nieuws/3431115/streekvervoer-staakt-opnieuw-uitval-in-de-provincie" class="navigation-link" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="Streekvervoer staakt opnieuw, uitval in de provincie" src="https://i.regiogroei.cloud/264x198/2d1937a6-adef-318b-9c68-18fcc8554cc8.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    Streekvervoer staakt opnieuw, uitval in de provincie
                </h3> <!----></div></a></div></div></div></div></div></div> <div class="row"><div class="groei-wa-more-link col-xs-12 groei-wa-title "><a href="/nieuws" class="navigation-link nuxt-link-active">
                Meer nieuws <i class="icon-arrow-right"></i></a></div></div></div></div><div data-v-791e6761><div __component="api.api-advertisement" currentPage="[object Object]" type="advertisement" componentType="api.api-advertisement" class="component" data-v-2a9bc0f8 data-v-791e6761><div data-v-2a9bc0f8><div class="groei-ad" data-v-2a9bc0f8><!----></div></div></div></div><div data-v-791e6761><div __component="api.api-advertisement" currentPage="[object Object]" type="advertisement" componentType="api.api-advertisement" class="component" data-v-2a9bc0f8 data-v-791e6761><div data-v-2a9bc0f8><div class="groei-ad" data-v-2a9bc0f8><!----></div></div></div></div><div data-v-791e6761><div __component="api.api-spotlight-alternative-header" currentPage="[object Object]" id="24e9679f-0581-469a-bb01-f87b7305d3a9" type="spotlight-alternative-header" componentType="api.api-spotlight-alternative-header" class="spotlight-alternative component container-fluid" data-v-c408450c data-v-791e6761><div data-v-c408450c><div class="groei-wa-title" data-v-c408450c><h4 data-v-c408450c>
                Tips van de redactie 
            </h4></div> <div class="groei-wa-slider" data-v-c408450c><div class="groei-wa-slides-container" data-v-c408450c><div class="groei-wa-slides" data-v-c408450c><div class="groei-wa-thumb ratio-4:3 news-item-playable news-item-playable__video" data-v-c408450c><div pio-category="ankeiler" data-itemid="3432147" data-url="/sport/3432147/bijna-onmogelijke-klus-voor-van-loen-in-tbilisi-je-moet-wel-een-toverstokje-gebruiken" class="__trackInView__" data-v-c408450c><a href="/sport/3432147/bijna-onmogelijke-klus-voor-van-loen-in-tbilisi-je-moet-wel-een-toverstokje-gebruiken" title="Bijna onmogelijke klus voor Van Loen in Tbilisi: 'Je moet wel een toverstokje gebruiken'" class="navigation-link full" data-v-c408450c><div class="full shadow" data-v-305747d1 data-v-c408450c><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="Bijna onmogelijke klus voor Van Loen in Tbilisi: 'Je moet wel een toverstokje gebruiken'" src="https://i.regiogroei.cloud/1104x828/0d8faebc-844c-3bd6-92e4-08f9743f101e.jpg" class="lazy-image ssr loader" data-v-305747d1> <div class="placeholder ssr" data-v-305747d1></div></div></figure> </div> <div class="groei-wa-thumb-inner" data-v-c408450c><div style="flex-direction:row;" data-v-c408450c><!----> <!----></div> <h2 class="title" data-v-c408450c>
                                        Bijna onmogelijke klus voor Van Loen in Tbilisi: 'Je moet wel een toverstokje gebruiken'
                                    </h2></div></a></div></div></div></div></div></div></div></div><div data-v-791e6761><div __component="api.api-news-category-list" currentPage="[object Object]" type="news-category-list" componentType="api.api-news-category-list" class="news-category-list component" data-v-791e6761><div class="groei-wa-list"><!----> <div class="row"><div class="col-xs-12"><!----> <div class="groei-list-item news-list-item "><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="3427879" data-url="/nieuws/3427879/zo-ziet-een-werkdag-van-rechtbanktekenaar-nicole-van-den-hout-eruit" class="__trackInView__" data-v-38b0eaca><a href="/nieuws/3427879/zo-ziet-een-werkdag-van-rechtbanktekenaar-nicole-van-den-hout-eruit" class="navigation-link" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="Zo ziet een werkdag van rechtbanktekenaar Nicole van den Hout eruit" src="https://i.regiogroei.cloud/264x198/e09280b5-1707-3515-8824-6e21d6001048.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    Zo ziet een werkdag van rechtbanktekenaar Nicole van den Hout eruit
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="3427394" data-url="/nieuws/3427394/buitenlandse-studenten-vinden-onderdak-in-tuinhuisjes-en-zolderkamers-ze-zijn-snel-tevreden" class="__trackInView__" data-v-38b0eaca><a href="/nieuws/3427394/buitenlandse-studenten-vinden-onderdak-in-tuinhuisjes-en-zolderkamers-ze-zijn-snel-tevreden" class="navigation-link news-item-playable news-item-playable__video" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="Buitenlandse studenten vinden onderdak in tuinhuisjes en zolderkamers: 'Ze zijn snel tevreden'" src="https://i.regiogroei.cloud/264x198/9f549a4f-f33e-30c4-a158-a958b61162ed.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    Buitenlandse studenten vinden onderdak in tuinhuisjes en zolderkamers: 'Ze zijn snel tevreden'
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="3425511" data-url="/nieuws/3425511/liefde-in-de-lucht-in-vijfheerenlanden-tientallen-echtparen-halen-liefdesfeestje-in" class="__trackInView__" data-v-38b0eaca><a href="/nieuws/3425511/liefde-in-de-lucht-in-vijfheerenlanden-tientallen-echtparen-halen-liefdesfeestje-in" class="navigation-link news-item-playable news-item-playable__video" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="Liefde in de lucht in Vijfheerenlanden: tientallen echtparen halen liefdesfeestje in" src="https://i.regiogroei.cloud/264x198/1f2223e8-116d-37ce-800d-e0c019ab3e8e.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    Liefde in de lucht in Vijfheerenlanden: tientallen echtparen halen liefdesfeestje in
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="3424812" data-url="/nieuws/3424812/grommende-hond-abel-redt-opticien-van-agressieve-overvallers-hij-is-de-held-van-de-dag" class="__trackInView__" data-v-38b0eaca><a href="/nieuws/3424812/grommende-hond-abel-redt-opticien-van-agressieve-overvallers-hij-is-de-held-van-de-dag" class="navigation-link news-item-playable news-item-playable__video" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="Grommende hond Abel redt opticien van agressieve overvallers: 'Hij is de held van de dag'" src="https://i.regiogroei.cloud/264x198/bea1d4bc-b6b1-3ebe-a6a3-f4b2cd5b9016.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    Grommende hond Abel redt opticien van agressieve overvallers: 'Hij is de held van de dag'
                </h3> <!----></div></a></div></div></div></div></div></div> <!----></div></div><div data-v-791e6761><div __component="api.api-spotlight-alternative-header" currentPage="[object Object]" id="7e143675-56da-4d12-ba8c-1aad27446dc3" type="spotlight-alternative-header" componentType="api.api-spotlight-alternative-header" class="spotlight-alternative component container-fluid" data-v-c408450c data-v-791e6761><div data-v-c408450c><div class="groei-wa-title" data-v-c408450c><h4 data-v-c408450c>
                Ook RTV Utrecht! 
            </h4></div> <div class="groei-wa-slider" data-v-c408450c><div class="groei-wa-slides-container" data-v-c408450c><div class="groei-wa-slides" data-v-c408450c><div class="groei-wa-thumb ratio-4:3 " data-v-c408450c><div pio-category="ankeiler" data-itemid="3431699" data-url="/omroep/3431699/de-zomer-viert-u-bij-radio-m-utrecht" class="__trackInView__" data-v-c408450c><a href="/omroep/3431699/de-zomer-viert-u-bij-radio-m-utrecht" title="De zomer viert u bij Radio M Utrecht!" class="navigation-link full" data-v-c408450c><div class="full shadow" data-v-305747d1 data-v-c408450c><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="De zomer viert u bij Radio M Utrecht!" src="https://i.regiogroei.cloud/1104x828/d381b83d-ebe9-36d7-a352-ea1fed22c31c.jpg" class="lazy-image ssr loader" data-v-305747d1> <div class="placeholder ssr" data-v-305747d1></div></div></figure> </div> <div class="groei-wa-thumb-inner" data-v-c408450c><div style="flex-direction:row;" data-v-c408450c><!----> <!----></div> <h2 class="title" data-v-c408450c>
                                        De zomer viert u bij Radio M Utrecht!
                                    </h2></div></a></div></div></div></div></div></div></div></div><div data-v-791e6761><div __component="api.api-news-category-list" currentPage="[object Object]" type="news-category-list" componentType="api.api-news-category-list" class="news-category-list component" data-v-791e6761><div class="groei-wa-list"><!----> <div class="row"><div class="col-xs-12"><!----> <div class="groei-list-item news-list-item "><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="3426949" data-url="/omroep/3426949/podcastserie-broos-hoe-kwetsbare-utrechters-de-coronacrisis-beleefden" class="__trackInView__" data-v-38b0eaca><a href="/omroep/3426949/podcastserie-broos-hoe-kwetsbare-utrechters-de-coronacrisis-beleefden" class="navigation-link" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="Podcastserie Broos: hoe kwetsbare Utrechters de coronacrisis beleefden" src="https://i.regiogroei.cloud/264x198/9883ba70-c32c-3f08-8671-2ea8e28d350a.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    Podcastserie Broos: hoe kwetsbare Utrechters de coronacrisis beleefden
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="3428475" data-url="/omroep/3428475/zomerse-actie-en-franse-dag-bij-radio-m-utrecht" class="__trackInView__" data-v-38b0eaca><a href="/omroep/3428475/zomerse-actie-en-franse-dag-bij-radio-m-utrecht" class="navigation-link" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="Zomerse actie en Franse Dag bij Radio M Utrecht" src="https://i.regiogroei.cloud/264x198/f76559c9-73dd-3a78-9bd1-5466f39ce004.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    Zomerse actie en Franse Dag bij Radio M Utrecht
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="3424670" data-url="/omroep/3424670/fiets-mee-met-de-toerversie-la-vuelta-holanda" class="__trackInView__" data-v-38b0eaca><a href="/omroep/3424670/fiets-mee-met-de-toerversie-la-vuelta-holanda" class="navigation-link" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="Fiets mee met de toerversie La Vuelta Holanda" src="https://i.regiogroei.cloud/264x198/6e1e2853-027b-3bfb-87a1-a9d6331e8e6a.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    Fiets mee met de toerversie La Vuelta Holanda
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="3420691" data-url="/omroep/3420691/doe-mee-met-de-rtv-utrecht-12-km-swim-tijdens-de-singelswim-in-utrecht" class="__trackInView__" data-v-38b0eaca><a href="/omroep/3420691/doe-mee-met-de-rtv-utrecht-12-km-swim-tijdens-de-singelswim-in-utrecht" class="navigation-link" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="Doe mee met de RTV Utrecht 1.2 km Swim tijdens de SingelSwim in Utrecht!" src="https://i.regiogroei.cloud/264x198/cc33f0bc-7156-3d8f-ad57-e288628fb832.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    Doe mee met de RTV Utrecht 1.2 km Swim tijdens de SingelSwim in Utrecht!
                </h3> <!----></div></a></div></div></div></div></div></div> <!----></div></div><div data-v-791e6761><div __component="api.api-advertisement" currentPage="[object Object]" type="advertisement" componentType="api.api-advertisement" class="component" data-v-2a9bc0f8 data-v-791e6761><div data-v-2a9bc0f8><div class="groei-ad" data-v-2a9bc0f8><!----></div></div></div></div></div></div> <!----><!----> <div class="row" data-v-791e6761><div class="article-wrapper" data-v-791e6761><div class="article-container col-xs-12 col-lg-offset-1 col-lg-10" data-v-791e6761><div class="article-content" data-v-791e6761><div data-v-791e6761></div></div> <div class="article-extra" data-v-791e6761><div data-v-791e6761><div><div __component="api.api-advertisement" currentPage="[object Object]" type="advertisement" componentType="api.api-advertisement" class="component" data-v-2a9bc0f8><div data-v-2a9bc0f8><div class="groei-ad" data-v-2a9bc0f8><!----></div></div></div></div></div></div></div></div></div></div></section> <footer data-v-33fccc87 data-v-791e6761><div class="container wrapper" data-v-33fccc87><div class="row" data-v-33fccc87><div class="col-xs-12 col-lg-10 col-lg-offset-1" data-v-33fccc87><div class="row header" data-v-33fccc87><div class="col-xs-5 col-sm-3 col-md-3 col-lg-2" data-v-33fccc87><img src="/_ipx/s_400x173/img/logo_rtvutrecht_dark.png" width="400" height="173" alt="Home Utrecht" loading="lazy" class="logo logo-dark logo logo-ratio-gt" data-v-5a4543d0 data-v-33fccc87> <span class="to-top" data-v-33fccc87><i class="icon-chevron-left" data-v-33fccc87></i></span></div></div> <div class="row" data-v-33fccc87><div class="col-xs-12 links" data-v-33fccc87><ul class="footer-list" data-v-33fccc87><li data-v-33fccc87><h4 class="title" data-v-33fccc87>
                                            Algemeen
                                        </h4></li><li data-v-33fccc87><a href="/nieuws" type="link" name="Nieuws" _links="[object Object]" class="navigation-link link nuxt-link-active" data-v-33fccc87>
                                            Nieuws
                                        </a></li><li data-v-33fccc87><a href="/sport" type="link" name="Sport" _links="[object Object]" class="navigation-link link" data-v-33fccc87>
                                            Sport
                                        </a></li><li data-v-33fccc87><a href="/radio-m-utrecht" type="link" name="Radio M Utrecht" _links="[object Object]" class="navigation-link link" data-v-33fccc87>
                                            Radio M Utrecht
                                        </a></li><li data-v-33fccc87><a href="/bureau-hengeveld" type="link" name="Bureau Hengeveld" _links="[object Object]" class="navigation-link link" data-v-33fccc87>
                                            Bureau Hengeveld
                                        </a></li><li data-v-33fccc87><a href="/podcasts" type="link" name="Podcasts" _links="[object Object]" class="navigation-link link" data-v-33fccc87>
                                            Podcasts
                                        </a></li><li data-v-33fccc87><a href="/dossiers" type="link" name="Dossiers" _links="[object Object]" class="navigation-link link" data-v-33fccc87>
                                            Dossiers
                                        </a></li><li data-v-33fccc87><a href="/rss-feeds" type="link" name="RSS feeds" _links="[object Object]" class="navigation-link link" data-v-33fccc87>
                                            RSS feeds
                                        </a></li></ul><ul class="footer-list" data-v-33fccc87><li data-v-33fccc87><h4 class="title" data-v-33fccc87>
                                            Over ons
                                        </h4></li><li data-v-33fccc87><a href="/over-ons" type="link" name="Contact" _links="[object Object]" class="navigation-link link" data-v-33fccc87>
                                            Contact
                                        </a></li><li data-v-33fccc87><a href="/wie-is-wie" type="link" name="Wie is wie" _links="[object Object]" class="navigation-link link" data-v-33fccc87>
                                            Wie is wie
                                        </a></li><li data-v-33fccc87><a href="/over-ons/persberichten" type="link" name="Persberichten" _links="[object Object]" class="navigation-link link" data-v-33fccc87>
                                            Persberichten
                                        </a></li><li data-v-33fccc87><a href="/over-ons/vacatures" type="link" name="Vacatures" _links="[object Object]" class="navigation-link link" data-v-33fccc87>
                                            Vacatures
                                        </a></li><li data-v-33fccc87><a href="/anbi-status" type="link" name="ANBI-status" _links="[object Object]" class="navigation-link link" data-v-33fccc87>
                                            ANBI-status
                                        </a></li><li data-v-33fccc87><a href="/mediaraad" type="link" name="Mediaraad" _links="[object Object]" class="navigation-link link" data-v-33fccc87>
                                            Mediaraad
                                        </a></li><li data-v-33fccc87><a href="/jaarverslagen" type="link" name="Jaarverslagen" _links="[object Object]" class="navigation-link link" data-v-33fccc87>
                                            Jaarverslagen
                                        </a></li></ul><ul class="footer-list" data-v-33fccc87><li data-v-33fccc87><h4 class="title" data-v-33fccc87>
                                            Service
                                        </h4></li><li data-v-33fccc87><a href="/over-ons/meest-gestelde-vragen" type="link" name="Meest gestelde vragen" _links="[object Object]" class="navigation-link link" data-v-33fccc87>
                                            Meest gestelde vragen
                                        </a></li><li data-v-33fccc87><a href="/nieuwe-app-en-website" type="link" name="Vragen over nieuwe app en website" _links="[object Object]" class="navigation-link link" data-v-33fccc87>
                                            Vragen over nieuwe app en website
                                        </a></li><li data-v-33fccc87><a href="/over-ons/hoe-ontvang-je-ons" type="link" name="Hoe ontvang je ons?" _links="[object Object]" class="navigation-link link" data-v-33fccc87>
                                            Hoe ontvang je ons?
                                        </a></li><li data-v-33fccc87><a href="/over-ons/nieuwsbrief" type="link" name="Nieuwsbrief" _links="[object Object]" class="navigation-link link" data-v-33fccc87>
                                            Nieuwsbrief
                                        </a></li><li data-v-33fccc87><a href="/over-ons/panel" type="link" name="Panel" _links="[object Object]" class="navigation-link link" data-v-33fccc87>
                                            Panel
                                        </a></li><li data-v-33fccc87><a href="/privacy" type="link" name="Privacy" _links="[object Object]" class="navigation-link link" data-v-33fccc87>
                                            Privacy
                                        </a></li><li data-v-33fccc87><a href="/als-de-sirene-gaat" type="link" name="Als de sirene gaat" _links="[object Object]" class="navigation-link link" data-v-33fccc87>
                                            Als de sirene gaat
                                        </a></li></ul><ul class="footer-list" data-v-33fccc87><li data-v-33fccc87><h4 class="title" data-v-33fccc87>
                                            Onze apps
                                        </h4></li><li data-v-33fccc87><a href="https://apps.apple.com/nl/app/rtv-utrecht/id421359706" target="_blank" rel="nofollow noopener" type="link" name="iPhone of iPad app" _links="[object Object]" class="navigation-link link external" data-v-33fccc87>
                                            iPhone of iPad app
                                        </a></li><li data-v-33fccc87><a href="https://play.google.com/store/apps/details?id=nl.rtvutrecht.android&amp;hl=nl&amp;gl=US" target="_blank" rel="nofollow noopener" type="link" name="Android app" _links="[object Object]" class="navigation-link link external" data-v-33fccc87>
                                            Android app
                                        </a></li></ul><ul class="footer-list" data-v-33fccc87><li data-v-33fccc87><h4 class="title" data-v-33fccc87>
                                            Adverteren
                                        </h4></li><li data-v-33fccc87><a href="/adverteren-bij-ons" type="link" name="Adverteren bij RTV Utrecht" _links="[object Object]" class="navigation-link link" data-v-33fccc87>
                                            Adverteren bij RTV Utrecht
                                        </a></li></ul> <ul class="social-links footer-list" data-v-284002a5 data-v-33fccc87><li data-v-284002a5><h4 class="title" data-v-284002a5>
            Volg ons
        </h4></li> <li data-v-284002a5><ul class="socials" data-v-284002a5><li class="social" data-v-284002a5><a href="https://www.facebook.com/rtvutrecht" target="_blank" rel="nofollow noopener" aria-label="facebook" class="navigation-link link external icon-facebook" data-v-284002a5></a></li><li class="social" data-v-284002a5><a href="https://www.twitter.com/rtvutrecht" target="_blank" rel="nofollow noopener" aria-label="twitter" class="navigation-link link external icon-twitter" data-v-284002a5></a></li><li class="social" data-v-284002a5><a href="https://www.instagram.com/rtvutrecht/" target="_blank" rel="nofollow noopener" aria-label="instagram" class="navigation-link link external icon-instagram" data-v-284002a5></a></li><li class="social" data-v-284002a5><a href="https://nl.linkedin.com/company/rtvutrecht" target="_blank" rel="nofollow noopener" aria-label="linkedin" class="navigation-link link external icon-linkedin" data-v-284002a5></a></li><li class="social" data-v-284002a5><a href="https://www.youtube.com/rtvutrecht" target="_blank" rel="nofollow noopener" aria-label="youtube" class="navigation-link link external icon-youtube" data-v-284002a5></a></li></ul></li></ul></div></div> <div class="row" data-v-33fccc87><div class="col-xs-12" data-v-33fccc87><div class="footer-message" data-v-5d3f5145 data-v-33fccc87><div class="inner container-fluid" data-v-5d3f5145><h4 class="title" data-v-5d3f5145>
            Iets belangrijks gezien wat je met ons wilt delen?
        </h4> <a href="/contact" class="navigation-link link" data-v-5d3f5145>
            Tip onze journalisten <i class="icon-arrow-right" data-v-5d3f5145></i></a></div> <div data-v-5d3f5145></div></div> <div class="copyright container-fluid" data-v-a7d7cc3e data-v-33fccc87><p class="text" data-v-a7d7cc3e>
        © 2022 Utrecht
    </p> </div></div></div></div></div></div></footer></div> <!----></div></div></div></div><script>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</script><script src="https://static.regiogroei.cloud/utrecht/c78d737/4239385.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/c78d737/f1d5343.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/c78d737/3a04d31.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/c78d737/ab5530a.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/c78d737/73b500a.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/c78d737/2fb584a.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/c78d737/2455e07.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/c78d737/3e99604.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/c78d737/8479dc4.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/c78d737/9a74af8.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/c78d737/1fc569d.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/c78d737/ffbff4c.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/c78d737/e1fa4f1.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/c78d737/23c152a.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/c78d737/b9d19c8.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/c78d737/1f88ba1.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/c78d737/31bb68a.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/c78d737/087aff1.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/c78d737/d93290d.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/c78d737/b582822.js" defer></script><script data-n-head="ssr" src="https://gdpr-wrapper.privacymanager.io/gdpr/3a938f2d-97cd-4c88-b891-9170ed4cbc56/gdpr-liveramp.js" async data-body="true" type="text/javascript"></script><script data-n-head="ssr" async data-body="true" type="text/javascript">if (navigator.userAgent === 'smartocto-bot') {     __tcfapi('addEventListener', 2, function () { __tcfapi('toggleConsentTool', 2, function() {}, false); });}</script>
  </body>
</html>