<!doctype html>
<html data-n-head-ssr lang="nl" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22nl%22%7D%7D">
  <head >
    <title>Vereniging Eigen Huis in Amersfoort wil meer transparantie over netproblemen met zonnepanelen - RTV Utrecht</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"><meta data-n-head="ssr" data-hid="description" name="description" content="Vereniging Eigen Huis (VEH) roept netbeheerders op om transparanter te zijn over netproblemen met zonnepanelen. Volgens de vereniging geeft nutsbedrijf Liander het goede voorbeeld met een nieuwe applicatie. De &#x27;Postcodechecker&#x27; geeft aan of er problemen zijn met het terugleveren van stroom in een bepaald gebied."><meta data-n-head="ssr" data-hid="keywords" name="keywords" content="AMERSFOORT"><meta data-n-head="ssr" data-hid="apple-itunes-app" name="apple-itunes-app" content="app-id=421359706, app-argument=https://www.rtvutrecht.nl/nieuws/3445861/vereniging-eigen-huis-in-amersfoort-wil-meer-transparantie-over-netproblemen-met-zonnepanelen"><meta data-n-head="ssr" data-hid="og:type" property="og:type" content="article"><meta data-n-head="ssr" data-hid="article:published_time" property="article:published_time" content="2022-07-27T04:21:32Z"><meta data-n-head="ssr" data-hid="article:modified_time" property="article:modified_time" content="2022-07-27T04:22:11Z"><meta data-n-head="ssr" data-hid="article:section" property="article:section" content="nieuws"><meta data-n-head="ssr" data-hid="article:tag-0" property="article:tag" content="amersfoort"><meta data-n-head="ssr" data-hid="og:image" property="og:image" content="https://i.regiogroei.cloud/1104x620/4764fc19-a804-3752-8806-119d491a52b1.jpg"><meta data-n-head="ssr" data-hid="og:url" property="og:url" content="https://www.rtvutrecht.nl/nieuws/3445861/vereniging-eigen-huis-in-amersfoort-wil-meer-transparantie-over-netproblemen-met-zonnepanelen"><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="Vereniging Eigen Huis in Amersfoort wil meer transparantie over netproblemen met zonnepanelen"><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="Vereniging Eigen Huis (VEH) roept netbeheerders op om transparanter te zijn over netproblemen met zonnepanelen. Volgens de vereniging geeft nutsbedrijf Liander het goede voorbeeld met een nieuwe applicatie. De &#x27;Postcodechecker&#x27; geeft aan of er problemen zijn met het terugleveren van stroom in een bepaald gebied."><meta data-n-head="ssr" data-hid="fb:app_id" property="fb:app_id" content="289999392417279"><meta data-n-head="ssr" data-hid="og:locale" property="og:locale" content="nl_NL"><meta data-n-head="ssr" data-hid="site_name" property="site_name" content="Utrecht"><meta data-n-head="ssr" data-hid="twitter:card" name="twitter:card" content="summary_large_image"><meta data-n-head="ssr" data-hid="twitter:site" property="twitter:site" content="@rtvutrecht"><meta data-n-head="ssr" data-hid="twitter:image" property="twitter:image" content="https://i.regiogroei.cloud/1104x620/4764fc19-a804-3752-8806-119d491a52b1.jpg"><meta data-n-head="ssr" data-hid="twitter:title" property="twitter:title" content="Vereniging Eigen Huis in Amersfoort wil meer transparantie over netproblemen met zonnepanelen"><meta data-n-head="ssr" data-hid="twitter:description" property="twitter:description" content="Vereniging Eigen Huis (VEH) roept netbeheerders op om transparanter te zijn over netproblemen met zonnepanelen. Volgens de vereniging geeft nutsbedrijf Liander het goede voorbeeld met een nieuwe applicatie. De &#x27;Postcodechecker&#x27; geeft aan of er problemen zijn met het terugleveren van stroom in een bepaald gebied."><link data-n-head="ssr" rel="stylesheet" href="/css/utrecht.css?v=1658145950461"><link data-n-head="ssr" rel="icon" type="image/x-icon" href="/img/favicons/utrecht/favicon.ico?v=1658145950461"><link data-n-head="ssr" rel="icon" type="image/png" href="/img/favicons/utrecht/android-chrome-192x192.png?v=1658145950461" size="192x192"><link data-n-head="ssr" rel="apple-touch-icon" href="/img/favicons/utrecht/apple-touch-icon.png?v=1658145950461"><link data-n-head="ssr" rel="sitemap" href="/sitemap/sitemap.xml.gz"><link data-n-head="ssr" rel="sitemap" href="/sitemap/sitemap.xml.gz"><link data-n-head="ssr" data-hid="canonical" rel="canonical" href="https://www.rtvutrecht.nl/nieuws/3445861/vereniging-eigen-huis-in-amersfoort-wil-meer-transparantie-over-netproblemen-met-zonnepanelen"><link data-n-head="ssr" rel="amphtml" data-hid="amphtml" href="/amp/nieuws/3445861/vereniging-eigen-huis-in-amersfoort-wil-meer-transparantie-over-netproblemen-met-zonnepanelen"><script data-n-head="ssr" src="https://gdpr.privacymanager.io/1/gdpr.bundle.js" defer type="text/javascript"></script><script data-n-head="ssr" src="https://widgets.sprinklecontent.com/v2/sprinkle.js" defer data-spklw-automatic-initialization="true" type="text/javascript"></script><script data-n-head="ssr" src="https://tag.aticdn.net/610551/smarttag.js?v=1658145950461" defer type="text/javascript"></script><script data-n-head="ssr" src="https://cdn.primed.io/2.1.0-stable/primedio.min.js" defer type="text/javascript"></script><script data-n-head="ssr" src="/js/cookiehelper.js?v=1658145950461" defer type="text/javascript"></script><script data-n-head="ssr" src="/js/ads.js?v=1658145950461" defer type="text/javascript"></script><script data-n-head="ssr" src="/js/comscore.js?v=1658145950461" defer type="text/javascript"></script><script data-n-head="ssr" src="/js/atInternet.js?v=1658145950461" defer type="text/javascript"></script><script data-n-head="ssr" src="/js/facebook.js?v=1658145950461" defer type="text/javascript"></script><script data-n-head="ssr" src="/js/primed.js?v=1658145950461" defer type="text/javascript"></script><script data-n-head="ssr" type="text/javascript"></script><script data-n-head="ssr" src="https://widgets.outbrain.com/outbrain.js" async type="text/javascript"></script><script data-n-head="ssr">window.googletag = window.googletag || {cmd: []};
          googletag.cmd.push(function() {
            googletag.pubads().disableInitialLoad();
            googletag.pubads().collapseEmptyDivs(true);
            googletag.pubads().setCentering(true);
            googletag.pubads().enableLazyLoad({
              fetchMarginPercent: 100,
              renderMarginPercent: 50,
              mobileScaling: 1.0
            });
            googletag.enableServices();
          });</script><script data-n-head="ssr" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","headline":"Vereniging Eigen Huis in Amersfoort wil meer transparantie over netproblemen met zonnepanelen","image":["https://i.regiogroei.cloud/1104x620/4764fc19-a804-3752-8806-119d491a52b1.jpg"],"datePublished":"2022-07-27T04:21:32Z","dateModified":"2022-07-27T04:22:11Z","description":"Vereniging Eigen Huis (VEH) roept netbeheerders op om transparanter te zijn over netproblemen met zonnepanelen. Volgens de vereniging geeft nutsbedrijf Liander het goede voorbeeld met een nieuwe applicatie. De 'Postcodechecker' geeft aan of er problemen zijn met het terugleveren van stroom in een bepaald gebied.","author":[],"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvutrecht.nl/nieuws/3445861/vereniging-eigen-huis-in-amersfoort-wil-meer-transparantie-over-netproblemen-met-zonnepanelen"},"publisher":{"@type":"Organization","name":"Utrecht","logo":"rtvutrecht.nl/img/logo_rtvutrecht.png"}}</script><link rel="preload" href="https://static.regiogroei.cloud/utrecht/5747102/57e9e82.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/5747102/85c9af8.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/5747102/8f7a526.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/5747102/css/df0be20.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/5747102/a86ae66.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/5747102/52cc5c6.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/5747102/68ce1b7.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/5747102/css/b21c9c7.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/5747102/220a8d5.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/5747102/4e02e12.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/5747102/css/a3b46b0.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/5747102/ad4fbfb.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/5747102/css/88fd28d.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/5747102/8b0da0e.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/5747102/css/5ab2c24.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/5747102/34a70da.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/5747102/css/1a71baa.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/5747102/72e6bec.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/5747102/css/990d99e.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/5747102/a39e5fe.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/5747102/css/97c6181.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/5747102/175472f.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/5747102/css/2077383.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/5747102/fb7efbe.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/5747102/css/660da49.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/5747102/c744316.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/5747102/b1d7f1e.js" as="script"><link rel="stylesheet" href="https://static.regiogroei.cloud/utrecht/5747102/css/df0be20.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/utrecht/5747102/css/b21c9c7.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/utrecht/5747102/css/a3b46b0.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/utrecht/5747102/css/88fd28d.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/utrecht/5747102/css/5ab2c24.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/utrecht/5747102/css/1a71baa.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/utrecht/5747102/css/990d99e.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/utrecht/5747102/css/97c6181.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/utrecht/5747102/css/2077383.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/utrecht/5747102/css/660da49.css">
  </head>
  <body  font-size="1">
    <div data-server-rendered="true" id="__nuxt"><div id="__layout"><div id="__container" class="omroep-utrecht"><!----> <div class="groei-ad groei-wa-ad-leaderboard hide-xs hide-sm hide-md"><div id="leaderboard" data-adunit="" class="groei-wa-ad"></div></div> <!----> <div data-fetch-key="Page:0"><div __component="base.page.layouts.article-page" class="groei-wa-article component" style="--pagewrapper-padding:40px;" data-v-791e6761><header class="groei-wa-header groei-wa-navigation--sticky" data-v-1bbec076 data-v-791e6761><!----> <!----> <div class="container" data-v-1bbec076><div class="row" data-v-1bbec076><div class="col-xs-12 col-lg-10 col-lg-offset-1 groei-wa-header-inner" data-v-1bbec076><a href="/" title="Home" class="navigation-link groei-wa-header-logo nuxt-link-active" data-v-1bbec076><img src="/_ipx/s_400x174/img/logo_rtvutrecht.png" width="400" height="174" alt="Home Utrecht" loading="lazy" class="logo-light logo logo-ratio-gt" data-v-5a4543d0 data-v-1bbec076></a> <div class="groei-wa-header-widgets" data-v-1bbec076><div class="groei-article-buttons" data-v-1bbec076><!----> <!----> <a href="#" class="font-size" data-v-1bbec076><i class="icon-fontsize" data-v-1bbec076></i></a> <a href="#" data-v-1bbec076><i class="icon-share" data-v-1bbec076></i></a></div></div></div></div> <nav sections="[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]" class="groei-wa-navigation" data-v-1bbec076><div class="groei-wa-navigation-menu-items"><div class="container"><div class="row"><div class="col-xs-12 col-lg-10 col-lg-offset-1 no-padding-xs no-padding-sm"><div class="groei-wa-navigation-tabs-container" style="--accentcolor:white;" data-v-3e3da3be><!----> <!----> <div class="groei-wa-navigation-tabs" data-v-3e3da3be><div class="item groei-menu-item" data-v-3e3da3be><a href="/" data-qa="page-btn-Welkom" title="Welkom" class="navigation-link nuxt-link-active" data-v-3e3da3be>
                    Welkom
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/nieuws" data-qa="page-btn-Nieuws" title="Nieuws" class="navigation-link nuxt-link-active" data-v-3e3da3be>
                    Nieuws
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/sport" data-qa="page-btn-Sport" title="Sport" class="navigation-link" data-v-3e3da3be>
                    Sport
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/kijk" data-qa="page-btn-Kijk" title="Kijk" class="navigation-link" data-v-3e3da3be>
                    Kijk
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/radio-m-utrecht" data-qa="page-btn-Radio M Utrecht" title="Radio M Utrecht" class="navigation-link" data-v-3e3da3be>
                    Radio M Utrecht
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/podcasts" data-qa="page-btn-Podcasts" title="Podcasts" class="navigation-link" data-v-3e3da3be>
                    Podcasts
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/bureau-hengeveld" data-qa="page-btn-Bureau Hengeveld" title="Bureau Hengeveld" class="navigation-link" data-v-3e3da3be>
                    Bureau Hengeveld
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/dossiers" data-qa="page-btn-Dossiers" title="Dossiers" class="navigation-link" data-v-3e3da3be>
                    Dossiers
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/utrecht900jaar" data-qa="page-btn-Utrecht 900 jaar" title="Utrecht 900 jaar" class="navigation-link" data-v-3e3da3be>
                    Utrecht 900 jaar
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/over-ons" data-qa="page-btn-Over ons" title="Over ons" class="navigation-link" data-v-3e3da3be>
                    Over ons
                </a></div></div></div></div></div></div></div> <!----></nav> <span class="indicator" data-v-322b17e0 data-v-1bbec076><span class="indicator-bar" style="width:0%;" data-v-322b17e0></span></span></div></header> <section data-v-791e6761><div class="container wrapper" data-v-791e6761><!----> <div class="row" data-v-791e6761><div class="article-wrapper col-xs-12 col-lg-6 col-lg-offset-1" data-v-791e6761><div class="article-container" data-v-791e6761><div class="article-content" data-v-791e6761><div data-v-791e6761><div><div __component="api.api-article-header" currentPage="[object Object]" id="ab0eccae-4f02-4afb-ae27-dd18cea5e695" type="article-header" componentType="api.api-article-header" class="component"><!----> <h1>
        Vereniging Eigen Huis in Amersfoort wil meer transparantie over netproblemen met zonnepanelen
    </h1> <p class="intro">
        
    </p> <div class="groei-wa-article-meta"><div class="groei-wa-article-authors"><ul class="avatars"></ul> <span class="groei-wa-author-links"></span></div> <p class="groei-wa-article-info">
            Vandaag, 06:21 <strong>•</strong> 1 minuut leestijd
        </p></div></div></div><div><div __component="api.api-image" currentPage="[object Object]" id="4be66eb1-640d-493e-bd22-1b23461629e8" type="image" componentType="api.api-image" class="component" data-v-305747d1 data-v-7092801c><figure class="responsive-image overflow-border-radius allow-full-screen dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.15942028985508%;" data-v-305747d1><img alt="" src="https://i.regiogroei.cloud/1104x620/4764fc19-a804-3752-8806-119d491a52b1.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> <figcaption class="figcaption" data-v-0a5f17f7 data-v-7092801c><!----> <span class="copyright" data-v-0a5f17f7>© RTV Utrecht / Joost Danvers</span></figcaption></div></div><div class="first"><div __component="api.api-text" currentPage="[object Object]" type="text" id="a053e1c7-a5ae-4b99-9a57-98de6de1789e" componentType="api.api-text" class="api-text component" data-v-168416bd><div class="text" data-v-168416bd>Amersfoort - Vereniging Eigen Huis (VEH) roept netbeheerders op om transparanter te zijn over netproblemen met zonnepanelen. Volgens de vereniging geeft nutsbedrijf Liander het goede voorbeeld met een nieuwe applicatie. De 'Postcodechecker' geeft aan of er problemen zijn met het terugleveren van stroom in een bepaald gebied.</div></div></div><div><div __component="api.api-text" currentPage="[object Object]" type="text" id="e37a938d-ce57-412d-bdb7-2d0f15889ef9" componentType="api.api-text" class="api-text component" data-v-168416bd><div class="text" data-v-168416bd>"Huiseigenaren die zonnepanelen overwegen moeten gewezen worden op de risico's van tijdelijke uitschakeling door overbelasting op het net in hun wijk", aldus VEH.</div></div></div><div><div __component="api.api-text" currentPage="[object Object]" type="text" id="8068a47e-c44c-4141-957b-e0b374ae750a" componentType="api.api-text" class="api-text component" data-v-168416bd><div class="text" data-v-168416bd>Nederlanders gebruiken steeds vaker zonnepanelen. Op zonnige dagen wordt er daardoor soms meer elektriciteit opgewekt dan er wordt verbruikt. Hierdoor ontstaat er een piek op het elektriciteitsnet. Het net is daar echter niet op gebouwd. Om te voorkomen dat apparatuur doorbrandt, schakelt de omvormer van de zonnepanelen automatisch uit en leveren de zonnepanelen tijdelijk geen elektriciteit.</div></div></div><div><div __component="api.api-text" currentPage="[object Object]" type="text" id="d0240863-5b52-4180-a071-b4ef358a4671" componentType="api.api-text" class="api-text component" data-v-168416bd><div class="text" data-v-168416bd>Netbeheerders werken aan het verzwaren van het stroomnet, maar daar gaat veel tijd overheen.</div></div></div></div></div> <div class="article-extra" data-v-791e6761><div data-v-791e6761><div><div __component="api.api-share-buttons" currentPage="[object Object]" id="e5425c47-fcf0-400d-8f19-cdc1056e17fd" type="share-buttons" componentType="api.api-share-buttons" class="component"><!----> <div class="share-buttons-container"><h3>
            Deel dit artikel
        </h3> <ul class="socialShareButtons horizontal-list" data-v-f3e8d548><li class="socialShareButton" data-v-f3e8d548><span data-v-f6ebe3fc data-v-f3e8d548><a href="#" class="share-network-twitter" data-v-f6ebe3fc><span class="socialmediaButton" data-v-f6ebe3fc><span class="link socialmediaIcon icon-twitter" data-v-f6ebe3fc></span> <span class="socialmediaText" data-v-f6ebe3fc>Twitter</span></span></a></span></li><li class="socialShareButton" data-v-f3e8d548><span data-v-f6ebe3fc data-v-f3e8d548><a href="#" class="share-network-facebook" data-v-f6ebe3fc><span class="socialmediaButton" data-v-f6ebe3fc><span class="link socialmediaIcon icon-facebook" data-v-f6ebe3fc></span> <span class="socialmediaText" data-v-f6ebe3fc>Facebook</span></span></a></span></li><li class="socialShareButton" data-v-f3e8d548><span data-v-f6ebe3fc data-v-f3e8d548><a href="#" class="share-network-whatsapp" data-v-f6ebe3fc><span class="socialmediaButton" data-v-f6ebe3fc><span class="link socialmediaIcon icon-whatsapp" data-v-f6ebe3fc></span> <span class="socialmediaText" data-v-f6ebe3fc>WhatsApp</span></span></a></span></li><li class="socialShareButton" data-v-f3e8d548><span data-v-f6ebe3fc data-v-f3e8d548><a href="#" class="share-network-linkedin" data-v-f6ebe3fc><span class="socialmediaButton" data-v-f6ebe3fc><span class="link socialmediaIcon icon-linkedin" data-v-f6ebe3fc></span> <span class="socialmediaText" data-v-f6ebe3fc>Linkedin</span></span></a></span></li><li class="socialShareButton" data-v-f3e8d548><span data-v-f6ebe3fc data-v-f3e8d548><a href="#" class="share-network-email" data-v-f6ebe3fc><span class="socialmediaButton" data-v-f6ebe3fc><span class="link socialmediaIcon icon-mail" data-v-f6ebe3fc></span> <span class="socialmediaText" data-v-f6ebe3fc>Email</span></span></a></span></li><li class="socialShareButton" data-v-f3e8d548><span data-v-f6ebe3fc data-v-f3e8d548><a href="#" data-v-f6ebe3fc><span class="socialmediaButton" data-v-f6ebe3fc><span class="link socialmediaIcon icon-link" data-v-f6ebe3fc></span> <span class="socialmediaText" data-v-f6ebe3fc>Kopieer url</span></span></a></span></li></ul></div></div></div><div class="first"><div __component="api.api-text" currentPage="[object Object]" id="3ac571f0-8101-48cb-a12f-b32e12112152" type="text" componentType="api.api-text" class="api-text component" data-v-168416bd><div class="text" data-v-168416bd><p><strong><em>Heb je een tip of opmerking? Stuur ons je nieuws of foto via <a href="https://wa.me/31616141218">WhatsApp</a> of <a href="mailto:nieuws@rtvutrecht.nl">mail</a>.</em></strong></p></div></div></div><div><!----></div><div><!----></div></div></div></div></div> <div class="col-xs-12 col-lg-4" data-v-791e6761><div data-v-791e6761><div __component="api.api-advertisement" currentPage="[object Object]" type="advertisement" componentType="api.api-advertisement" class="component" data-v-2a9bc0f8 data-v-791e6761><div data-v-2a9bc0f8><div class="groei-ad" data-v-2a9bc0f8><!----></div></div></div></div><div data-v-791e6761><div __component="api.api-news-category-list" currentPage="[object Object]" type="news-category-list" componentType="api.api-news-category-list" class="news-category-list component" data-v-791e6761><div class="groei-wa-list"><div class="row"><div class="col-xs-12 groei-wa-title "><h4>
                    Meest gelezen 
                </h4></div></div> <div class="row"><div class="col-xs-12"><!----> <div class="groei-list-item news-list-item "><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="3445174" data-url="/nieuws/3445174/drie-utrechters-verdacht-van-brute-mishandeling-en-moord-op-kwetsbare-man-in-lunetten" class="__trackInView__" data-v-38b0eaca><a href="/nieuws/3445174/drie-utrechters-verdacht-van-brute-mishandeling-en-moord-op-kwetsbare-man-in-lunetten" class="navigation-link" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="Drie Utrechters verdacht van brute mishandeling en moord op kwetsbare man in Lunetten" src="https://i.regiogroei.cloud/264x198/985c23bf-ad0b-3275-8f33-5e50c68861bf.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    Drie Utrechters verdacht van brute mishandeling en moord op kwetsbare man in Lunetten
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="3445443" data-url="/nieuws/3445443/oekrainers-proberen-in-nieuwegein-verblijfssticker-te-bemachtigen-maar-ind-kan-vraag-niet-aan" class="__trackInView__" data-v-38b0eaca><a href="/nieuws/3445443/oekrainers-proberen-in-nieuwegein-verblijfssticker-te-bemachtigen-maar-ind-kan-vraag-niet-aan" class="navigation-link news-item-playable news-item-playable__video" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="Oekraïners proberen in Nieuwegein verblijfssticker te bemachtigen, maar IND kan vraag niet aan" src="https://i.regiogroei.cloud/264x198/81bde0a6-062a-3efc-b483-4d547645be4a.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    Oekraïners proberen in Nieuwegein verblijfssticker te bemachtigen, maar IND kan vraag niet aan
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="3445553" data-url="/nieuws/3445553/kroegbaas-krijgt-taakstraf-voor-bedreiging-van-nieuwegeinse-burgemeester-die-gaat-dood-ik-heb-niets-te-verliezen" class="__trackInView__" data-v-38b0eaca><a href="/nieuws/3445553/kroegbaas-krijgt-taakstraf-voor-bedreiging-van-nieuwegeinse-burgemeester-die-gaat-dood-ik-heb-niets-te-verliezen" class="navigation-link" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="Kroegbaas krijgt taakstraf voor bedreiging van Nieuwegeinse burgemeester: 'Die gaat dood. Ik heb niets te verliezen'" src="https://i.regiogroei.cloud/264x198/30bf33e9-5228-3c45-8e08-eb31c526fc1c.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    Kroegbaas krijgt taakstraf voor bedreiging van Nieuwegeinse burgemeester: 'Die gaat dood. Ik heb niets te verliezen'
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="3445191" data-url="/nieuws/3445191/echtpaar-mag-voorlopig-in-woning-blijven-niet-bewezen-dat-ze-er-illegaal-seksbedrijf-runnen" class="__trackInView__" data-v-38b0eaca><a href="/nieuws/3445191/echtpaar-mag-voorlopig-in-woning-blijven-niet-bewezen-dat-ze-er-illegaal-seksbedrijf-runnen" class="navigation-link" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="Echtpaar mag voorlopig in woning blijven, niet bewezen dat ze er illegaal seksbedrijf runnen" src="https://i.regiogroei.cloud/264x198/af3c4bf2-ebbf-3fe4-8745-fac1017d14f6.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    Echtpaar mag voorlopig in woning blijven, niet bewezen dat ze er illegaal seksbedrijf runnen
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="3445438" data-url="/nieuws/3445438/vrachtwagenbouwer-ginaf-gaat-verder-onder-duitse-vlag" class="__trackInView__" data-v-38b0eaca><a href="/nieuws/3445438/vrachtwagenbouwer-ginaf-gaat-verder-onder-duitse-vlag" class="navigation-link" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="Vrachtwagenbouwer Ginaf gaat verder onder Duitse vlag" src="https://i.regiogroei.cloud/264x198/d813f802-13ab-32d4-8936-d03bc86481b7.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    Vrachtwagenbouwer Ginaf gaat verder onder Duitse vlag
                </h3> <!----></div></a></div></div></div></div></div></div> <div class="row"><div class="groei-wa-more-link col-xs-12 groei-wa-title "><a href="/nieuws" class="navigation-link nuxt-link-active">
                Meer nieuws <i class="icon-arrow-right"></i></a></div></div></div></div><div data-v-791e6761><div __component="api.api-advertisement" currentPage="[object Object]" type="advertisement" componentType="api.api-advertisement" class="component" data-v-2a9bc0f8 data-v-791e6761><div data-v-2a9bc0f8><div class="groei-ad" data-v-2a9bc0f8><!----></div></div></div></div><div data-v-791e6761><div __component="api.api-advertisement" currentPage="[object Object]" type="advertisement" componentType="api.api-advertisement" class="component" data-v-2a9bc0f8 data-v-791e6761><div data-v-2a9bc0f8><div class="groei-ad" data-v-2a9bc0f8><!----></div></div></div></div><div data-v-791e6761><div __component="api.api-spotlight-alternative-header" currentPage="[object Object]" id="24e9679f-0581-469a-bb01-f87b7305d3a9" type="spotlight-alternative-header" componentType="api.api-spotlight-alternative-header" class="spotlight-alternative component container-fluid" data-v-1aae168a data-v-791e6761><div data-v-1aae168a><div class="groei-wa-title" data-v-1aae168a><h4 data-v-1aae168a>
                Tips van de redactie 
            </h4></div> <div class="groei-wa-slider" data-v-1aae168a><div class="groei-wa-slides-container" data-v-1aae168a><div class="groei-wa-slides" data-v-1aae168a><div class="groei-wa-thumb ratio-4:3 " data-v-1aae168a><div pio-category="ankeiler" data-itemid="3444420" data-url="/nieuws/3444420/araas-werkt-hard-voor-de-toekomst-van-haar-kinderen-soms-zeggen-ze-mama-ik-mis-je" class="__trackInView__" data-v-1aae168a><a href="/nieuws/3444420/araas-werkt-hard-voor-de-toekomst-van-haar-kinderen-soms-zeggen-ze-mama-ik-mis-je" title="Araas werkt hard voor de toekomst van haar kinderen: 'Soms zeggen ze, mama ik mis je'" class="navigation-link full" data-v-1aae168a><div class="full shadow" data-v-305747d1 data-v-1aae168a><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="Araas werkt hard voor de toekomst van haar kinderen: 'Soms zeggen ze, mama ik mis je'" src="https://i.regiogroei.cloud/1104x828/18650501-cc91-3941-952f-060d3ce02285.jpg" class="lazy-image ssr loader" data-v-305747d1> <div class="placeholder ssr" data-v-305747d1></div></div></figure> </div> <div class="groei-wa-thumb-inner" data-v-1aae168a><div style="flex-direction:row;" data-v-1aae168a><!----> <!----></div> <h2 class="title" data-v-1aae168a>
                                        Araas werkt hard voor de toekomst van haar kinderen: 'Soms zeggen ze, mama ik mis je'
                                    </h2> <!----></div></a></div></div></div></div></div></div></div></div><div data-v-791e6761><div __component="api.api-news-category-list" currentPage="[object Object]" type="news-category-list" componentType="api.api-news-category-list" class="news-category-list component" data-v-791e6761><div class="groei-wa-list"><!----> <div class="row"><div class="col-xs-12"><!----> <div class="groei-list-item news-list-item "><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="3444201" data-url="/nieuws/3444201/zo-helpt-de-soepfiets-daklozen-in-utrecht-je-gaat-heel-anders-naar-de-stad-kijken" class="__trackInView__" data-v-38b0eaca><a href="/nieuws/3444201/zo-helpt-de-soepfiets-daklozen-in-utrecht-je-gaat-heel-anders-naar-de-stad-kijken" class="navigation-link" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="Zo helpt de Soepfiets daklozen in Utrecht: 'Je gaat heel anders naar de stad kijken'" src="https://i.regiogroei.cloud/264x198/d31cc1b8-fd26-38fc-913f-8721b02bd217.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    Zo helpt de Soepfiets daklozen in Utrecht: 'Je gaat heel anders naar de stad kijken'
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="3444341" data-url="/nieuws/3444341/barista-of-oplosbakkie-als-er-maar-koffie-is-op-de-camping-in-baarn" class="__trackInView__" data-v-38b0eaca><a href="/nieuws/3444341/barista-of-oplosbakkie-als-er-maar-koffie-is-op-de-camping-in-baarn" class="navigation-link news-item-playable news-item-playable__video" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="Barista of oplosbakkie: als er maar koffie is op de camping in Baarn" src="https://i.regiogroei.cloud/264x198/c8ceebea-fac8-3fce-9007-cea42663a760.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    Barista of oplosbakkie: als er maar koffie is op de camping in Baarn
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="3444294" data-url="/nieuws/3444294/historische-seminariemuur-driebergen-aangetast-door-illegale-tuinpoorten" class="__trackInView__" data-v-38b0eaca><a href="/nieuws/3444294/historische-seminariemuur-driebergen-aangetast-door-illegale-tuinpoorten" class="navigation-link" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="Historische seminariemuur Driebergen aangetast door ‘illegale’ tuinpoorten" src="https://i.regiogroei.cloud/264x198/0ada7c4f-c69c-3262-b5c2-1efe87f544c5.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    Historische seminariemuur Driebergen aangetast door ‘illegale’ tuinpoorten
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="3443466" data-url="/nieuws/3443466/pizzas-teamuitjes-of-medewerkers-beter-betalen-dit-doen-utrechtse-partijen-met-hun-fractiebudget" class="__trackInView__" data-v-38b0eaca><a href="/nieuws/3443466/pizzas-teamuitjes-of-medewerkers-beter-betalen-dit-doen-utrechtse-partijen-met-hun-fractiebudget" class="navigation-link" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="Pizza's, teamuitjes of medewerkers beter betalen: dit doen Utrechtse partijen met hun fractiebudget" src="https://i.regiogroei.cloud/264x198/a313c8af-bf04-31f6-a83f-7be91422d0fe.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    Pizza's, teamuitjes of medewerkers beter betalen: dit doen Utrechtse partijen met hun fractiebudget
                </h3> <!----></div></a></div></div></div></div></div></div> <!----></div></div><div data-v-791e6761><div __component="api.api-spotlight-alternative-header" currentPage="[object Object]" id="7e143675-56da-4d12-ba8c-1aad27446dc3" type="spotlight-alternative-header" componentType="api.api-spotlight-alternative-header" class="spotlight-alternative component container-fluid" data-v-1aae168a data-v-791e6761><div data-v-1aae168a><div class="groei-wa-title" data-v-1aae168a><h4 data-v-1aae168a>
                Ook RTV Utrecht! 
            </h4></div> <div class="groei-wa-slider" data-v-1aae168a><div class="groei-wa-slides-container" data-v-1aae168a><div class="groei-wa-slides" data-v-1aae168a><div class="groei-wa-thumb ratio-4:3 " data-v-1aae168a><div pio-category="ankeiler" data-itemid="3437560" data-url="/omroep/3437560/maak-kans-op-een-rondvaart-voor-twee-door-de-utrechtse-grachten" class="__trackInView__" data-v-1aae168a><a href="/omroep/3437560/maak-kans-op-een-rondvaart-voor-twee-door-de-utrechtse-grachten" title="Maak kans op een rondvaart voor twee door de Utrechtse grachten!" class="navigation-link full" data-v-1aae168a><div class="full shadow" data-v-305747d1 data-v-1aae168a><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="Maak kans op een rondvaart voor twee door de Utrechtse grachten!" src="https://i.regiogroei.cloud/1104x828/7e439d45-3bdb-3dba-b677-89b46fe4181f.jpg" class="lazy-image ssr loader" data-v-305747d1> <div class="placeholder ssr" data-v-305747d1></div></div></figure> </div> <div class="groei-wa-thumb-inner" data-v-1aae168a><div style="flex-direction:row;" data-v-1aae168a><!----> <!----></div> <h2 class="title" data-v-1aae168a>
                                        Maak kans op een rondvaart voor twee door de Utrechtse grachten!
                                    </h2> <!----></div></a></div></div></div></div></div></div></div></div><div data-v-791e6761><div __component="api.api-news-category-list" currentPage="[object Object]" type="news-category-list" componentType="api.api-news-category-list" class="news-category-list component" data-v-791e6761><div class="groei-wa-list"><!----> <div class="row"><div class="col-xs-12"><!----> <div class="groei-list-item news-list-item "><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="3440785" data-url="/omroep/3440785/radio-m-utrecht-komt-weer-naar-je-toe-deze-zomer" class="__trackInView__" data-v-38b0eaca><a href="/omroep/3440785/radio-m-utrecht-komt-weer-naar-je-toe-deze-zomer" class="navigation-link" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="Radio M Utrecht komt weer naar je toe deze zomer!" src="https://i.regiogroei.cloud/264x198/26f476ba-9551-3aef-8ef7-13ef543c0811.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    Radio M Utrecht komt weer naar je toe deze zomer!
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="3431699" data-url="/omroep/3431699/de-zomer-viert-u-bij-radio-m-utrecht" class="__trackInView__" data-v-38b0eaca><a href="/omroep/3431699/de-zomer-viert-u-bij-radio-m-utrecht" class="navigation-link" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="De zomer viert u bij Radio M Utrecht!" src="https://i.regiogroei.cloud/264x198/d381b83d-ebe9-36d7-a352-ea1fed22c31c.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    De zomer viert u bij Radio M Utrecht!
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="3425025" data-url="/omroep/3425025/dit-is-de-seventies-top-100" class="__trackInView__" data-v-38b0eaca><a href="/omroep/3425025/dit-is-de-seventies-top-100" class="navigation-link" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="Dit is de Seventies top 100!" src="https://i.regiogroei.cloud/264x198/3ac302ad-f589-3f43-90cb-599b841f09bc.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    Dit is de Seventies top 100!
                </h3> <!----></div></a></div></div></div></div></div></div> <!----></div></div><div data-v-791e6761><div __component="api.api-advertisement" currentPage="[object Object]" type="advertisement" componentType="api.api-advertisement" class="component" data-v-2a9bc0f8 data-v-791e6761><div data-v-2a9bc0f8><div class="groei-ad" data-v-2a9bc0f8><!----></div></div></div></div></div></div> <!----><!----> <div class="row" data-v-791e6761><div class="article-wrapper" data-v-791e6761><div class="article-container col-xs-12 col-lg-offset-1 col-lg-10" data-v-791e6761><div class="article-content" data-v-791e6761><div data-v-791e6761></div></div> <div class="article-extra" data-v-791e6761><div data-v-791e6761><div><div __component="api.api-advertisement" currentPage="[object Object]" type="advertisement" componentType="api.api-advertisement" class="component" data-v-2a9bc0f8><div data-v-2a9bc0f8><div class="groei-ad" data-v-2a9bc0f8><!----></div></div></div></div></div></div></div></div></div></div></section> <footer data-v-1cf7047a data-v-791e6761><div class="container wrapper" data-v-1cf7047a><div class="row" data-v-1cf7047a><div class="col-xs-12 col-lg-10 col-lg-offset-1" data-v-1cf7047a><div class="row header" data-v-1cf7047a><div class="col-xs-5 col-sm-3 col-md-3 col-lg-2" data-v-1cf7047a><img src="/_ipx/s_400x173/img/logo_rtvutrecht_dark.png" width="400" height="173" alt="Home Utrecht" loading="lazy" class="logo logo-dark logo logo-ratio-gt" data-v-5a4543d0 data-v-1cf7047a> <span class="to-top" data-v-1cf7047a><i class="icon-chevron-left" data-v-1cf7047a></i></span></div></div> <div class="row" data-v-1cf7047a><div class="col-xs-12 links" data-v-1cf7047a><ul class="footer-list" data-v-1cf7047a><li data-v-1cf7047a><h4 class="title" data-v-1cf7047a>
                                            Algemeen
                                        </h4></li><li data-v-1cf7047a><a href="/nieuws" class="navigation-link link nuxt-link-active" data-v-1cf7047a>
    Nieuws
</a></li><li data-v-1cf7047a><a href="/sport" class="navigation-link link" data-v-1cf7047a>
    Sport
</a></li><li data-v-1cf7047a><a href="/radio-m-utrecht" class="navigation-link link" data-v-1cf7047a>
    Radio M Utrecht
</a></li><li data-v-1cf7047a><a href="/bureau-hengeveld" class="navigation-link link" data-v-1cf7047a>
    Bureau Hengeveld
</a></li><li data-v-1cf7047a><a href="/podcasts" class="navigation-link link" data-v-1cf7047a>
    Podcasts
</a></li><li data-v-1cf7047a><a href="/dossiers" class="navigation-link link" data-v-1cf7047a>
    Dossiers
</a></li><li data-v-1cf7047a><a href="/rss-feeds" class="navigation-link link" data-v-1cf7047a>
    RSS feeds
</a></li></ul><ul class="footer-list" data-v-1cf7047a><li data-v-1cf7047a><h4 class="title" data-v-1cf7047a>
                                            Over ons
                                        </h4></li><li data-v-1cf7047a><a href="/over-ons" class="navigation-link link" data-v-1cf7047a>
    Contact
</a></li><li data-v-1cf7047a><a href="/wie-is-wie" rel="nofollow" class="navigation-link link" data-v-1cf7047a>
    Wie is wie
</a></li><li data-v-1cf7047a><a href="/over-ons/persberichten" class="navigation-link link" data-v-1cf7047a>
    Persberichten
</a></li><li data-v-1cf7047a><a href="/over-ons/vacatures" class="navigation-link link" data-v-1cf7047a>
    Vacatures
</a></li><li data-v-1cf7047a><a href="/anbi-status" class="navigation-link link" data-v-1cf7047a>
    ANBI-status
</a></li><li data-v-1cf7047a><a href="/mediaraad" class="navigation-link link" data-v-1cf7047a>
    Mediaraad
</a></li><li data-v-1cf7047a><a href="/jaarverslagen" class="navigation-link link" data-v-1cf7047a>
    Jaarverslagen
</a></li></ul><ul class="footer-list" data-v-1cf7047a><li data-v-1cf7047a><h4 class="title" data-v-1cf7047a>
                                            Service
                                        </h4></li><li data-v-1cf7047a><a href="/over-ons/meest-gestelde-vragen" class="navigation-link link" data-v-1cf7047a>
    Meest gestelde vragen
</a></li><li data-v-1cf7047a><a href="/nieuwe-app-en-website" class="navigation-link link" data-v-1cf7047a>
    Vragen over nieuwe app en website
</a></li><li data-v-1cf7047a><a href="/over-ons/hoe-ontvang-je-ons" class="navigation-link link" data-v-1cf7047a>
    Hoe ontvang je ons?
</a></li><li data-v-1cf7047a><a href="/over-ons/nieuwsbrief" class="navigation-link link" data-v-1cf7047a>
    Nieuwsbrief
</a></li><li data-v-1cf7047a><a href="/over-ons/panel" class="navigation-link link" data-v-1cf7047a>
    Panel
</a></li><li data-v-1cf7047a><a href="/privacy" class="navigation-link link" data-v-1cf7047a>
    Privacy
</a></li><li data-v-1cf7047a><a href="/als-de-sirene-gaat" class="navigation-link link" data-v-1cf7047a>
    Als de sirene gaat
</a></li></ul><ul class="footer-list" data-v-1cf7047a><li data-v-1cf7047a><h4 class="title" data-v-1cf7047a>
                                            Onze apps
                                        </h4></li><li data-v-1cf7047a><a href="https://apps.apple.com/nl/app/rtv-utrecht/id421359706" target="_blank" rel="nofollow noopener" class="navigation-link link external" data-v-1cf7047a>
    iPhone of iPad app
</a></li><li data-v-1cf7047a><a href="https://play.google.com/store/apps/details?id=nl.rtvutrecht.android&amp;hl=nl&amp;gl=US" target="_blank" rel="nofollow noopener" class="navigation-link link external" data-v-1cf7047a>
    Android app
</a></li></ul><ul class="footer-list" data-v-1cf7047a><li data-v-1cf7047a><h4 class="title" data-v-1cf7047a>
                                            Adverteren
                                        </h4></li><li data-v-1cf7047a><a href="/adverteren-bij-ons" class="navigation-link link" data-v-1cf7047a>
    Adverteren bij RTV Utrecht
</a></li></ul> <ul class="social-links footer-list" data-v-284002a5 data-v-1cf7047a><li data-v-284002a5><h4 class="title" data-v-284002a5>
            Volg ons
        </h4></li> <li data-v-284002a5><ul class="socials" data-v-284002a5><li class="social" data-v-284002a5><a href="https://www.facebook.com/rtvutrecht" target="_blank" rel="nofollow noopener" aria-label="facebook" class="navigation-link link external icon-facebook" data-v-284002a5></a></li><li class="social" data-v-284002a5><a href="https://www.twitter.com/rtvutrecht" target="_blank" rel="nofollow noopener" aria-label="twitter" class="navigation-link link external icon-twitter" data-v-284002a5></a></li><li class="social" data-v-284002a5><a href="https://www.instagram.com/rtvutrecht/" target="_blank" rel="nofollow noopener" aria-label="instagram" class="navigation-link link external icon-instagram" data-v-284002a5></a></li><li class="social" data-v-284002a5><a href="https://nl.linkedin.com/company/rtvutrecht" target="_blank" rel="nofollow noopener" aria-label="linkedin" class="navigation-link link external icon-linkedin" data-v-284002a5></a></li><li class="social" data-v-284002a5><a href="https://www.youtube.com/rtvutrecht" target="_blank" rel="nofollow noopener" aria-label="youtube" class="navigation-link link external icon-youtube" data-v-284002a5></a></li></ul></li></ul></div></div> <div class="row" data-v-1cf7047a><div class="col-xs-12" data-v-1cf7047a><div class="footer-message" data-v-5d3f5145 data-v-1cf7047a><div class="inner container-fluid" data-v-5d3f5145><h4 class="title" data-v-5d3f5145>
            Iets belangrijks gezien wat je met ons wilt delen?
        </h4> <a href="/contact" class="navigation-link link" data-v-5d3f5145>
            Tip onze journalisten <i class="icon-arrow-right" data-v-5d3f5145></i></a></div> <div data-v-5d3f5145></div></div> <div class="copyright container-fluid" data-v-a7d7cc3e data-v-1cf7047a><p class="text" data-v-a7d7cc3e>
        © 2022 Utrecht
    </p> </div></div></div></div></div></div></footer></div> <!----></div></div></div></div><script>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</script><script src="https://static.regiogroei.cloud/utrecht/5747102/57e9e82.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/5747102/52cc5c6.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/5747102/68ce1b7.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/5747102/220a8d5.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/5747102/4e02e12.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/5747102/ad4fbfb.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/5747102/8b0da0e.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/5747102/34a70da.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/5747102/72e6bec.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/5747102/a39e5fe.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/5747102/175472f.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/5747102/fb7efbe.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/5747102/c744316.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/5747102/b1d7f1e.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/5747102/85c9af8.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/5747102/8f7a526.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/5747102/a86ae66.js" defer></script><script data-n-head="ssr" src="https://gdpr-wrapper.privacymanager.io/gdpr/3a938f2d-97cd-4c88-b891-9170ed4cbc56/gdpr-liveramp.js" async data-body="true" type="text/javascript"></script><script data-n-head="ssr" async data-body="true" type="text/javascript">if (navigator.userAgent === 'smartocto-bot') {     __tcfapi('addEventListener', 2, function () { __tcfapi('toggleConsentTool', 2, function() {}, false); });}</script>
  </body>
</html>