<!doctype html>
<html data-n-head-ssr lang="nl" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22nl%22%7D%7D">
  <head >
    <title>Dierenambulance hard op zoek naar vrijwilligers: &#x27;Er worden extreem veel dieren gedumpt&#x27; - RTV Utrecht</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"><meta data-n-head="ssr" data-hid="description" name="description" content="De nood is hoog bij Dierenambulance De Ronde Venen / Amstelland. Er is momenteel een ernstig vrijwilligerstekort, vertelt coördinator Miriam Bos. “Veel mensen zijn uitgevallen door ziekte en persoonlijke om standigheden.”."><meta data-n-head="ssr" data-hid="keywords" name="keywords" content="DE RONDE VENEN"><meta data-n-head="ssr" data-hid="apple-itunes-app" name="apple-itunes-app" content="app-id=421359706, app-argument=https://www.rtvutrecht.nl/nieuws/3448168/dierenambulance-hard-op-zoek-naar-vrijwilligers-er-worden-extreem-veel-dieren-gedumpt"><meta data-n-head="ssr" data-hid="og:type" property="og:type" content="article"><meta data-n-head="ssr" data-hid="article:published_time" property="article:published_time" content="2022-08-02T14:05:14Z"><meta data-n-head="ssr" data-hid="article:modified_time" property="article:modified_time" content="2022-08-02T15:21:19Z"><meta data-n-head="ssr" data-hid="article:author-0" property="article:author" content="Fenne van Loon"><meta data-n-head="ssr" data-hid="article:section" property="article:section" content="nieuws"><meta data-n-head="ssr" data-hid="article:tag-0" property="article:tag" content="de ronde venen"><meta data-n-head="ssr" data-hid="og:image" property="og:image" content="https://i.regiogroei.cloud/1104x620/769ca288-25b9-39af-8d3c-fc6fffe974fa.jpg"><meta data-n-head="ssr" data-hid="og:url" property="og:url" content="https://www.rtvutrecht.nl/nieuws/3448168/dierenambulance-hard-op-zoek-naar-vrijwilligers-er-worden-extreem-veel-dieren-gedumpt"><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="Dierenambulance hard op zoek naar vrijwilligers: &#x27;Er worden extreem veel dieren gedumpt&#x27;"><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="De nood is hoog bij Dierenambulance De Ronde Venen / Amstelland. Er is momenteel een ernstig vrijwilligerstekort, vertelt coördinator Miriam Bos. “Veel mensen zijn uitgevallen door ziekte en persoonlijke om standigheden.”."><meta data-n-head="ssr" data-hid="fb:app_id" property="fb:app_id" content="289999392417279"><meta data-n-head="ssr" data-hid="og:locale" property="og:locale" content="nl_NL"><meta data-n-head="ssr" data-hid="site_name" property="site_name" content="Utrecht"><meta data-n-head="ssr" data-hid="twitter:card" name="twitter:card" content="summary_large_image"><meta data-n-head="ssr" data-hid="twitter:site" property="twitter:site" content="@rtvutrecht"><meta data-n-head="ssr" data-hid="twitter:image" property="twitter:image" content="https://i.regiogroei.cloud/1104x620/769ca288-25b9-39af-8d3c-fc6fffe974fa.jpg"><meta data-n-head="ssr" data-hid="twitter:title" property="twitter:title" content="Dierenambulance hard op zoek naar vrijwilligers: &#x27;Er worden extreem veel dieren gedumpt&#x27;"><meta data-n-head="ssr" data-hid="twitter:description" property="twitter:description" content="De nood is hoog bij Dierenambulance De Ronde Venen / Amstelland. Er is momenteel een ernstig vrijwilligerstekort, vertelt coördinator Miriam Bos. “Veel mensen zijn uitgevallen door ziekte en persoonlijke om standigheden.”."><link data-n-head="ssr" rel="stylesheet" href="/css/utrecht.css?v=1659347855892"><link data-n-head="ssr" rel="icon" type="image/x-icon" href="/img/favicons/utrecht/favicon.ico?v=1659347855892"><link data-n-head="ssr" rel="icon" type="image/png" href="/img/favicons/utrecht/android-chrome-192x192.png?v=1659347855892" size="192x192"><link data-n-head="ssr" rel="apple-touch-icon" href="/img/favicons/utrecht/apple-touch-icon.png?v=1659347855892"><link data-n-head="ssr" rel="sitemap" href="/sitemap/sitemap.xml.gz"><link data-n-head="ssr" rel="sitemap" href="/sitemap/sitemap.xml.gz"><link data-n-head="ssr" data-hid="canonical" rel="canonical" href="https://www.rtvutrecht.nl/nieuws/3448168/dierenambulance-hard-op-zoek-naar-vrijwilligers-er-worden-extreem-veel-dieren-gedumpt"><link data-n-head="ssr" rel="amphtml" data-hid="amphtml" href="/amp/nieuws/3448168/dierenambulance-hard-op-zoek-naar-vrijwilligers-er-worden-extreem-veel-dieren-gedumpt"><script data-n-head="ssr" src="https://gdpr.privacymanager.io/1/gdpr.bundle.js" defer type="text/javascript"></script><script data-n-head="ssr" src="https://widgets.sprinklecontent.com/v2/sprinkle.js" defer data-spklw-automatic-initialization="true" type="text/javascript"></script><script data-n-head="ssr" src="https://tag.aticdn.net/610551/smarttag.js?v=1659347855892" defer type="text/javascript"></script><script data-n-head="ssr" src="https://cdn.primed.io/2.1.0-stable/primedio.min.js" defer type="text/javascript"></script><script data-n-head="ssr" src="/js/cookiehelper.js?v=1659347855892" defer type="text/javascript"></script><script data-n-head="ssr" src="/js/ads.js?v=1659347855892" defer type="text/javascript"></script><script data-n-head="ssr" src="/js/comscore.js?v=1659347855892" defer type="text/javascript"></script><script data-n-head="ssr" src="/js/atInternet.js?v=1659347855892" defer type="text/javascript"></script><script data-n-head="ssr" src="/js/facebook.js?v=1659347855892" defer type="text/javascript"></script><script data-n-head="ssr" src="/js/primed.js?v=1659347855892" defer type="text/javascript"></script><script data-n-head="ssr" type="text/javascript"></script><script data-n-head="ssr" src="https://widgets.outbrain.com/outbrain.js" async type="text/javascript"></script><script data-n-head="ssr">window.googletag = window.googletag || {cmd: []};
          googletag.cmd.push(function() {
            googletag.pubads().disableInitialLoad();
            googletag.pubads().collapseEmptyDivs(true);
            googletag.pubads().setCentering(true);
            googletag.pubads().enableLazyLoad({
              fetchMarginPercent: 100,
              renderMarginPercent: 50,
              mobileScaling: 1.0
            });
            googletag.enableServices();
          });</script><script data-n-head="ssr" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","headline":"Dierenambulance hard op zoek naar vrijwilligers: 'Er worden extreem veel dieren gedumpt'","image":["https://i.regiogroei.cloud/1104x620/769ca288-25b9-39af-8d3c-fc6fffe974fa.jpg"],"datePublished":"2022-08-02T14:05:14Z","dateModified":"2022-08-02T15:21:19Z","description":"De nood is hoog bij Dierenambulance De Ronde Venen / Amstelland. Er is momenteel een ernstig vrijwilligerstekort, vertelt coördinator Miriam Bos. “Veel mensen zijn uitgevallen door ziekte en persoonlijke om standigheden.”.","author":[{"@type":"Person","name":"Fenne van Loon","url":"https://rtvutrecht.nl/wie-is-wie/nieuwsredactie/fenne-van-loon"}],"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvutrecht.nl/nieuws/3448168/dierenambulance-hard-op-zoek-naar-vrijwilligers-er-worden-extreem-veel-dieren-gedumpt"},"publisher":{"@type":"Organization","name":"Utrecht","logo":"rtvutrecht.nl/img/logo_rtvutrecht.png"}}</script><link rel="preload" href="https://static.regiogroei.cloud/utrecht/7c47196/0333485.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/7c47196/1a04154.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/7c47196/5924f91.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/7c47196/css/2510155.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/7c47196/0cbea81.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/7c47196/59129d2.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/7c47196/643f998.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/7c47196/css/b21c9c7.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/7c47196/521864b.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/7c47196/4e02e12.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/7c47196/css/bd4177d.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/7c47196/0db2c3c.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/7c47196/css/ce80b9e.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/7c47196/702b518.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/7c47196/css/d95272d.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/7c47196/34a70da.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/7c47196/css/8c8e8a6.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/7c47196/52a8294.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/7c47196/css/990d99e.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/7c47196/008748c.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/7c47196/css/e4a6273.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/7c47196/6fa3229.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/7c47196/b5ea30a.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/7c47196/6f8802d.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/7c47196/css/02359b4.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/7c47196/6f3d76a.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/7c47196/css/97c6181.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/7c47196/c0b4e91.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/7c47196/css/2077383.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/7c47196/7842149.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/7c47196/css/041e95b.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/7c47196/3413705.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/7c47196/b1d7f1e.js" as="script"><link rel="stylesheet" href="https://static.regiogroei.cloud/utrecht/7c47196/css/2510155.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/utrecht/7c47196/css/b21c9c7.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/utrecht/7c47196/css/bd4177d.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/utrecht/7c47196/css/ce80b9e.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/utrecht/7c47196/css/d95272d.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/utrecht/7c47196/css/8c8e8a6.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/utrecht/7c47196/css/990d99e.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/utrecht/7c47196/css/e4a6273.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/utrecht/7c47196/css/02359b4.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/utrecht/7c47196/css/97c6181.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/utrecht/7c47196/css/2077383.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/utrecht/7c47196/css/041e95b.css">
  </head>
  <body  font-size="1">
    <div data-server-rendered="true" id="__nuxt"><div id="__layout"><div id="__container" class="omroep-utrecht"><!----> <div class="groei-ad groei-wa-ad-leaderboard hide-xs hide-sm hide-md"><div id="leaderboard" data-adunit="" class="groei-wa-ad"></div></div> <!----> <div data-fetch-key="Page:0"><div __component="base.page.layouts.article-page" class="groei-wa-article component" style="--pagewrapper-padding:40px;" data-v-791e6761><header class="groei-wa-header groei-wa-navigation--sticky" data-v-40cfff41 data-v-791e6761><!----> <!----> <div class="container" data-v-40cfff41><div class="row" data-v-40cfff41><div class="col-xs-12 col-lg-10 col-lg-offset-1 groei-wa-header-inner" data-v-40cfff41><a href="/" title="Home" class="navigation-link groei-wa-header-logo nuxt-link-active" data-v-40cfff41><img src="/_ipx/s_400x174/img/logo_rtvutrecht.png" width="400" height="174" alt="Home Utrecht" loading="eager" class="logo-light logo logo-ratio-gt" data-v-0d117960 data-v-40cfff41></a> <div class="groei-wa-header-widgets" data-v-40cfff41><div class="groei-article-buttons" data-v-40cfff41><!----> <!----> <a href="#" class="font-size" data-v-40cfff41><i class="icon-fontsize" data-v-40cfff41></i></a> <a href="#" data-v-40cfff41><i class="icon-share" data-v-40cfff41></i></a></div></div></div></div> <nav sections="[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]" class="groei-wa-navigation" data-v-40cfff41><div class="groei-wa-navigation-menu-items"><div class="container"><div class="row"><div class="col-xs-12 col-lg-10 col-lg-offset-1 no-padding-xs no-padding-sm"><div class="groei-wa-navigation-tabs-container" style="--accentcolor:white;" data-v-3e3da3be><!----> <!----> <div class="groei-wa-navigation-tabs" data-v-3e3da3be><div class="item groei-menu-item" data-v-3e3da3be><a href="/" data-qa="page-btn-Welkom" title="Welkom" class="navigation-link nuxt-link-active" data-v-3e3da3be>
                    Welkom
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/nieuws" data-qa="page-btn-Nieuws" title="Nieuws" class="navigation-link nuxt-link-active" data-v-3e3da3be>
                    Nieuws
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/sport" data-qa="page-btn-Sport" title="Sport" class="navigation-link" data-v-3e3da3be>
                    Sport
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/vuelta" data-qa="page-btn-Vuelta" title="Vuelta" class="navigation-link" data-v-3e3da3be>
                    Vuelta
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/kijk" data-qa="page-btn-Kijk" title="Kijk" class="navigation-link" data-v-3e3da3be>
                    Kijk
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/radio-m-utrecht" data-qa="page-btn-Radio M Utrecht" title="Radio M Utrecht" class="navigation-link" data-v-3e3da3be>
                    Radio M Utrecht
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/podcasts" data-qa="page-btn-Podcasts" title="Podcasts" class="navigation-link" data-v-3e3da3be>
                    Podcasts
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/bureau-hengeveld" data-qa="page-btn-Bureau Hengeveld" title="Bureau Hengeveld" class="navigation-link" data-v-3e3da3be>
                    Bureau Hengeveld
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/dossiers" data-qa="page-btn-Dossiers" title="Dossiers" class="navigation-link" data-v-3e3da3be>
                    Dossiers
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/utrecht900jaar" data-qa="page-btn-Utrecht 900 jaar" title="Utrecht 900 jaar" class="navigation-link" data-v-3e3da3be>
                    Utrecht 900 jaar
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/over-ons" data-qa="page-btn-Over ons" title="Over ons" class="navigation-link" data-v-3e3da3be>
                    Over ons
                </a></div></div></div></div></div></div></div> <!----></nav> <span class="indicator" data-v-322b17e0 data-v-40cfff41><span class="indicator-bar" style="width:0%;" data-v-322b17e0></span></span></div></header> <section data-v-791e6761><div class="container wrapper" data-v-791e6761><!----> <div class="row" data-v-791e6761><div class="article-wrapper col-xs-12 col-lg-6 col-lg-offset-1" data-v-791e6761><div class="article-container" data-v-791e6761><div class="article-content" data-v-791e6761><div data-v-791e6761><div><div __component="api.api-article-header" currentPage="[object Object]" id="9d2dde6b-c160-41e6-8de7-e7dc41ef6d4f" type="article-header" componentType="api.api-article-header" class="component"><!----> <h1>
        Dierenambulance hard op zoek naar vrijwilligers: 'Er worden extreem veel dieren gedumpt'
    </h1> <p class="intro">
        
    </p> <div class="groei-wa-article-meta"><div class="groei-wa-article-authors"><ul class="avatars"><li class="avatar_item"><a href="/wie-is-wie/nieuwsredactie/fenne-van-loon" class="navigation-link"><div data-v-3d8c62ac><i data-v-3d8c62ac><div class="avatar" data-v-305747d1 data-v-3d8c62ac><figure class="responsive-image dimensions" data-v-305747d1><div class="inner" style="padding-bottom:100%;" data-v-305747d1><img alt="" src="https://static.regiogroei.cloud/avatar.png" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div></i></div></a></li></ul> <span class="groei-wa-author-links"><a href="/wie-is-wie/nieuwsredactie/fenne-van-loon" class="navigation-link">
                        Fenne van Loon
                    </a> <!----> <!----></span></div> <p class="groei-wa-article-info">
            Vandaag, 16:05 <strong>•</strong> 2 minuten leestijd
        </p></div></div></div><div><div __component="api.api-image" currentPage="[object Object]" id="6f3a2bae-7b71-44f7-b5c4-6a948475939c" type="image" componentType="api.api-image" class="component" data-v-305747d1 data-v-7092801c><figure class="responsive-image overflow-border-radius allow-full-screen dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.15942028985508%;" data-v-305747d1><img alt="De Dierenambulance De ROnde Venen / Amstelland" src="https://i.regiogroei.cloud/1104x620/769ca288-25b9-39af-8d3c-fc6fffe974fa.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> <figcaption class="figcaption" data-v-0a5f17f7 data-v-7092801c><span class="description" data-v-0a5f17f7>De Dierenambulance De ROnde Venen / Amstelland</span> <span class="copyright" data-v-0a5f17f7>© Fenne van Loon | RTV Utrecht</span></figcaption></div></div><div class="first"><div __component="api.api-text" currentPage="[object Object]" type="text" id="f144d93d-a825-4db2-972f-ddcfafb3dfe1" componentType="api.api-text" class="api-text component" data-v-168416bd><div class="text" data-v-168416bd>De Ronde Venen - De nood is hoog bij Dierenambulance De Ronde Venen / Amstelland. Er is momenteel een ernstig vrijwilligerstekort, vertelt coördinator Miriam Bos. “Veel mensen zijn uitgevallen door ziekte en persoonlijke om standigheden.” </div></div></div><div><div __component="api.api-text" currentPage="[object Object]" type="text" id="7366b6fe-9a38-433b-9ab7-36a31439381e" componentType="api.api-text" class="api-text component" data-v-168416bd><div class="text" data-v-168416bd>Dat komt op een slecht moment, want het is uitzonderlijk druk bij de Dierenambulance. “Er worden ontzettend veel dieren gedumpt momenteel”, vertelt Bos. “Je kan merken dat het vakantie is.” </div></div></div><div><h2 __component="api.api-header" currentPage="[object Object]" type="header" id="b1b470e6-8a4c-43b9-8ebc-749d14c32159" componentType="api.api-header" class="component" data-v-2ea671c1>
    Dierenpensions overvol
</h2></div><div><div __component="api.api-text" currentPage="[object Object]" type="text" id="1faf8110-881a-4604-815e-d6cca6c43d9d" componentType="api.api-text" class="api-text component" data-v-168416bd><div class="text" data-v-168416bd>De Dierenambulance krijgt deze zomer meer meldingen dan andere jaren, zegt Bos. “Het is dit jaar echt extreem.” Ze somt op: “Konijnen, cavia’s kittens.. in de afgelopen twee, drie weken hebben we zeker al 13 of 14 gedumpte kittens gevonden.” En dan is de vakantie pas net begonnen. </div></div></div><div><div __component="api.api-text" currentPage="[object Object]" type="text" id="a39076a3-8e63-41ce-9f5a-b4e70a22b8a2" componentType="api.api-text" class="api-text component" data-v-168416bd><div class="text" data-v-168416bd>Waarom het dit jaar erger is? “Ik denk omdat veel mensen twee jaar niet op vakantie zijn geweest vanwege corona. Ze hebben er nu veel voor over om toch te kunnen gaan.” Veel dierenpensions zitten al vol, vertelt Bos. “Er kan niet aan de vraag worden voldoen. Dus worden dieren maar gedumpt.”</div></div></div><div><div __component="api.api-facebook" currentPage="[object Object]" id="f3f0eda9-19d0-4a2a-b7a8-ed8d539c7cd6" type="facebook" componentType="api.api-facebook" class="component" data-v-6a72bbbe><div class="embed" style="display:block;opacity:0;" data-v-6a72bbbe></div> <!----></div></div><div><div __component="api.api-text" currentPage="[object Object]" type="text" id="9b2d0352-13e0-4db7-881b-3e205e7e5d0a" componentType="api.api-text" class="api-text component" data-v-168416bd><div class="text" data-v-168416bd>Dit jaar zijn er ook veel konijnen gevonden, omdat opvangplekken voor konijnen vol zitten. Bij deze Dierenambulance waren ze er op tijd bij. “Toen ik hoorde dat de opvang de dieren niet langer op kon halen, zijn we meteen gaan klussen.” Ze bouwden een konijnenflat waar de dieren de zomer kunnen overbruggen. </div></div></div><div><h2 __component="api.api-header" currentPage="[object Object]" type="header" id="99a6843d-3ba7-406c-a77b-41c1d49a05e5" componentType="api.api-header" class="component" data-v-2ea671c1>
    Chauffeurs
</h2></div><div><div __component="api.api-text" currentPage="[object Object]" type="text" id="2c5b1713-5076-46cf-9186-6ba0cdc4189a" componentType="api.api-text" class="api-text component" data-v-168416bd><div class="text" data-v-168416bd>De huidige vrijwilligers zijn oververmoeid, vertelt Bos. “Ik heb vorige week 70 uur gedraaid. Ik draai zeven nachtdiensten per week.” Dat doet ze naast haar gewone werk, waar ze bijna niet meer aan toekomt. Nieuwe vrijwilligers zijn hard nodig.</div></div></div><div><div __component="api.api-text" currentPage="[object Object]" type="text" id="73117805-c80a-44a1-bac6-40a0ae36cd2a" componentType="api.api-text" class="api-text component" data-v-168416bd><div class="text" data-v-168416bd>“We zoeken met name chauffeurs. Maar wij passen ons aan.” Zo snapt Bos dat niet iedereen “al die ellende wil zien”. Ook mensen die geen aangereden huisdieren willen zien, kunnen helpen. Zo kunnen ze worden ingezet om egels of gewonde vogeltjes op te halen. “Alle hulp is welkom."</div></div></div><div><div __component="api.api-text" currentPage="[object Object]" type="text" id="1f9a6f6e-5402-4eae-8d70-24b6e6b71755" componentType="api.api-text" class="api-text component" data-v-168416bd><div class="text" data-v-168416bd>Ook in Amersfoort worden massaal kittens gedumpt: </div></div></div><div><div __component="api.api-video" currentPage="[object Object]" id="1fe6972e-8508-4762-967b-1dd13c646db5" type="video" description="Dierenbescherming Amersfoort zoekt pleeggezinnen voor kittens" componentType="api.api-video" class="component"><div class="bb-video-player"></div> <div class="figcaption" data-v-0a5f17f7><span class="description" data-v-0a5f17f7>Dierenbescherming Amersfoort zoekt pleeggezinnen voor kittens</span> <!----></div></div></div></div></div> <div class="article-extra" data-v-791e6761><div data-v-791e6761><div><div __component="api.api-share-buttons" currentPage="[object Object]" id="abecc044-15d9-468e-b139-5cfb9ea256c9" type="share-buttons" componentType="api.api-share-buttons" class="component"><!----> <div class="share-buttons-container"><h3>
            Deel dit artikel
        </h3> <ul class="socialShareButtons horizontal-list" data-v-f3e8d548><li class="socialShareButton" data-v-f3e8d548><span data-v-f6ebe3fc data-v-f3e8d548><a href="#" class="share-network-twitter" data-v-f6ebe3fc><span class="socialmediaButton" data-v-f6ebe3fc><span class="link socialmediaIcon icon-twitter" data-v-f6ebe3fc></span> <span class="socialmediaText" data-v-f6ebe3fc>Twitter</span></span></a></span></li><li class="socialShareButton" data-v-f3e8d548><span data-v-f6ebe3fc data-v-f3e8d548><a href="#" class="share-network-facebook" data-v-f6ebe3fc><span class="socialmediaButton" data-v-f6ebe3fc><span class="link socialmediaIcon icon-facebook" data-v-f6ebe3fc></span> <span class="socialmediaText" data-v-f6ebe3fc>Facebook</span></span></a></span></li><li class="socialShareButton" data-v-f3e8d548><span data-v-f6ebe3fc data-v-f3e8d548><a href="#" class="share-network-whatsapp" data-v-f6ebe3fc><span class="socialmediaButton" data-v-f6ebe3fc><span class="link socialmediaIcon icon-whatsapp" data-v-f6ebe3fc></span> <span class="socialmediaText" data-v-f6ebe3fc>WhatsApp</span></span></a></span></li><li class="socialShareButton" data-v-f3e8d548><span data-v-f6ebe3fc data-v-f3e8d548><a href="#" class="share-network-linkedin" data-v-f6ebe3fc><span class="socialmediaButton" data-v-f6ebe3fc><span class="link socialmediaIcon icon-linkedin" data-v-f6ebe3fc></span> <span class="socialmediaText" data-v-f6ebe3fc>Linkedin</span></span></a></span></li><li class="socialShareButton" data-v-f3e8d548><span data-v-f6ebe3fc data-v-f3e8d548><a href="#" class="share-network-email" data-v-f6ebe3fc><span class="socialmediaButton" data-v-f6ebe3fc><span class="link socialmediaIcon icon-mail" data-v-f6ebe3fc></span> <span class="socialmediaText" data-v-f6ebe3fc>Email</span></span></a></span></li><li class="socialShareButton" data-v-f3e8d548><span data-v-f6ebe3fc data-v-f3e8d548><a href="#" data-v-f6ebe3fc><span class="socialmediaButton" data-v-f6ebe3fc><span class="link socialmediaIcon icon-link" data-v-f6ebe3fc></span> <span class="socialmediaText" data-v-f6ebe3fc>Kopieer url</span></span></a></span></li></ul></div></div></div><div class="first"><div __component="api.api-text" currentPage="[object Object]" id="3ac571f0-8101-48cb-a12f-b32e12112152" type="text" componentType="api.api-text" class="api-text component" data-v-168416bd><div class="text" data-v-168416bd><p><strong><em>Heb je een tip of opmerking? Stuur ons je nieuws of foto via <a href="https://wa.me/31616141218">WhatsApp</a> of <a href="mailto:nieuws@rtvutrecht.nl">mail</a>.</em></strong></p></div></div></div><div><!----></div><div><!----></div></div></div></div></div> <div class="col-xs-12 col-lg-4" data-v-791e6761><div data-v-791e6761><div __component="api.api-advertisement" currentPage="[object Object]" type="advertisement" componentType="api.api-advertisement" class="component" data-v-2a9bc0f8 data-v-791e6761><div data-v-2a9bc0f8><div class="groei-ad" data-v-2a9bc0f8><!----></div></div></div></div><div data-v-791e6761><div __component="api.api-news-category-list" currentPage="[object Object]" type="news-category-list" componentType="api.api-news-category-list" class="news-category-list component" data-v-791e6761><div class="groei-wa-list"><div class="row"><div class="col-xs-12 groei-wa-title "><h4>
                    Meest gelezen 
                </h4></div></div> <div class="row"><div class="col-xs-12"><!----> <div class="groei-list-item news-list-item "><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="3447556" data-url="/nieuws/3447556/vermiste-vrouw-59-uit-soest-gevonden" class="__trackInView__" data-v-38b0eaca><a href="/nieuws/3447556/vermiste-vrouw-59-uit-soest-gevonden" class="navigation-link" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="Vermiste vrouw (59) uit Soest gevonden" src="https://i.regiogroei.cloud/264x198/edcb0d10-ce71-3910-8d53-efa2775ce165.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    Vermiste vrouw (59) uit Soest gevonden
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="3447985" data-url="/nieuws/3447985/verdacht-pakketje-in-woonwijk-vinkeveen-blijkt-tracker-onder-auto" class="__trackInView__" data-v-38b0eaca><a href="/nieuws/3447985/verdacht-pakketje-in-woonwijk-vinkeveen-blijkt-tracker-onder-auto" class="navigation-link" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="Verdacht pakketje in woonwijk Vinkeveen blijkt tracker onder auto" src="https://i.regiogroei.cloud/264x198/b435b316-2f93-3db5-9f44-fc4e24378ca7.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    Verdacht pakketje in woonwijk Vinkeveen blijkt tracker onder auto
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="3447048" data-url="/nieuws/3447048/italiaanse-lavinia-voor-1800-euro-opgelicht-toen-ze-een-kamer-zocht-internationale-studenten-vaak-slachtoffer" class="__trackInView__" data-v-38b0eaca><a href="/nieuws/3447048/italiaanse-lavinia-voor-1800-euro-opgelicht-toen-ze-een-kamer-zocht-internationale-studenten-vaak-slachtoffer" class="navigation-link news-item-playable news-item-playable__video" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="Italiaanse Lavinia voor 1800 euro opgelicht toen ze een kamer zocht: ‘Internationale studenten vaak slachtoffer’" src="https://i.regiogroei.cloud/264x198/d48eb926-cd4a-35f9-9ba4-6926604f5ace.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    Italiaanse Lavinia voor 1800 euro opgelicht toen ze een kamer zocht: ‘Internationale studenten vaak slachtoffer’
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="3447560" data-url="/nieuws/3447560/massagesalon-overvallen-in-amersfoort-verdachte-op-de-vlucht" class="__trackInView__" data-v-38b0eaca><a href="/nieuws/3447560/massagesalon-overvallen-in-amersfoort-verdachte-op-de-vlucht" class="navigation-link" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="Massagesalon overvallen in Amersfoort, verdachte op de vlucht" src="https://i.regiogroei.cloud/264x198/c2b222fc-2aff-38a6-8f0b-d67bc5b9ed68.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    Massagesalon overvallen in Amersfoort, verdachte op de vlucht
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="3447859" data-url="/sport/3447859/fc-utrecht-verkoopt-van-den-berg-aan-pec-zwolle" class="__trackInView__" data-v-38b0eaca><a href="/sport/3447859/fc-utrecht-verkoopt-van-den-berg-aan-pec-zwolle" class="navigation-link" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="FC Utrecht verkoopt Van den Berg aan PEC Zwolle" src="https://i.regiogroei.cloud/264x198/f6a892dc-cdfc-35c6-ba0b-5092c89e6354.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    FC Utrecht verkoopt Van den Berg aan PEC Zwolle
                </h3> <!----></div></a></div></div></div></div></div></div> <div class="row"><div class="groei-wa-more-link col-xs-12 groei-wa-title "><a href="/nieuws" class="navigation-link nuxt-link-active">
                Meer nieuws <i class="icon-arrow-right"></i></a></div></div></div></div><div data-v-791e6761><div __component="api.api-advertisement" currentPage="[object Object]" type="advertisement" componentType="api.api-advertisement" class="component" data-v-2a9bc0f8 data-v-791e6761><div data-v-2a9bc0f8><div class="groei-ad" data-v-2a9bc0f8><!----></div></div></div></div><div data-v-791e6761><div __component="api.api-advertisement" currentPage="[object Object]" type="advertisement" componentType="api.api-advertisement" class="component" data-v-2a9bc0f8 data-v-791e6761><div data-v-2a9bc0f8><div class="groei-ad" data-v-2a9bc0f8><!----></div></div></div></div><div data-v-791e6761><div __component="api.api-spotlight-alternative-header" currentPage="[object Object]" id="24e9679f-0581-469a-bb01-f87b7305d3a9" type="spotlight-alternative-header" componentType="api.api-spotlight-alternative-header" class="spotlight-alternative component container-fluid" data-v-1aae168a data-v-791e6761><div data-v-1aae168a><div class="groei-wa-title" data-v-1aae168a><h4 data-v-1aae168a>
                Tips van de redactie 
            </h4></div> <div class="groei-wa-slider" data-v-1aae168a><div class="groei-wa-slides-container" data-v-1aae168a><div class="groei-wa-slides" data-v-1aae168a><div class="groei-wa-thumb ratio-4:3 " data-v-1aae168a><div pio-category="ankeiler" data-itemid="3446721" data-url="/nieuws/3446721/de-uithof-wordt-onderschat-vindt-student-freek-21-maar-het-mag-er-wel-wat-gezelliger" class="__trackInView__" data-v-1aae168a><a href="/nieuws/3446721/de-uithof-wordt-onderschat-vindt-student-freek-21-maar-het-mag-er-wel-wat-gezelliger" title="De Uithof wordt onderschat, vindt student Freek (21): 'Maar het mag er wel wat gezelliger'" class="navigation-link full" data-v-1aae168a><div class="full shadow" data-v-305747d1 data-v-1aae168a><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="De Uithof wordt onderschat, vindt student Freek (21): 'Maar het mag er wel wat gezelliger'" src="https://i.regiogroei.cloud/1104x828/b0d53762-d2f4-3e75-9c86-4a46657716da.jpg" class="lazy-image ssr loader" data-v-305747d1> <div class="placeholder ssr" data-v-305747d1></div></div></figure> </div> <div class="groei-wa-thumb-inner" data-v-1aae168a><div style="flex-direction:row;" data-v-1aae168a><!----> <!----></div> <h2 class="title" data-v-1aae168a>
                                        De Uithof wordt onderschat, vindt student Freek (21): 'Maar het mag er wel wat gezelliger'
                                    </h2> <!----></div></a></div></div></div></div></div></div></div></div><div data-v-791e6761><div __component="api.api-news-category-list" currentPage="[object Object]" type="news-category-list" componentType="api.api-news-category-list" class="news-category-list component" data-v-791e6761><div class="groei-wa-list"><!----> <div class="row"><div class="col-xs-12"><!----> <div class="groei-list-item news-list-item "><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="3444420" data-url="/nieuws/3444420/araas-werkt-hard-voor-de-toekomst-van-haar-kinderen-soms-zeggen-ze-mama-ik-mis-je" class="__trackInView__" data-v-38b0eaca><a href="/nieuws/3444420/araas-werkt-hard-voor-de-toekomst-van-haar-kinderen-soms-zeggen-ze-mama-ik-mis-je" class="navigation-link" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="Araas werkt hard voor de toekomst van haar kinderen: 'Soms zeggen ze, mama ik mis je'" src="https://i.regiogroei.cloud/264x198/18650501-cc91-3941-952f-060d3ce02285.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    Araas werkt hard voor de toekomst van haar kinderen: 'Soms zeggen ze, mama ik mis je'
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="3444201" data-url="/nieuws/3444201/zo-helpt-de-soepfiets-daklozen-in-utrecht-je-gaat-heel-anders-naar-de-stad-kijken" class="__trackInView__" data-v-38b0eaca><a href="/nieuws/3444201/zo-helpt-de-soepfiets-daklozen-in-utrecht-je-gaat-heel-anders-naar-de-stad-kijken" class="navigation-link" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="Zo helpt de Soepfiets daklozen in Utrecht: 'Je gaat heel anders naar de stad kijken'" src="https://i.regiogroei.cloud/264x198/d31cc1b8-fd26-38fc-913f-8721b02bd217.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    Zo helpt de Soepfiets daklozen in Utrecht: 'Je gaat heel anders naar de stad kijken'
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="3444341" data-url="/nieuws/3444341/barista-of-oplosbakkie-als-er-maar-koffie-is-op-de-camping-in-baarn" class="__trackInView__" data-v-38b0eaca><a href="/nieuws/3444341/barista-of-oplosbakkie-als-er-maar-koffie-is-op-de-camping-in-baarn" class="navigation-link news-item-playable news-item-playable__video" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="Barista of oplosbakkie: als er maar koffie is op de camping in Baarn" src="https://i.regiogroei.cloud/264x198/c8ceebea-fac8-3fce-9007-cea42663a760.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    Barista of oplosbakkie: als er maar koffie is op de camping in Baarn
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="3444294" data-url="/nieuws/3444294/historische-seminariemuur-driebergen-aangetast-door-illegale-tuinpoorten" class="__trackInView__" data-v-38b0eaca><a href="/nieuws/3444294/historische-seminariemuur-driebergen-aangetast-door-illegale-tuinpoorten" class="navigation-link" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="Historische seminariemuur Driebergen aangetast door ‘illegale’ tuinpoorten" src="https://i.regiogroei.cloud/264x198/0ada7c4f-c69c-3262-b5c2-1efe87f544c5.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    Historische seminariemuur Driebergen aangetast door ‘illegale’ tuinpoorten
                </h3> <!----></div></a></div></div></div></div></div></div> <!----></div></div><div data-v-791e6761><div __component="api.api-spotlight-alternative-header" currentPage="[object Object]" id="7e143675-56da-4d12-ba8c-1aad27446dc3" type="spotlight-alternative-header" componentType="api.api-spotlight-alternative-header" class="spotlight-alternative component container-fluid" data-v-1aae168a data-v-791e6761><div data-v-1aae168a><div class="groei-wa-title" data-v-1aae168a><h4 data-v-1aae168a>
                Ook RTV Utrecht! 
            </h4></div> <div class="groei-wa-slider" data-v-1aae168a><div class="groei-wa-slides-container" data-v-1aae168a><div class="groei-wa-slides" data-v-1aae168a><div class="groei-wa-thumb ratio-4:3 " data-v-1aae168a><div pio-category="ankeiler" data-itemid="3448061" data-url="/omroep/3448061/alles-over-de-vuelta-volg-je-bij-rtv-utrecht" class="__trackInView__" data-v-1aae168a><a href="/omroep/3448061/alles-over-de-vuelta-volg-je-bij-rtv-utrecht" title="Alles over de Vuelta volg je bij RTV Utrecht" class="navigation-link full" data-v-1aae168a><div class="full shadow" data-v-305747d1 data-v-1aae168a><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="Alles over de Vuelta volg je bij RTV Utrecht" src="https://i.regiogroei.cloud/1104x828/78a5a58f-36ff-3331-acca-543c30573127.jpg" class="lazy-image ssr loader" data-v-305747d1> <div class="placeholder ssr" data-v-305747d1></div></div></figure> </div> <div class="groei-wa-thumb-inner" data-v-1aae168a><div style="flex-direction:row;" data-v-1aae168a><!----> <!----></div> <h2 class="title" data-v-1aae168a>
                                        Alles over de Vuelta volg je bij RTV Utrecht
                                    </h2> <!----></div></a></div></div></div></div></div></div></div></div><div data-v-791e6761><div __component="api.api-news-category-list" currentPage="[object Object]" type="news-category-list" componentType="api.api-news-category-list" class="news-category-list component" data-v-791e6761><div class="groei-wa-list"><!----> <div class="row"><div class="col-xs-12"><!----> <div class="groei-list-item news-list-item "><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="3447815" data-url="/omroep/3447815/radio-m-utrecht-verhuist-van-dab-frequentie" class="__trackInView__" data-v-38b0eaca><a href="/omroep/3447815/radio-m-utrecht-verhuist-van-dab-frequentie" class="navigation-link" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="Radio M Utrecht verhuist van DAB+ frequentie" src="https://i.regiogroei.cloud/264x198/98ac40df-74c4-32a9-a6ba-2dc43f142593.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    Radio M Utrecht verhuist van DAB+ frequentie
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="3443269" data-url="/omroep/3443269/kunst-muziek-en-theater-in-route-c" class="__trackInView__" data-v-38b0eaca><a href="/omroep/3443269/kunst-muziek-en-theater-in-route-c" class="navigation-link" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="Kunst, muziek en theater in Route C!" src="https://i.regiogroei.cloud/264x198/079d5308-856d-393d-83eb-3d0fd4839413.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    Kunst, muziek en theater in Route C!
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="3440785" data-url="/omroep/3440785/radio-m-utrecht-komt-weer-naar-je-toe-deze-zomer" class="__trackInView__" data-v-38b0eaca><a href="/omroep/3440785/radio-m-utrecht-komt-weer-naar-je-toe-deze-zomer" class="navigation-link" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="Radio M Utrecht komt weer naar je toe deze zomer!" src="https://i.regiogroei.cloud/264x198/26f476ba-9551-3aef-8ef7-13ef543c0811.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    Radio M Utrecht komt weer naar je toe deze zomer!
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="3431699" data-url="/omroep/3431699/de-zomer-viert-u-bij-radio-m-utrecht" class="__trackInView__" data-v-38b0eaca><a href="/omroep/3431699/de-zomer-viert-u-bij-radio-m-utrecht" class="navigation-link" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="De zomer viert u bij Radio M Utrecht!" src="https://i.regiogroei.cloud/264x198/d381b83d-ebe9-36d7-a352-ea1fed22c31c.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    De zomer viert u bij Radio M Utrecht!
                </h3> <!----></div></a></div></div></div></div></div></div> <!----></div></div><div data-v-791e6761><div __component="api.api-advertisement" currentPage="[object Object]" type="advertisement" componentType="api.api-advertisement" class="component" data-v-2a9bc0f8 data-v-791e6761><div data-v-2a9bc0f8><div class="groei-ad" data-v-2a9bc0f8><!----></div></div></div></div></div></div> <!----><!----> <div class="row" data-v-791e6761><div class="article-wrapper" data-v-791e6761><div class="article-container col-xs-12 col-lg-offset-1 col-lg-10" data-v-791e6761><div class="article-content" data-v-791e6761><div data-v-791e6761></div></div> <div class="article-extra" data-v-791e6761><div data-v-791e6761><div><div __component="api.api-advertisement" currentPage="[object Object]" type="advertisement" componentType="api.api-advertisement" class="component" data-v-2a9bc0f8><div data-v-2a9bc0f8><div class="groei-ad" data-v-2a9bc0f8><!----></div></div></div></div></div></div></div></div></div></div></section> <footer data-v-1cf7047a data-v-791e6761><div class="container wrapper" data-v-1cf7047a><div class="row" data-v-1cf7047a><div class="col-xs-12 col-lg-10 col-lg-offset-1" data-v-1cf7047a><div class="row header" data-v-1cf7047a><div class="col-xs-5 col-sm-3 col-md-3 col-lg-2" data-v-1cf7047a><img src="/_ipx/s_400x173/img/logo_rtvutrecht_dark.png" width="400" height="173" alt="Home Utrecht" loading="lazy" class="logo logo-dark logo logo-ratio-gt" data-v-0d117960 data-v-1cf7047a> <span class="to-top" data-v-1cf7047a><i class="icon-chevron-left" data-v-1cf7047a></i></span></div></div> <div class="row" data-v-1cf7047a><div class="col-xs-12 links" data-v-1cf7047a><ul class="footer-list" data-v-1cf7047a><li data-v-1cf7047a><h4 class="title" data-v-1cf7047a>
                                            Algemeen
                                        </h4></li><li data-v-1cf7047a><a href="/nieuws" class="navigation-link link nuxt-link-active" data-v-1cf7047a>
    Nieuws
</a></li><li data-v-1cf7047a><a href="/sport" class="navigation-link link" data-v-1cf7047a>
    Sport
</a></li><li data-v-1cf7047a><a href="/radio-m-utrecht" class="navigation-link link" data-v-1cf7047a>
    Radio M Utrecht
</a></li><li data-v-1cf7047a><a href="/bureau-hengeveld" class="navigation-link link" data-v-1cf7047a>
    Bureau Hengeveld
</a></li><li data-v-1cf7047a><a href="/podcasts" class="navigation-link link" data-v-1cf7047a>
    Podcasts
</a></li><li data-v-1cf7047a><a href="/dossiers" class="navigation-link link" data-v-1cf7047a>
    Dossiers
</a></li><li data-v-1cf7047a><a href="/rss-feeds" class="navigation-link link" data-v-1cf7047a>
    RSS feeds
</a></li></ul><ul class="footer-list" data-v-1cf7047a><li data-v-1cf7047a><h4 class="title" data-v-1cf7047a>
                                            Over ons
                                        </h4></li><li data-v-1cf7047a><a href="/over-ons" class="navigation-link link" data-v-1cf7047a>
    Contact
</a></li><li data-v-1cf7047a><a href="/wie-is-wie" rel="nofollow" class="navigation-link link" data-v-1cf7047a>
    Wie is wie
</a></li><li data-v-1cf7047a><a href="/over-ons/persberichten" class="navigation-link link" data-v-1cf7047a>
    Persberichten
</a></li><li data-v-1cf7047a><a href="/over-ons/vacatures" class="navigation-link link" data-v-1cf7047a>
    Vacatures
</a></li><li data-v-1cf7047a><a href="/anbi-status" class="navigation-link link" data-v-1cf7047a>
    ANBI-status
</a></li><li data-v-1cf7047a><a href="/mediaraad" class="navigation-link link" data-v-1cf7047a>
    Mediaraad
</a></li><li data-v-1cf7047a><a href="/jaarverslagen" class="navigation-link link" data-v-1cf7047a>
    Jaarverslagen
</a></li></ul><ul class="footer-list" data-v-1cf7047a><li data-v-1cf7047a><h4 class="title" data-v-1cf7047a>
                                            Service
                                        </h4></li><li data-v-1cf7047a><a href="/over-ons/meest-gestelde-vragen" class="navigation-link link" data-v-1cf7047a>
    Meest gestelde vragen
</a></li><li data-v-1cf7047a><a href="/nieuwe-app-en-website" class="navigation-link link" data-v-1cf7047a>
    Vragen over nieuwe app en website
</a></li><li data-v-1cf7047a><a href="/over-ons/hoe-ontvang-je-ons" class="navigation-link link" data-v-1cf7047a>
    Hoe ontvang je ons?
</a></li><li data-v-1cf7047a><a href="/over-ons/nieuwsbrief" class="navigation-link link" data-v-1cf7047a>
    Nieuwsbrief
</a></li><li data-v-1cf7047a><a href="/over-ons/panel" class="navigation-link link" data-v-1cf7047a>
    Panel
</a></li><li data-v-1cf7047a><a href="/privacy" class="navigation-link link" data-v-1cf7047a>
    Privacy
</a></li><li data-v-1cf7047a><a href="/als-de-sirene-gaat" class="navigation-link link" data-v-1cf7047a>
    Als de sirene gaat
</a></li></ul><ul class="footer-list" data-v-1cf7047a><li data-v-1cf7047a><h4 class="title" data-v-1cf7047a>
                                            Onze apps
                                        </h4></li><li data-v-1cf7047a><a href="https://apps.apple.com/nl/app/rtv-utrecht/id421359706" target="_blank" rel="nofollow noopener" class="navigation-link link external" data-v-1cf7047a>
    iPhone of iPad app
</a></li><li data-v-1cf7047a><a href="https://play.google.com/store/apps/details?id=nl.rtvutrecht.android&amp;hl=nl&amp;gl=US" target="_blank" rel="nofollow noopener" class="navigation-link link external" data-v-1cf7047a>
    Android app
</a></li></ul><ul class="footer-list" data-v-1cf7047a><li data-v-1cf7047a><h4 class="title" data-v-1cf7047a>
                                            Adverteren
                                        </h4></li><li data-v-1cf7047a><a href="/adverteren-bij-ons" class="navigation-link link" data-v-1cf7047a>
    Adverteren bij RTV Utrecht
</a></li></ul> <ul class="social-links footer-list" data-v-284002a5 data-v-1cf7047a><li data-v-284002a5><h4 class="title" data-v-284002a5>
            Volg ons
        </h4></li> <li data-v-284002a5><ul class="socials" data-v-284002a5><li class="social" data-v-284002a5><a href="https://www.facebook.com/rtvutrecht" target="_blank" rel="nofollow noopener" aria-label="facebook" class="navigation-link link external icon-facebook" data-v-284002a5></a></li><li class="social" data-v-284002a5><a href="https://www.twitter.com/rtvutrecht" target="_blank" rel="nofollow noopener" aria-label="twitter" class="navigation-link link external icon-twitter" data-v-284002a5></a></li><li class="social" data-v-284002a5><a href="https://www.instagram.com/rtvutrecht/" target="_blank" rel="nofollow noopener" aria-label="instagram" class="navigation-link link external icon-instagram" data-v-284002a5></a></li><li class="social" data-v-284002a5><a href="https://nl.linkedin.com/company/rtvutrecht" target="_blank" rel="nofollow noopener" aria-label="linkedin" class="navigation-link link external icon-linkedin" data-v-284002a5></a></li><li class="social" data-v-284002a5><a href="https://www.youtube.com/rtvutrecht" target="_blank" rel="nofollow noopener" aria-label="youtube" class="navigation-link link external icon-youtube" data-v-284002a5></a></li></ul></li></ul></div></div> <div class="row" data-v-1cf7047a><div class="col-xs-12" data-v-1cf7047a><div class="footer-message" data-v-5d3f5145 data-v-1cf7047a><div class="inner container-fluid" data-v-5d3f5145><h4 class="title" data-v-5d3f5145>
            Iets belangrijks gezien wat je met ons wilt delen?
        </h4> <a href="/contact" class="navigation-link link" data-v-5d3f5145>
            Tip onze journalisten <i class="icon-arrow-right" data-v-5d3f5145></i></a></div> <div data-v-5d3f5145></div></div> <div class="copyright container-fluid" data-v-a7d7cc3e data-v-1cf7047a><p class="text" data-v-a7d7cc3e>
        © 2022 Utrecht
    </p> </div></div></div></div></div></div></footer></div> <!----></div></div></div></div><script>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</script><script src="https://static.regiogroei.cloud/utrecht/7c47196/0333485.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/7c47196/59129d2.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/7c47196/643f998.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/7c47196/521864b.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/7c47196/4e02e12.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/7c47196/0db2c3c.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/7c47196/702b518.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/7c47196/34a70da.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/7c47196/52a8294.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/7c47196/008748c.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/7c47196/6fa3229.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/7c47196/b5ea30a.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/7c47196/6f8802d.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/7c47196/6f3d76a.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/7c47196/c0b4e91.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/7c47196/7842149.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/7c47196/3413705.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/7c47196/b1d7f1e.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/7c47196/1a04154.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/7c47196/5924f91.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/7c47196/0cbea81.js" defer></script><script data-n-head="ssr" src="https://gdpr-wrapper.privacymanager.io/gdpr/3a938f2d-97cd-4c88-b891-9170ed4cbc56/gdpr-liveramp.js" async data-body="true" type="text/javascript"></script><script data-n-head="ssr" async data-body="true" type="text/javascript">if (navigator.userAgent === 'smartocto-bot') {     __tcfapi('addEventListener', 2, function () { __tcfapi('toggleConsentTool', 2, function() {}, false); });}</script>
  </body>
</html>