<!doctype html>
<html data-n-head-ssr lang="nl" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22nl%22%7D%7D">
  <head >
    <title>Einde NS-stakingen in zicht? Spoorbedrijf trekt boetekleed aan en komt met royaler loonbod - RTV Utrecht</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"><meta data-n-head="ssr" data-hid="description" name="description" content="De Nederlandse Spoorwegen heeft de bonden een sterk verbeterd cao-bod voorgelegd. Daarmee hoopt het Utrechtse bedrijf een einde te maken aan de grote onrust onder het personeel, dat al enige tijd actievoert en nieuwe stakingen heeft aangekondigd."><meta data-n-head="ssr" data-hid="keywords" name="keywords" content="NS, UTRECHT, UTRECHT"><meta data-n-head="ssr" data-hid="apple-itunes-app" name="apple-itunes-app" content="app-id=421359706, app-argument=https://www.rtvutrecht.nl/nieuws/3464919/einde-ns-stakingen-in-zicht-spoorbedrijf-trekt-boetekleed-aan-en-komt-met-royaler-loonbod"><meta data-n-head="ssr" data-hid="og:type" property="og:type" content="article"><meta data-n-head="ssr" data-hid="article:published_time" property="article:published_time" content="2022-09-06T10:30:36Z"><meta data-n-head="ssr" data-hid="article:modified_time" property="article:modified_time" content="2022-09-06T11:06:16Z"><meta data-n-head="ssr" data-hid="article:section" property="article:section" content="nieuws"><meta data-n-head="ssr" data-hid="article:tag-0" property="article:tag" content="ns"><meta data-n-head="ssr" data-hid="article:tag-1" property="article:tag" content="utrecht"><meta data-n-head="ssr" data-hid="article:tag-2" property="article:tag" content="utrecht"><meta data-n-head="ssr" data-hid="og:image" property="og:image" content="https://i.regiogroei.cloud/1104x620/d658df7a-f3e1-388e-8426-30e265d492cd.jpg"><meta data-n-head="ssr" data-hid="og:url" property="og:url" content="https://www.rtvutrecht.nl/nieuws/3464919/einde-ns-stakingen-in-zicht-spoorbedrijf-trekt-boetekleed-aan-en-komt-met-royaler-loonbod"><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="Einde NS-stakingen in zicht? Spoorbedrijf trekt boetekleed aan en komt met royaler loonbod"><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="De Nederlandse Spoorwegen heeft de bonden een sterk verbeterd cao-bod voorgelegd. Daarmee hoopt het Utrechtse bedrijf een einde te maken aan de grote onrust onder het personeel, dat al enige tijd actievoert en nieuwe stakingen heeft aangekondigd."><meta data-n-head="ssr" data-hid="fb:app_id" property="fb:app_id" content="289999392417279"><meta data-n-head="ssr" data-hid="og:locale" property="og:locale" content="nl_NL"><meta data-n-head="ssr" data-hid="site_name" property="site_name" content="Utrecht"><meta data-n-head="ssr" data-hid="twitter:card" name="twitter:card" content="summary_large_image"><meta data-n-head="ssr" data-hid="twitter:site" property="twitter:site" content="@rtvutrecht"><meta data-n-head="ssr" data-hid="twitter:image" property="twitter:image" content="https://i.regiogroei.cloud/1104x620/d658df7a-f3e1-388e-8426-30e265d492cd.jpg"><meta data-n-head="ssr" data-hid="twitter:title" property="twitter:title" content="Einde NS-stakingen in zicht? Spoorbedrijf trekt boetekleed aan en komt met royaler loonbod"><meta data-n-head="ssr" data-hid="twitter:description" property="twitter:description" content="De Nederlandse Spoorwegen heeft de bonden een sterk verbeterd cao-bod voorgelegd. Daarmee hoopt het Utrechtse bedrijf een einde te maken aan de grote onrust onder het personeel, dat al enige tijd actievoert en nieuwe stakingen heeft aangekondigd."><link data-n-head="ssr" rel="stylesheet" href="/css/utrecht.css?v=1662125405068"><link data-n-head="ssr" rel="icon" type="image/x-icon" href="/img/favicons/utrecht/favicon.ico?v=1662125405068"><link data-n-head="ssr" rel="icon" type="image/png" href="/img/favicons/utrecht/android-chrome-192x192.png?v=1662125405068" size="192x192"><link data-n-head="ssr" rel="apple-touch-icon" href="/img/favicons/utrecht/apple-touch-icon.png?v=1662125405068"><link data-n-head="ssr" rel="sitemap" href="/sitemap/sitemap.xml.gz"><link data-n-head="ssr" rel="sitemap" href="/sitemap/sitemap.xml.gz"><link data-n-head="ssr" data-hid="canonical" rel="canonical" href="https://www.rtvutrecht.nl/nieuws/3464919/einde-ns-stakingen-in-zicht-spoorbedrijf-trekt-boetekleed-aan-en-komt-met-royaler-loonbod"><link data-n-head="ssr" rel="amphtml" data-hid="amphtml" href="/amp/nieuws/3464919/einde-ns-stakingen-in-zicht-spoorbedrijf-trekt-boetekleed-aan-en-komt-met-royaler-loonbod"><script data-n-head="ssr" src="https://gdpr.privacymanager.io/1/gdpr.bundle.js" defer type="text/javascript"></script><script data-n-head="ssr" src="https://widgets.sprinklecontent.com/v2/sprinkle.js" defer data-spklw-automatic-initialization="true" type="text/javascript"></script><script data-n-head="ssr" src="https://tag.aticdn.net/610551/smarttag.js?v=1662125405068" defer type="text/javascript"></script><script data-n-head="ssr" src="https://cdn.primed.io/2.1.0-stable/primedio.min.js" defer type="text/javascript"></script><script data-n-head="ssr" src="/js/cookiehelper.js?v=1662125405068" defer type="text/javascript"></script><script data-n-head="ssr" src="/js/ads.js?v=1662125405068" defer type="text/javascript"></script><script data-n-head="ssr" src="/js/comscore.js?v=1662125405068" defer type="text/javascript"></script><script data-n-head="ssr" src="/js/atInternet.js?v=1662125405068" defer type="text/javascript"></script><script data-n-head="ssr" src="/js/facebook.js?v=1662125405068" defer type="text/javascript"></script><script data-n-head="ssr" src="/js/primed.js?v=1662125405068" defer type="text/javascript"></script><script data-n-head="ssr" type="text/javascript"></script><script data-n-head="ssr" src="https://widgets.outbrain.com/outbrain.js" async type="text/javascript"></script><script data-n-head="ssr">window.googletag = window.googletag || {cmd: []};
          googletag.cmd.push(function() {
            googletag.pubads().disableInitialLoad();
            googletag.pubads().collapseEmptyDivs(true);
            googletag.pubads().setCentering(true);
            googletag.pubads().enableLazyLoad({
              fetchMarginPercent: 100,
              renderMarginPercent: 50,
              mobileScaling: 1.0
            });
            googletag.enableServices();
          });</script><script data-n-head="ssr" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","headline":"Einde NS-stakingen in zicht? Spoorbedrijf trekt boetekleed aan en komt met royaler loonbod","image":["https://i.regiogroei.cloud/1104x620/d658df7a-f3e1-388e-8426-30e265d492cd.jpg"],"datePublished":"2022-09-06T10:30:36Z","dateModified":"2022-09-06T11:06:16Z","description":"De Nederlandse Spoorwegen heeft de bonden een sterk verbeterd cao-bod voorgelegd. Daarmee hoopt het Utrechtse bedrijf een einde te maken aan de grote onrust onder het personeel, dat al enige tijd actievoert en nieuwe stakingen heeft aangekondigd.","author":[],"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvutrecht.nl/nieuws/3464919/einde-ns-stakingen-in-zicht-spoorbedrijf-trekt-boetekleed-aan-en-komt-met-royaler-loonbod"},"publisher":{"@type":"Organization","name":"Utrecht","logo":"rtvutrecht.nl/img/logo_rtvutrecht.png"}}</script><link rel="preload" href="https://static.regiogroei.cloud/utrecht/7fd94b8/0b06cdf.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/7fd94b8/60f9972.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/7fd94b8/abdd6b9.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/7fd94b8/css/5aa57ca.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/7fd94b8/ca0f87c.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/7fd94b8/a05ae83.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/7fd94b8/6f7c52f.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/7fd94b8/css/5ae705d.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/7fd94b8/6a75d4c.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/7fd94b8/7901b0d.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/7fd94b8/css/396b6fb.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/7fd94b8/1d8a270.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/7fd94b8/css/4e46cb7.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/7fd94b8/33f3a66.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/7fd94b8/css/edfec0a.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/7fd94b8/88a6436.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/7fd94b8/css/9b1b34e.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/7fd94b8/af26bf8.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/7fd94b8/css/d332ed6.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/7fd94b8/3383347.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/7fd94b8/css/cc2dc40.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/7fd94b8/21089cc.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/7fd94b8/css/5cdbb58.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/7fd94b8/c1d815c.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/7fd94b8/css/dc00d79.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/7fd94b8/7868ebd.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/7fd94b8/463f9f8.js" as="script"><link rel="stylesheet" href="https://static.regiogroei.cloud/utrecht/7fd94b8/css/5aa57ca.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/utrecht/7fd94b8/css/5ae705d.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/utrecht/7fd94b8/css/396b6fb.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/utrecht/7fd94b8/css/4e46cb7.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/utrecht/7fd94b8/css/edfec0a.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/utrecht/7fd94b8/css/9b1b34e.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/utrecht/7fd94b8/css/d332ed6.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/utrecht/7fd94b8/css/cc2dc40.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/utrecht/7fd94b8/css/5cdbb58.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/utrecht/7fd94b8/css/dc00d79.css">
  </head>
  <body  font-size="1">
    <div data-server-rendered="true" id="__nuxt"><div id="__layout"><div id="__container" class="omroep-utrecht"><!----> <div class="groei-ad groei-wa-ad-leaderboard hide-xs hide-sm hide-md"><div id="leaderboard" data-adunit="" class="groei-wa-ad"></div></div> <!----> <div data-fetch-key="Page:0"><div __component="base.page.layouts.article-page" class="groei-wa-article component" style="--pagewrapper-padding:40px;" data-v-791e6761><header class="groei-wa-header groei-wa-navigation--sticky" data-v-40cfff41 data-v-791e6761><!----> <!----> <div class="container" data-v-40cfff41><div class="row" data-v-40cfff41><div class="col-xs-12 col-lg-10 col-lg-offset-1 groei-wa-header-inner" data-v-40cfff41><a href="/" title="Home" class="navigation-link groei-wa-header-logo nuxt-link-active" data-v-40cfff41><img src="/_ipx/s_400x174/img/logo_rtvutrecht.png" width="400" height="174" alt="Home Utrecht" loading="eager" class="logo-light logo logo-ratio-gt" data-v-0d117960 data-v-40cfff41></a> <div class="groei-wa-header-widgets" data-v-40cfff41><div class="groei-article-buttons" data-v-40cfff41><!----> <!----> <a href="#" class="font-size" data-v-40cfff41><i class="icon-fontsize" data-v-40cfff41></i></a> <a href="#" data-v-40cfff41><i class="icon-share" data-v-40cfff41></i></a></div></div></div></div> <nav sections="[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]" class="groei-wa-navigation" data-v-40cfff41><div class="groei-wa-navigation-menu-items"><div class="container"><div class="row"><div class="col-xs-12 col-lg-10 col-lg-offset-1 no-padding-xs no-padding-sm"><div class="groei-wa-navigation-tabs-container" style="--accentcolor:white;" data-v-3e3da3be><!----> <!----> <div class="groei-wa-navigation-tabs" data-v-3e3da3be><div class="item groei-menu-item" data-v-3e3da3be><a href="/" data-qa="page-btn-Welkom" title="Welkom" class="navigation-link nuxt-link-active" data-v-3e3da3be>
                    Welkom
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/nieuws" data-qa="page-btn-Nieuws" title="Nieuws" class="navigation-link nuxt-link-active" data-v-3e3da3be>
                    Nieuws
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/sport" data-qa="page-btn-Sport" title="Sport" class="navigation-link" data-v-3e3da3be>
                    Sport
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/kijk" data-qa="page-btn-Kijk" title="Kijk" class="navigation-link" data-v-3e3da3be>
                    Kijk
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/radio-m-utrecht" data-qa="page-btn-Radio M Utrecht" title="Radio M Utrecht" class="navigation-link" data-v-3e3da3be>
                    Radio M Utrecht
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/podcasts" data-qa="page-btn-Podcasts" title="Podcasts" class="navigation-link" data-v-3e3da3be>
                    Podcasts
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/bureau-hengeveld" data-qa="page-btn-Bureau Hengeveld" title="Bureau Hengeveld" class="navigation-link" data-v-3e3da3be>
                    Bureau Hengeveld
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/dossiers" data-qa="page-btn-Dossiers" title="Dossiers" class="navigation-link" data-v-3e3da3be>
                    Dossiers
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/utrecht900jaar" data-qa="page-btn-Utrecht 900 jaar" title="Utrecht 900 jaar" class="navigation-link" data-v-3e3da3be>
                    Utrecht 900 jaar
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/over-ons" data-qa="page-btn-Over ons" title="Over ons" class="navigation-link" data-v-3e3da3be>
                    Over ons
                </a></div></div></div></div></div></div></div> <!----></nav> <span class="indicator" data-v-35b4e71a data-v-40cfff41><span class="indicator-bar" style="width:0%;" data-v-35b4e71a></span></span></div></header> <section data-v-791e6761><div class="container wrapper" data-v-791e6761><!----> <div class="row" data-v-791e6761><div class="article-wrapper col-xs-12 col-lg-6 col-lg-offset-1" data-v-791e6761><div class="article-container" data-v-791e6761><div class="article-content" data-v-791e6761><div data-v-791e6761><div><div __component="api.api-article-header" currentPage="[object Object]" id="f0dcb3d6-5f90-456f-92a3-2fda08012713" type="article-header" componentType="api.api-article-header" class="component"><!----> <h1>
        Einde NS-stakingen in zicht? Spoorbedrijf trekt boetekleed aan en komt met royaler loonbod
    </h1> <p class="intro">
        
    </p> <div class="groei-wa-article-meta"><div class="groei-wa-article-authors"><ul class="avatars"></ul> <span class="groei-wa-author-links"></span></div> <p class="groei-wa-article-info">
            Vandaag, 12:30 <strong>•</strong> 2 minuten leestijd
        </p></div></div></div><div><div __component="api.api-image" currentPage="[object Object]" id="cc8c7482-8481-4ea9-bd78-6ef2d36fd3e7" type="image" componentType="api.api-image" class="component" data-v-305747d1 data-v-7092801c><figure class="responsive-image overflow-border-radius allow-full-screen dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.15942028985508%;" data-v-305747d1><img alt="" src="https://i.regiogroei.cloud/1104x620/d658df7a-f3e1-388e-8426-30e265d492cd.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> <figcaption class="figcaption" data-v-0a5f17f7 data-v-7092801c><!----> <span class="copyright" data-v-0a5f17f7>© ANP</span></figcaption></div></div><div class="first"><div __component="api.api-text" currentPage="[object Object]" type="text" id="a7d1a616-96d0-4be5-a641-7adb7458d054" componentType="api.api-text" class="api-text component" data-v-168416bd><div class="text" data-v-168416bd>Utrecht - De Nederlandse Spoorwegen heeft de bonden een sterk verbeterd cao-bod voorgelegd. Daarmee hoopt het Utrechtse bedrijf een einde te maken aan de grote onrust onder het personeel, dat al enige tijd actievoert en nieuwe stakingen heeft aangekondigd. </div></div></div><div><div __component="api.api-text" currentPage="[object Object]" type="text" id="8f4bc506-e18b-4f1a-a0c2-770d42c088c1" componentType="api.api-text" class="api-text component" data-v-168416bd><div class="text" data-v-168416bd>In een brief aan de bonden erkent directeur HR &amp; Organisatie Richard Greve dat het bedrijf fouten heeft gemaakt. "We hebben mede door corona laat gereageerd op de krappe arbeidsmarkt. Met alle gevolgen van dien: instabiele roosters, onvoldoende ruimte om vrij te kunnen nemen en uitval", schrijft hij. "Actievoeren is niet alledaags bij NS. Dat zovelen zich genoodzaakt zagen dit te doen, is dus veelzeggend." </div></div></div><div><div __component="api.api-text" currentPage="[object Object]" type="text" id="84a1808e-c21e-4288-b8d8-48a0f66c04cc" componentType="api.api-text" class="api-text component" data-v-168416bd><div class="text" data-v-168416bd>Ook schrijft Greve: "De focus op onze operationele prestaties en de financiën, die nodig was en nodig blijft, heeft tot verzakelijking geleid. NS is voor sommigen daarom niet meer ‘hun’ NS." De NS-directie roept nu op "de handen ineen te slaan". "Een goede cao vormt daarvoor de basis. Met een loonafspraak die past bij de prijsontwikkeling. En die ook antwoord geeft op de acute problemen die wel met een cao-afspraak zijn op te lossen. De directie begrijpt dat NS de eerste stap moet zetten."</div></div></div><div><div __component="api.api-text" currentPage="[object Object]" type="text" id="e5fb817e-1c0d-494a-b033-8b1a62584a7c" componentType="api.api-text" class="api-text component" data-v-168416bd><div class="text" data-v-168416bd>De NS stelt voor om met terugwerkende kracht per 1 juli dit jaar de lonen met 5 procent te verhogen en medewerkers een eenmalige uitkering van 650 euro te geven. Op 1 januari zou daar dan nog 2,5 procent bijkomen. Eerder lag een verhoging van 8 procent over tweeënhalf jaar op tafel. Verder wil de directie "afspraken maken hoe om te gaan met de onzekerheid van de inflatieontwikkeling" en onder meer een minimumloon van 14 euro in de cao vastleggen. </div></div></div><div><div __component="api.api-text" currentPage="[object Object]" type="text" id="8315ddff-8f39-47cd-b50a-7bc77e6cc8f3" componentType="api.api-text" class="api-text component" data-v-168416bd><div class="text" data-v-168416bd>Vakbond CNV gaat het voorstel vandaag bespreken met de leden.</div></div></div></div></div> <div class="article-extra" data-v-791e6761><div data-v-791e6761><div><div __component="api.api-share-buttons" currentPage="[object Object]" id="22e81d6e-aba5-4db7-b5a4-ada490fc6169" type="share-buttons" componentType="api.api-share-buttons" class="component"><!----> <div class="share-buttons-container"><h3>
            Deel dit artikel
        </h3> <ul class="socialShareButtons horizontal-list" data-v-f3e8d548><li class="socialShareButton" data-v-f3e8d548><span data-v-f6ebe3fc data-v-f3e8d548><a href="#" class="share-network-twitter" data-v-f6ebe3fc><span class="socialmediaButton" data-v-f6ebe3fc><span class="link socialmediaIcon icon-twitter" data-v-f6ebe3fc></span> <span class="socialmediaText" data-v-f6ebe3fc>Twitter</span></span></a></span></li><li class="socialShareButton" data-v-f3e8d548><span data-v-f6ebe3fc data-v-f3e8d548><a href="#" class="share-network-facebook" data-v-f6ebe3fc><span class="socialmediaButton" data-v-f6ebe3fc><span class="link socialmediaIcon icon-facebook" data-v-f6ebe3fc></span> <span class="socialmediaText" data-v-f6ebe3fc>Facebook</span></span></a></span></li><li class="socialShareButton" data-v-f3e8d548><span data-v-f6ebe3fc data-v-f3e8d548><a href="#" class="share-network-whatsapp" data-v-f6ebe3fc><span class="socialmediaButton" data-v-f6ebe3fc><span class="link socialmediaIcon icon-whatsapp" data-v-f6ebe3fc></span> <span class="socialmediaText" data-v-f6ebe3fc>WhatsApp</span></span></a></span></li><li class="socialShareButton" data-v-f3e8d548><span data-v-f6ebe3fc data-v-f3e8d548><a href="#" class="share-network-linkedin" data-v-f6ebe3fc><span class="socialmediaButton" data-v-f6ebe3fc><span class="link socialmediaIcon icon-linkedin" data-v-f6ebe3fc></span> <span class="socialmediaText" data-v-f6ebe3fc>Linkedin</span></span></a></span></li><li class="socialShareButton" data-v-f3e8d548><span data-v-f6ebe3fc data-v-f3e8d548><a href="#" class="share-network-email" data-v-f6ebe3fc><span class="socialmediaButton" data-v-f6ebe3fc><span class="link socialmediaIcon icon-mail" data-v-f6ebe3fc></span> <span class="socialmediaText" data-v-f6ebe3fc>Email</span></span></a></span></li><li class="socialShareButton" data-v-f3e8d548><span data-v-f6ebe3fc data-v-f3e8d548><a href="#" data-v-f6ebe3fc><span class="socialmediaButton" data-v-f6ebe3fc><span class="link socialmediaIcon icon-link" data-v-f6ebe3fc></span> <span class="socialmediaText" data-v-f6ebe3fc>Kopieer url</span></span></a></span></li></ul></div></div></div><div class="first"><div __component="api.api-text" currentPage="[object Object]" id="3ac571f0-8101-48cb-a12f-b32e12112152" type="text" componentType="api.api-text" class="api-text component" data-v-168416bd><div class="text" data-v-168416bd><p><strong><em>Heb je een tip of opmerking? Stuur ons je nieuws of foto via <a href="https://wa.me/31616141218">WhatsApp</a> of <a href="mailto:nieuws@rtvutrecht.nl">mail</a>.</em></strong></p></div></div></div><div><!----></div><div><!----></div></div></div></div></div> <div class="col-xs-12 col-lg-4" data-v-791e6761><div data-v-791e6761><div __component="api.api-advertisement" currentPage="[object Object]" type="advertisement" componentType="api.api-advertisement" class="component" data-v-2a9bc0f8 data-v-791e6761><div data-v-2a9bc0f8><div class="groei-ad" data-v-2a9bc0f8><!----></div></div></div></div><div data-v-791e6761><div __component="api.api-news-category-list" currentPage="[object Object]" type="news-category-list" componentType="api.api-news-category-list" class="news-category-list component" data-v-791e6761><div class="groei-wa-list"><div class="row"><div class="col-xs-12 groei-wa-title "><h4>
                    Meest gelezen 
                </h4></div></div> <div class="row"><div class="col-xs-12"><!----> <div class="groei-list-item news-list-item "><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="3464192" data-url="/nieuws/3464192/festivalweekend-wijk-bij-duurstede-een-groot-succes-asielzoekers-gevraagd-om-binnen-te-blijven" class="__trackInView__" data-v-38b0eaca><a href="/nieuws/3464192/festivalweekend-wijk-bij-duurstede-een-groot-succes-asielzoekers-gevraagd-om-binnen-te-blijven" class="navigation-link" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="'Festivalweekend Wijk bij Duurstede een groot succes', asielzoekers gevraagd om binnen te blijven" src="https://i.regiogroei.cloud/264x198/5d6befae-309b-3f2a-a5ab-2ec04206ad42.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    'Festivalweekend Wijk bij Duurstede een groot succes', asielzoekers gevraagd om binnen te blijven
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="3464511" data-url="/nieuws/3464511/supporters-bunnikside-fc-utrecht-klaar-met-vuurwerkgooiers-ze-zijn-kansloos-en-maken-mijn-club-kapot" class="__trackInView__" data-v-38b0eaca><a href="/nieuws/3464511/supporters-bunnikside-fc-utrecht-klaar-met-vuurwerkgooiers-ze-zijn-kansloos-en-maken-mijn-club-kapot" class="navigation-link" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="Supporters Bunnikside FC Utrecht klaar met vuurwerkgooiers: 'Ze zijn kansloos en maken mijn club kapot'" src="https://i.regiogroei.cloud/264x198/87b0b3a0-8c7a-3467-9f31-e7a139ad529d.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    Supporters Bunnikside FC Utrecht klaar met vuurwerkgooiers: 'Ze zijn kansloos en maken mijn club kapot'
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="3464723" data-url="/nieuws/3464723/weer-steekincident-bij-utrecht-centraal" class="__trackInView__" data-v-38b0eaca><a href="/nieuws/3464723/weer-steekincident-bij-utrecht-centraal" class="navigation-link" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="Weer steekincident bij Utrecht Centraal" src="https://i.regiogroei.cloud/264x198/1decba4c-71f7-3e88-bda8-73c32e5a56df.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    Weer steekincident bij Utrecht Centraal
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="3464555" data-url="/nieuws/3464555/man-uit-oudewater-komt-om-bij-ongeluk-in-hoorn" class="__trackInView__" data-v-38b0eaca><a href="/nieuws/3464555/man-uit-oudewater-komt-om-bij-ongeluk-in-hoorn" class="navigation-link" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="Man uit Oudewater komt om bij ongeluk in Hoorn" src="https://i.regiogroei.cloud/264x198/7b506700-9cb3-3f70-87f7-e3f589136f73.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    Man uit Oudewater komt om bij ongeluk in Hoorn
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="3464686" data-url="/nieuws/3464686/fins-amerikaanse-anna-19-kon-geen-kamer-vinden-en-woont-nu-in-een-utrechts-hostel" class="__trackInView__" data-v-38b0eaca><a href="/nieuws/3464686/fins-amerikaanse-anna-19-kon-geen-kamer-vinden-en-woont-nu-in-een-utrechts-hostel" class="navigation-link news-item-playable news-item-playable__video" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="Fins-Amerikaanse Anna (19) kon geen kamer vinden en woont nu in een Utrechts hostel" src="https://i.regiogroei.cloud/264x198/eec3e030-e044-3e09-8d96-12658a0052fb.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    Fins-Amerikaanse Anna (19) kon geen kamer vinden en woont nu in een Utrechts hostel
                </h3> <!----></div></a></div></div></div></div></div></div> <div class="row"><div class="groei-wa-more-link col-xs-12 groei-wa-title "><a href="/nieuws" class="navigation-link nuxt-link-active">
                Meer nieuws <i class="icon-arrow-right"></i></a></div></div></div></div><div data-v-791e6761><div __component="api.api-advertisement" currentPage="[object Object]" type="advertisement" componentType="api.api-advertisement" class="component" data-v-2a9bc0f8 data-v-791e6761><div data-v-2a9bc0f8><div class="groei-ad" data-v-2a9bc0f8><!----></div></div></div></div><div data-v-791e6761><div __component="api.api-advertisement" currentPage="[object Object]" type="advertisement" componentType="api.api-advertisement" class="component" data-v-2a9bc0f8 data-v-791e6761><div data-v-2a9bc0f8><div class="groei-ad" data-v-2a9bc0f8><!----></div></div></div></div><div data-v-791e6761><div __component="api.api-spotlight-alternative-header" currentPage="[object Object]" id="24e9679f-0581-469a-bb01-f87b7305d3a9" type="spotlight-alternative-header" componentType="api.api-spotlight-alternative-header" class="spotlight-alternative component container-fluid" data-v-1aae168a data-v-791e6761><div data-v-1aae168a><div class="groei-wa-title" data-v-1aae168a><h4 data-v-1aae168a>
                Tips van de redactie 
            </h4></div> <div class="groei-wa-slider" data-v-1aae168a><div class="groei-wa-slides-container" data-v-1aae168a><div class="groei-wa-slides" data-v-1aae168a><div class="groei-wa-thumb ratio-4:3 " data-v-1aae168a><div pio-category="ankeiler" data-itemid="3462742" data-url="/nieuws/3462742/kensington-neemt-afscheid-van-frontman-ze-zijn-de-grootste-utrechtse-band-ooit-geworden" class="__trackInView__" data-v-1aae168a><a href="/nieuws/3462742/kensington-neemt-afscheid-van-frontman-ze-zijn-de-grootste-utrechtse-band-ooit-geworden" title="Kensington neemt afscheid van frontman: 'Ze zijn de grootste Utrechtse band ooit geworden'" class="navigation-link full" data-v-1aae168a><div class="full shadow" data-v-305747d1 data-v-1aae168a><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="Kensington neemt afscheid van frontman: 'Ze zijn de grootste Utrechtse band ooit geworden'" src="https://i.regiogroei.cloud/1104x828/4423eb27-7e40-3732-bdb9-1a2cc754c324.jpg" class="lazy-image ssr loader" data-v-305747d1> <div class="placeholder ssr" data-v-305747d1></div></div></figure> </div> <div class="groei-wa-thumb-inner" data-v-1aae168a><div style="flex-direction:row;" data-v-1aae168a><!----> <!----></div> <h2 class="title" data-v-1aae168a>
                                        Kensington neemt afscheid van frontman: 'Ze zijn de grootste Utrechtse band ooit geworden'
                                    </h2> <!----></div></a></div></div></div></div></div></div></div></div><div data-v-791e6761><div __component="api.api-news-category-list" currentPage="[object Object]" type="news-category-list" componentType="api.api-news-category-list" class="news-category-list component" data-v-791e6761><div class="groei-wa-list"><!----> <div class="row"><div class="col-xs-12"><!----> <div class="groei-list-item news-list-item "><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="3462393" data-url="/nieuws/3462393/jan-lagendijk-ontwikkelde-een-mri-die-scannen-combineert-met-bestralen-ik-werd-voor-gek-verklaard" class="__trackInView__" data-v-38b0eaca><a href="/nieuws/3462393/jan-lagendijk-ontwikkelde-een-mri-die-scannen-combineert-met-bestralen-ik-werd-voor-gek-verklaard" class="navigation-link news-item-playable news-item-playable__video" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="Jan Lagendijk ontwikkelde een MRI die scannen combineert met bestralen: 'Ik werd voor gek verklaard'" src="https://i.regiogroei.cloud/264x198/b9fb825c-3eaf-3623-8f94-3fb220f7de86.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    Jan Lagendijk ontwikkelde een MRI die scannen combineert met bestralen: 'Ik werd voor gek verklaard'
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="3455032" data-url="/nieuws/3455032/het-studentenleven-van-sophie-23-en-eveline-24-zit-er-bijna-op-betekent-niet-dat-alles-nu-ineens-serieus-moet-zijn" class="__trackInView__" data-v-38b0eaca><a href="/nieuws/3455032/het-studentenleven-van-sophie-23-en-eveline-24-zit-er-bijna-op-betekent-niet-dat-alles-nu-ineens-serieus-moet-zijn" class="navigation-link" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="Het studentenleven van Sophie (23) en Eveline (24) zit er (bijna) op: 'Betekent niet dat alles nu ineens serieus moet zijn'" src="https://i.regiogroei.cloud/264x198/d1aa9205-f10d-3c9f-8231-fb87d72005c6.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    Het studentenleven van Sophie (23) en Eveline (24) zit er (bijna) op: 'Betekent niet dat alles nu ineens serieus moet zijn'
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="3463067" data-url="/nieuws/3463067/kampong-mist-steun-van-gemeente-om-gestegen-energiekosten-nu-al-net-zoveel-betaald-als-een-heel-jaar" class="__trackInView__" data-v-38b0eaca><a href="/nieuws/3463067/kampong-mist-steun-van-gemeente-om-gestegen-energiekosten-nu-al-net-zoveel-betaald-als-een-heel-jaar" class="navigation-link news-item-playable news-item-playable__video" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="Kampong mist steun van gemeente om gestegen energiekosten: 'Nu al net zoveel betaald als een heel jaar'" src="https://i.regiogroei.cloud/264x198/9e323a6e-0bff-394a-9aaa-59919102ed01.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    Kampong mist steun van gemeente om gestegen energiekosten: 'Nu al net zoveel betaald als een heel jaar'
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="3463243" data-url="/nieuws/3463243/gemeenten-zetten-vol-in-op-flexwoningen-maar-is-het-de-oplossing-voor-de-woningnood" class="__trackInView__" data-v-38b0eaca><a href="/nieuws/3463243/gemeenten-zetten-vol-in-op-flexwoningen-maar-is-het-de-oplossing-voor-de-woningnood" class="navigation-link news-item-playable news-item-playable__video" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="Gemeenten zetten vol in op flexwoningen, maar is het dé oplossing voor de woningnood?" src="https://i.regiogroei.cloud/264x198/f587726b-a727-3075-a5c5-3243c7560e53.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    Gemeenten zetten vol in op flexwoningen, maar is het dé oplossing voor de woningnood?
                </h3> <!----></div></a></div></div></div></div></div></div> <!----></div></div><div data-v-791e6761><div __component="api.api-spotlight-alternative-header" currentPage="[object Object]" id="7e143675-56da-4d12-ba8c-1aad27446dc3" type="spotlight-alternative-header" componentType="api.api-spotlight-alternative-header" class="spotlight-alternative component container-fluid" data-v-1aae168a data-v-791e6761><div data-v-1aae168a><div class="groei-wa-title" data-v-1aae168a><h4 data-v-1aae168a>
                Ook RTV Utrecht! 
            </h4></div> <div class="groei-wa-slider" data-v-1aae168a><div class="groei-wa-slides-container" data-v-1aae168a><div class="groei-wa-slides" data-v-1aae168a><div class="groei-wa-thumb ratio-4:3 " data-v-1aae168a><div pio-category="ankeiler" data-itemid="3464528" data-url="/omroep/3464528/wijziging-dab-frequentie-radio-m-utrecht" class="__trackInView__" data-v-1aae168a><a href="/omroep/3464528/wijziging-dab-frequentie-radio-m-utrecht" title="Wijziging DAB-frequentie Radio M Utrecht" class="navigation-link full" data-v-1aae168a><div class="full shadow" data-v-305747d1 data-v-1aae168a><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="Wijziging DAB-frequentie Radio M Utrecht" src="https://i.regiogroei.cloud/1104x828/992d5a89-94c7-3c6a-be55-3ea025849484.jpg" class="lazy-image ssr loader" data-v-305747d1> <div class="placeholder ssr" data-v-305747d1></div></div></figure> </div> <div class="groei-wa-thumb-inner" data-v-1aae168a><div style="flex-direction:row;" data-v-1aae168a><!----> <!----></div> <h2 class="title" data-v-1aae168a>
                                        Wijziging DAB-frequentie Radio M Utrecht
                                    </h2> <!----></div></a></div></div></div></div></div></div></div></div><div data-v-791e6761><div __component="api.api-news-category-list" currentPage="[object Object]" type="news-category-list" componentType="api.api-news-category-list" class="news-category-list component" data-v-791e6761><div class="groei-wa-list"><!----> <div class="row"><div class="col-xs-12"><!----> <div class="groei-list-item news-list-item "><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="3463006" data-url="/omroep/3463006/kijk-hier-mijn-mooiste-plek-over-het-veenweidegebied" class="__trackInView__" data-v-38b0eaca><a href="/omroep/3463006/kijk-hier-mijn-mooiste-plek-over-het-veenweidegebied" class="navigation-link news-item-playable news-item-playable__video" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="Kijk hier Mijn Mooiste Plek over het Veenweidegebied" src="https://i.regiogroei.cloud/264x198/17b6b187-619e-3e9b-82b2-68a7446f95be.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    Kijk hier Mijn Mooiste Plek over het Veenweidegebied
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="3450737" data-url="/omroep/3450737/margreet-ontmoet-regiogenoten-langs-het-water" class="__trackInView__" data-v-38b0eaca><a href="/omroep/3450737/margreet-ontmoet-regiogenoten-langs-het-water" class="navigation-link" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="Margreet ontmoet regiogenoten langs het water" src="https://i.regiogroei.cloud/264x198/70636088-5e4a-307d-a92a-48eb47862701.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    Margreet ontmoet regiogenoten langs het water
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="3447815" data-url="/omroep/3447815/radio-m-utrecht-verhuist-van-dab-frequentie" class="__trackInView__" data-v-38b0eaca><a href="/omroep/3447815/radio-m-utrecht-verhuist-van-dab-frequentie" class="navigation-link" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="Radio M Utrecht verhuist van DAB+ frequentie" src="https://i.regiogroei.cloud/264x198/98ac40df-74c4-32a9-a6ba-2dc43f142593.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    Radio M Utrecht verhuist van DAB+ frequentie
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div class="groei-wa-news-article" data-v-38b0eaca><div pio-category="ankeiler" data-itemid="3242608" data-url="/omroep/3242608/misdrijven-oplossen-doen-we-samen" class="__trackInView__" data-v-38b0eaca><a href="/omroep/3242608/misdrijven-oplossen-doen-we-samen" class="navigation-link" data-v-38b0eaca><div class="article_image image" data-v-38b0eaca><div data-v-305747d1 data-v-38b0eaca><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="Misdrijven oplossen doen we samen!" src="https://i.regiogroei.cloud/264x198/9c5c45c0-f403-3a11-89f1-a2e413ed84a7.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-38b0eaca><!----> <h3 data-v-38b0eaca>
                    Misdrijven oplossen doen we samen!
                </h3> <!----></div></a></div></div></div></div></div></div> <!----></div></div><div data-v-791e6761><div __component="api.api-advertisement" currentPage="[object Object]" type="advertisement" componentType="api.api-advertisement" class="component" data-v-2a9bc0f8 data-v-791e6761><div data-v-2a9bc0f8><div class="groei-ad" data-v-2a9bc0f8><!----></div></div></div></div></div></div> <!----><!----> <div class="row" data-v-791e6761><div class="article-wrapper" data-v-791e6761><div class="article-container col-xs-12 col-lg-offset-1 col-lg-10" data-v-791e6761><div class="article-content" data-v-791e6761><div data-v-791e6761></div></div> <div class="article-extra" data-v-791e6761><div data-v-791e6761><div><div __component="api.api-advertisement" currentPage="[object Object]" type="advertisement" componentType="api.api-advertisement" class="component" data-v-2a9bc0f8><div data-v-2a9bc0f8><div class="groei-ad" data-v-2a9bc0f8><!----></div></div></div></div></div></div></div></div></div></div></section> <footer data-v-1cf7047a data-v-791e6761><div class="container wrapper" data-v-1cf7047a><div class="row" data-v-1cf7047a><div class="col-xs-12 col-lg-10 col-lg-offset-1" data-v-1cf7047a><div class="row header" data-v-1cf7047a><div class="col-xs-5 col-sm-3 col-md-3 col-lg-2" data-v-1cf7047a><img src="/_ipx/s_400x173/img/logo_rtvutrecht_dark.png" width="400" height="173" alt="Home Utrecht" loading="lazy" class="logo logo-dark logo logo-ratio-gt" data-v-0d117960 data-v-1cf7047a> <span class="to-top" data-v-1cf7047a><i class="icon-chevron-left" data-v-1cf7047a></i></span></div></div> <div class="row" data-v-1cf7047a><div class="col-xs-12 links" data-v-1cf7047a><ul class="footer-list" data-v-1cf7047a><li data-v-1cf7047a><h4 class="title" data-v-1cf7047a>
                                            Algemeen
                                        </h4></li><li data-v-1cf7047a><a href="/nieuws" class="navigation-link link nuxt-link-active" data-v-1cf7047a>
    Nieuws
</a></li><li data-v-1cf7047a><a href="/sport" class="navigation-link link" data-v-1cf7047a>
    Sport
</a></li><li data-v-1cf7047a><a href="/radio-m-utrecht" class="navigation-link link" data-v-1cf7047a>
    Radio M Utrecht
</a></li><li data-v-1cf7047a><a href="/bureau-hengeveld" class="navigation-link link" data-v-1cf7047a>
    Bureau Hengeveld
</a></li><li data-v-1cf7047a><a href="/podcasts" class="navigation-link link" data-v-1cf7047a>
    Podcasts
</a></li><li data-v-1cf7047a><a href="/dossiers" class="navigation-link link" data-v-1cf7047a>
    Dossiers
</a></li><li data-v-1cf7047a><a href="/rss-feeds" class="navigation-link link" data-v-1cf7047a>
    RSS feeds
</a></li></ul><ul class="footer-list" data-v-1cf7047a><li data-v-1cf7047a><h4 class="title" data-v-1cf7047a>
                                            Over ons
                                        </h4></li><li data-v-1cf7047a><a href="/over-ons" class="navigation-link link" data-v-1cf7047a>
    Contact
</a></li><li data-v-1cf7047a><a href="/wie-is-wie" rel="nofollow" class="navigation-link link" data-v-1cf7047a>
    Wie is wie
</a></li><li data-v-1cf7047a><a href="/over-ons/persberichten" class="navigation-link link" data-v-1cf7047a>
    Persberichten
</a></li><li data-v-1cf7047a><a href="/over-ons/vacatures" class="navigation-link link" data-v-1cf7047a>
    Vacatures
</a></li><li data-v-1cf7047a><a href="/anbi-status" class="navigation-link link" data-v-1cf7047a>
    ANBI-status
</a></li><li data-v-1cf7047a><a href="/mediaraad" class="navigation-link link" data-v-1cf7047a>
    Mediaraad
</a></li><li data-v-1cf7047a><a href="/jaarverslagen" class="navigation-link link" data-v-1cf7047a>
    Jaarverslagen
</a></li></ul><ul class="footer-list" data-v-1cf7047a><li data-v-1cf7047a><h4 class="title" data-v-1cf7047a>
                                            Service
                                        </h4></li><li data-v-1cf7047a><a href="/over-ons/meest-gestelde-vragen" class="navigation-link link" data-v-1cf7047a>
    Meest gestelde vragen
</a></li><li data-v-1cf7047a><a href="/nieuwe-app-en-website" class="navigation-link link" data-v-1cf7047a>
    Vragen over nieuwe app en website
</a></li><li data-v-1cf7047a><a href="/over-ons/hoe-ontvang-je-ons" class="navigation-link link" data-v-1cf7047a>
    Hoe ontvang je ons?
</a></li><li data-v-1cf7047a><a href="/over-ons/nieuwsbrief" class="navigation-link link" data-v-1cf7047a>
    Nieuwsbrief
</a></li><li data-v-1cf7047a><a href="/over-ons/panel" class="navigation-link link" data-v-1cf7047a>
    Panel
</a></li><li data-v-1cf7047a><a href="/privacy" class="navigation-link link" data-v-1cf7047a>
    Privacy
</a></li><li data-v-1cf7047a><a href="/als-de-sirene-gaat" class="navigation-link link" data-v-1cf7047a>
    Als de sirene gaat
</a></li></ul><ul class="footer-list" data-v-1cf7047a><li data-v-1cf7047a><h4 class="title" data-v-1cf7047a>
                                            Onze apps
                                        </h4></li><li data-v-1cf7047a><a href="https://apps.apple.com/nl/app/rtv-utrecht/id421359706" target="_blank" rel="nofollow noopener" class="navigation-link link external" data-v-1cf7047a>
    iPhone of iPad app
</a></li><li data-v-1cf7047a><a href="https://play.google.com/store/apps/details?id=nl.rtvutrecht.android&amp;hl=nl&amp;gl=US" target="_blank" rel="nofollow noopener" class="navigation-link link external" data-v-1cf7047a>
    Android app
</a></li></ul><ul class="footer-list" data-v-1cf7047a><li data-v-1cf7047a><h4 class="title" data-v-1cf7047a>
                                            Adverteren
                                        </h4></li><li data-v-1cf7047a><a href="/adverteren-bij-ons" class="navigation-link link" data-v-1cf7047a>
    Adverteren bij RTV Utrecht
</a></li></ul> <ul class="social-links footer-list" data-v-284002a5 data-v-1cf7047a><li data-v-284002a5><h4 class="title" data-v-284002a5>
            Volg ons
        </h4></li> <li data-v-284002a5><ul class="socials" data-v-284002a5><li class="social" data-v-284002a5><a href="https://www.facebook.com/rtvutrecht" target="_blank" rel="nofollow noopener" aria-label="facebook" class="navigation-link link external icon-facebook" data-v-284002a5></a></li><li class="social" data-v-284002a5><a href="https://www.twitter.com/rtvutrecht" target="_blank" rel="nofollow noopener" aria-label="twitter" class="navigation-link link external icon-twitter" data-v-284002a5></a></li><li class="social" data-v-284002a5><a href="https://www.instagram.com/rtvutrecht/" target="_blank" rel="nofollow noopener" aria-label="instagram" class="navigation-link link external icon-instagram" data-v-284002a5></a></li><li class="social" data-v-284002a5><a href="https://nl.linkedin.com/company/rtvutrecht" target="_blank" rel="nofollow noopener" aria-label="linkedin" class="navigation-link link external icon-linkedin" data-v-284002a5></a></li><li class="social" data-v-284002a5><a href="https://www.youtube.com/rtvutrecht" target="_blank" rel="nofollow noopener" aria-label="youtube" class="navigation-link link external icon-youtube" data-v-284002a5></a></li></ul></li></ul></div></div> <div class="row" data-v-1cf7047a><div class="col-xs-12" data-v-1cf7047a><div class="footer-message" data-v-5d3f5145 data-v-1cf7047a><div class="inner container-fluid" data-v-5d3f5145><h4 class="title" data-v-5d3f5145>
            Iets belangrijks gezien wat je met ons wilt delen?
        </h4> <a href="/contact" class="navigation-link link" data-v-5d3f5145>
            Tip onze journalisten <i class="icon-arrow-right" data-v-5d3f5145></i></a></div> <div data-v-5d3f5145></div></div> <div class="copyright container-fluid" data-v-a7d7cc3e data-v-1cf7047a><p class="text" data-v-a7d7cc3e>
        © 2022 Utrecht
    </p> </div></div></div></div></div></div></footer></div> <!----></div></div></div></div><script>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</script><script src="https://static.regiogroei.cloud/utrecht/7fd94b8/0b06cdf.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/7fd94b8/a05ae83.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/7fd94b8/6f7c52f.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/7fd94b8/6a75d4c.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/7fd94b8/7901b0d.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/7fd94b8/1d8a270.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/7fd94b8/33f3a66.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/7fd94b8/88a6436.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/7fd94b8/af26bf8.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/7fd94b8/3383347.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/7fd94b8/21089cc.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/7fd94b8/c1d815c.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/7fd94b8/7868ebd.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/7fd94b8/463f9f8.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/7fd94b8/60f9972.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/7fd94b8/abdd6b9.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/7fd94b8/ca0f87c.js" defer></script><script data-n-head="ssr" src="https://gdpr-wrapper.privacymanager.io/gdpr/3a938f2d-97cd-4c88-b891-9170ed4cbc56/gdpr-liveramp.js" async data-body="true" type="text/javascript"></script><script data-n-head="ssr" async data-body="true" type="text/javascript">if (navigator.userAgent === 'smartocto-bot') {     __tcfapi('addEventListener', 2, function () { __tcfapi('toggleConsentTool', 2, function() {}, false); });}</script>
  </body>
</html>