<!doctype html>
<html data-n-head-ssr lang="nl" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22nl%22%7D%7D">
  <head >
    <title>Woningoverval met mes in de Bilt, politie zoekt twee mannen - RTV Utrecht</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"><meta data-n-head="ssr" data-hid="description" name="description" content="De politie is op zoek naar twee verdachten van een woningoverval in de Bilt. De mannen zouden een huis binnengedrongen zijn en de bewoner met een mes hebben bedreigd."><meta data-n-head="ssr" data-hid="keywords" name="keywords" content="112, DE BILT"><meta data-n-head="ssr" data-hid="apple-itunes-app" name="apple-itunes-app" content="app-id=421359706, app-argument=https://www.rtvutrecht.nl/nieuws/3499231/woningoverval-met-mes-in-de-bilt-politie-zoekt-twee-mannen"><meta data-n-head="ssr" data-hid="og:type" property="og:type" content="article"><meta data-n-head="ssr" data-hid="article:published_time" property="article:published_time" content="2022-11-16T12:53:04Z"><meta data-n-head="ssr" data-hid="article:modified_time" property="article:modified_time" content="2022-11-16T12:56:17Z"><meta data-n-head="ssr" data-hid="article:section" property="article:section" content="nieuws"><meta data-n-head="ssr" data-hid="article:tag-0" property="article:tag" content="112"><meta data-n-head="ssr" data-hid="article:tag-1" property="article:tag" content="de bilt"><meta data-n-head="ssr" data-hid="og:image" property="og:image" content="https://i.regiogroei.cloud/1104x620/58230f36-4483-3cf8-988c-d308eb5936d3.jpg"><meta data-n-head="ssr" data-hid="og:url" property="og:url" content="https://www.rtvutrecht.nl/nieuws/3499231/woningoverval-met-mes-in-de-bilt-politie-zoekt-twee-mannen"><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="Woningoverval met mes in de Bilt, politie zoekt twee mannen"><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="De politie is op zoek naar twee verdachten van een woningoverval in de Bilt. De mannen zouden een huis binnengedrongen zijn en de bewoner met een mes hebben bedreigd."><meta data-n-head="ssr" data-hid="fb:app_id" property="fb:app_id" content="289999392417279"><meta data-n-head="ssr" data-hid="og:locale" property="og:locale" content="nl_NL"><meta data-n-head="ssr" data-hid="site_name" property="site_name" content="Utrecht"><meta data-n-head="ssr" data-hid="twitter:card" name="twitter:card" content="summary_large_image"><meta data-n-head="ssr" data-hid="twitter:site" property="twitter:site" content="@rtvutrecht"><meta data-n-head="ssr" data-hid="twitter:image" property="twitter:image" content="https://i.regiogroei.cloud/1104x620/58230f36-4483-3cf8-988c-d308eb5936d3.jpg"><meta data-n-head="ssr" data-hid="twitter:title" property="twitter:title" content="Woningoverval met mes in de Bilt, politie zoekt twee mannen"><meta data-n-head="ssr" data-hid="twitter:description" property="twitter:description" content="De politie is op zoek naar twee verdachten van een woningoverval in de Bilt. De mannen zouden een huis binnengedrongen zijn en de bewoner met een mes hebben bedreigd."><link data-n-head="ssr" rel="stylesheet" href="/css/utrecht.css?v=1668421286587"><link data-n-head="ssr" rel="icon" type="image/x-icon" href="/img/favicons/utrecht/favicon.ico?v=1668421286587"><link data-n-head="ssr" rel="icon" type="image/png" href="/img/favicons/utrecht/android-chrome-192x192.png?v=1668421286587" size="192x192"><link data-n-head="ssr" rel="apple-touch-icon" href="/img/favicons/utrecht/apple-touch-icon.png?v=1668421286587"><link data-n-head="ssr" rel="sitemap" href="/sitemap/sitemap.xml.gz"><link data-n-head="ssr" rel="sitemap" href="/sitemap/sitemap.xml.gz"><link data-n-head="ssr" data-hid="canonical" rel="canonical" href="https://www.rtvutrecht.nl/nieuws/3499231/woningoverval-met-mes-in-de-bilt-politie-zoekt-twee-mannen"><link data-n-head="ssr" rel="amphtml" data-hid="amphtml" href="/amp/nieuws/3499231/woningoverval-met-mes-in-de-bilt-politie-zoekt-twee-mannen"><script data-n-head="ssr" src="https://gdpr.privacymanager.io/1/gdpr.bundle.js" defer type="text/javascript"></script><script data-n-head="ssr" src="/js/cookiehelper.js?v=1668421286587" defer type="text/javascript"></script><script data-n-head="ssr" type="text/javascript"></script><script data-n-head="ssr" src="https://widgets.outbrain.com/outbrain.js" async type="text/javascript"></script><script data-n-head="ssr">window.googletag = window.googletag || {cmd: []};
          googletag.cmd.push(function() {
            googletag.pubads().disableInitialLoad();
            googletag.pubads().collapseEmptyDivs(true);
            googletag.pubads().setCentering(true);
            googletag.pubads().enableLazyLoad({
              fetchMarginPercent: 100,
              renderMarginPercent: 50,
              mobileScaling: 1.0
            });
            googletag.enableServices();
          });</script><script data-n-head="ssr" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","headline":"Woningoverval met mes in de Bilt, politie zoekt twee mannen","image":["https://i.regiogroei.cloud/1104x620/58230f36-4483-3cf8-988c-d308eb5936d3.jpg"],"datePublished":"2022-11-16T12:53:04Z","dateModified":"2022-11-16T12:56:17Z","description":"De politie is op zoek naar twee verdachten van een woningoverval in de Bilt. De mannen zouden een huis binnengedrongen zijn en de bewoner met een mes hebben bedreigd.","author":[],"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvutrecht.nl/nieuws/3499231/woningoverval-met-mes-in-de-bilt-politie-zoekt-twee-mannen"},"publisher":{"@type":"Organization","name":"Utrecht","logo":"rtvutrecht.nl/img/logo_rtvutrecht.png"}}</script><link rel="preload" href="https://static.regiogroei.cloud/utrecht/6315543/59ddaa6.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/6315543/b49a727.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/6315543/826b0b0.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/6315543/css/720a952.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/6315543/ea7cc65.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/6315543/fd42391.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/6315543/css/c0810b7.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/6315543/f5d8047.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/6315543/2b4e0fa.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/6315543/css/81f1ed8.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/6315543/6625d1e.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/6315543/css/8b913bc.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/6315543/eff8327.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/6315543/css/0931fde.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/6315543/9cfa6a8.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/6315543/css/4bfafb3.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/6315543/a36ebd5.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/6315543/css/4fb87c1.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/6315543/dc9886a.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/6315543/css/39bb3e7.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/6315543/706c42a.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/6315543/css/6a7835a.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/6315543/7251e37.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/6315543/css/61428a5.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/6315543/6c4dbb9.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/6315543/3445b84.js" as="script"><link rel="stylesheet" href="https://static.regiogroei.cloud/utrecht/6315543/css/720a952.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/utrecht/6315543/css/c0810b7.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/utrecht/6315543/css/81f1ed8.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/utrecht/6315543/css/8b913bc.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/utrecht/6315543/css/0931fde.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/utrecht/6315543/css/4bfafb3.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/utrecht/6315543/css/4fb87c1.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/utrecht/6315543/css/39bb3e7.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/utrecht/6315543/css/6a7835a.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/utrecht/6315543/css/61428a5.css">
  </head>
  <body  font-size="1">
    <div data-server-rendered="true" id="__nuxt"><div id="__layout"><div id="__container" class="omroep-utrecht"><!----> <div class="groei-ad groei-wa-ad-leaderboard hide-xs hide-sm hide-md"><!----></div> <!----> <div data-fetch-key="Page:0"><div __component="base.page.layouts.article-page" class="groei-wa-article component" style="--pagewrapper-padding:40px;" data-v-a7b75710><header class="groei-wa-header groei-wa-navigation--sticky ltr" data-v-79b978d7 data-v-a7b75710><!----> <!----> <div class="container" data-v-79b978d7><div class="row" data-v-79b978d7><div class="col-xs-12 col-lg-10 col-lg-offset-1 groei-wa-header-inner" data-v-79b978d7><a href="/" title="Home" class="navigation-link groei-wa-header-logo nuxt-link-active" data-v-79b978d7><img src="/_ipx/s_400x174/img/logo_rtvutrecht.png" width="400" height="174" alt="Home Utrecht" loading="eager" class="logo-light logo logo-ratio-gt" data-v-0d117960 data-v-79b978d7></a> <div class="groei-wa-header-widgets" data-v-79b978d7><div class="groei-article-buttons" data-v-79b978d7><!----> <!----> <div class="alternate-language-dropdown" data-v-6187e25c data-v-06f1d68d data-v-79b978d7><div class="dropdown-menu__wrapper" data-v-6187e25c><li class="dropdown-menu-item" data-v-16dc2031 data-v-06f1d68d><div class="image-container" data-v-16dc2031><div data-v-3d8c62ac data-v-16dc2031><i data-v-3d8c62ac><div class="avatar" data-v-305747d1 data-v-3d8c62ac><figure class="responsive-image dimensions" data-v-305747d1><div class="inner" style="padding-bottom:100%;" data-v-305747d1><img alt="" src="https://static.regiogroei.cloud/utrecht/6315543/img/nl.ee6b3c0.png" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div></i></div></div> <span class="dropdown-menu-item__title" data-v-16dc2031>
        
    </span> <!----></li></div> <!----></div> <a href="#" class="font-size" data-v-79b978d7><i class="icon-fontsize" data-v-79b978d7></i></a> <a href="#" data-v-79b978d7><i class="icon-share" data-v-79b978d7></i></a></div></div></div></div> <nav sections="[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]" class="groei-wa-navigation" data-v-79b978d7><div class="groei-wa-navigation-menu-items"><div class="container"><div class="row"><div class="col-xs-12 col-lg-10 col-lg-offset-1 no-padding-xs no-padding-sm"><div class="groei-wa-navigation-tabs-container" style="--accentcolor:white;" data-v-6f7bea38><!----> <!----> <div class="groei-wa-navigation-tabs" data-v-6f7bea38><div class="item groei-menu-item" data-v-6f7bea38><a href="/" data-qa="page-btn-Welkom" title="Welkom" class="navigation-link nuxt-link-active" data-v-6f7bea38>
                    Welkom
                </a></div><div class="item groei-menu-item" data-v-6f7bea38><a href="/nieuws" data-qa="page-btn-Nieuws" title="Nieuws" class="navigation-link nuxt-link-active" data-v-6f7bea38>
                    Nieuws
                </a></div><div class="item groei-menu-item" data-v-6f7bea38><a href="/sport" data-qa="page-btn-Sport" title="Sport" class="navigation-link" data-v-6f7bea38>
                    Sport
                </a></div><div class="item groei-menu-item" data-v-6f7bea38><a href="/kijk" data-qa="page-btn-Kijk" title="Kijk" class="navigation-link" data-v-6f7bea38>
                    Kijk
                </a></div><div class="item groei-menu-item" data-v-6f7bea38><a href="/radio-m-utrecht" data-qa="page-btn-Radio M Utrecht" title="Radio M Utrecht" class="navigation-link" data-v-6f7bea38>
                    Radio M Utrecht
                </a></div><div class="item groei-menu-item" data-v-6f7bea38><a href="/podcasts" data-qa="page-btn-Podcasts" title="Podcasts" class="navigation-link" data-v-6f7bea38>
                    Podcasts
                </a></div><div class="item groei-menu-item" data-v-6f7bea38><a href="/bureau-hengeveld" data-qa="page-btn-Bureau Hengeveld" title="Bureau Hengeveld" class="navigation-link" data-v-6f7bea38>
                    Bureau Hengeveld
                </a></div><div class="item groei-menu-item" data-v-6f7bea38><a href="/dossiers" data-qa="page-btn-Dossiers" title="Dossiers" class="navigation-link" data-v-6f7bea38>
                    Dossiers
                </a></div><div class="item groei-menu-item" data-v-6f7bea38><a href="/utrecht900jaar" data-qa="page-btn-Utrecht 900 jaar" title="Utrecht 900 jaar" class="navigation-link" data-v-6f7bea38>
                    Utrecht 900 jaar
                </a></div><div class="item groei-menu-item" data-v-6f7bea38><a href="/over-ons" data-qa="page-btn-Over ons" title="Over ons" class="navigation-link" data-v-6f7bea38>
                    Over ons
                </a></div></div></div></div></div></div></div> <!----></nav> <span class="indicator" data-v-42b89212 data-v-79b978d7><span class="indicator-bar" style="width:0%;" data-v-42b89212></span></span></div></header> <section class="ltr" data-v-a7b75710><div class="container wrapper" data-v-a7b75710><!----> <div class="row" data-v-a7b75710><div class="article-wrapper col-xs-12 col-lg-6 col-lg-offset-1" data-v-a7b75710><div class="article-container" data-v-a7b75710><div class="article-content" data-v-a7b75710><div data-v-a7b75710><div><div __component="api.api-article-header" currentPage="[object Object]" id="3c211add-26eb-4f9d-8399-ff0a7f26ad94" type="article-header" componentType="api.api-article-header" class="component" data-v-1d6ed4b8><!----> <h1 data-v-1d6ed4b8>
        Woningoverval met mes in de Bilt, politie zoekt twee mannen
    </h1> <p class="intro" data-v-1d6ed4b8>
        
    </p> <div class="groei-wa-article-meta" data-v-1d6ed4b8><div class="groei-wa-article-authors" data-v-1d6ed4b8><ul class="avatars" data-v-1d6ed4b8></ul> <span class="groei-wa-author-links" data-v-1d6ed4b8></span></div> <p class="groei-wa-article-info left-to-right" data-v-1d6ed4b8>
            Vandaag, 13:53 <strong data-v-1d6ed4b8>•</strong> 1 minuut leestijd
        </p></div> <!----></div></div><div><div __component="api.api-image" currentPage="[object Object]" id="e54d74af-db21-4e81-b1e4-0460919fe416" type="image" componentType="api.api-image" class="component" data-v-305747d1 data-v-7092801c><figure class="responsive-image overflow-border-radius allow-full-screen dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.15942028985508%;" data-v-305747d1><img alt="" src="https://i.regiogroei.cloud/1104x620/58230f36-4483-3cf8-988c-d308eb5936d3.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> <figcaption class="figcaption" data-v-0a5f17f7 data-v-7092801c><!----> <span class="copyright" data-v-0a5f17f7>© RTV Utrecht</span></figcaption></div></div><div class="first"><div __component="api.api-text" currentPage="[object Object]" type="text" id="ab3212cb-5d72-435f-a34e-a7d780ba1367" componentType="api.api-text" class="api-text component" data-v-168416bd><div class="text" data-v-168416bd>De Bilt - De politie is op zoek naar twee verdachten van een woningoverval in de Bilt. De mannen zouden een huis binnengedrongen zijn en de bewoner met een mes hebben bedreigd. </div></div></div><div><div __component="api.api-text" currentPage="[object Object]" type="text" id="ba605df3-30c9-46c9-a9e0-cd3b87a06d72" componentType="api.api-text" class="api-text component" data-v-168416bd><div class="text" data-v-168416bd>De overval vond aan het begin van de middag plaats aan de Prof. Dr. Zernikeweg. De bewoner zou de mannen het huis uit hebben gewerkt, hoe is nog onduidelijk. Niemand raakte gewond.</div></div></div><div><div __component="api.api-text" currentPage="[object Object]" type="text" id="d974d8f9-259d-4b6f-8da4-9b423fdbe3fe" componentType="api.api-text" class="api-text component" data-v-168416bd><div class="text" data-v-168416bd>Via Burgernet roept de politie mensen op om naar de twee uit te kijken. Eén van de twee mannen droeg een blauw trainingspak en sportschoenen van Nike. De ander was in het zwart gekleed en had een mes bij zich. </div></div></div><div><div __component="api.api-text" currentPage="[object Object]" type="text" id="9afd05ab-e447-4716-b983-2dabf3dee898" componentType="api.api-text" class="api-text component" data-v-168416bd><div class="text" data-v-168416bd>Het is niet duidelijk of de overvallers buit hebben gemaakt.</div></div></div></div></div> <div class="article-extra" data-v-a7b75710><div data-v-a7b75710><div><div __component="api.api-share-buttons" currentPage="[object Object]" id="6ab09f8c-2e59-4828-80ab-746fd77069ce" type="share-buttons" componentType="api.api-share-buttons" class="share-buttons read-direction-always-left-to-right component"><!----> <div class="share-buttons-container"><h3>
            Deel dit artikel
        </h3> <ul class="socialShareButtons horizontal-list" data-v-559146dc><li class="socialShareButton" data-v-559146dc><span data-v-f6ebe3fc data-v-559146dc><a href="javascript:void(0)" class="share-network-twitter" data-v-f6ebe3fc><span class="socialmediaButton" data-v-f6ebe3fc><span class="link socialmediaIcon icon-twitter" data-v-f6ebe3fc></span> <span class="socialmediaText" data-v-f6ebe3fc>Twitter</span></span></a></span></li><li class="socialShareButton" data-v-559146dc><span data-v-f6ebe3fc data-v-559146dc><a href="javascript:void(0)" class="share-network-facebook" data-v-f6ebe3fc><span class="socialmediaButton" data-v-f6ebe3fc><span class="link socialmediaIcon icon-facebook" data-v-f6ebe3fc></span> <span class="socialmediaText" data-v-f6ebe3fc>Facebook</span></span></a></span></li><li class="socialShareButton" data-v-559146dc><span data-v-f6ebe3fc data-v-559146dc><a href="javascript:void(0)" class="share-network-whatsapp" data-v-f6ebe3fc><span class="socialmediaButton" data-v-f6ebe3fc><span class="link socialmediaIcon icon-whatsapp" data-v-f6ebe3fc></span> <span class="socialmediaText" data-v-f6ebe3fc>WhatsApp</span></span></a></span></li><li class="socialShareButton" data-v-559146dc><span data-v-f6ebe3fc data-v-559146dc><a href="javascript:void(0)" class="share-network-linkedin" data-v-f6ebe3fc><span class="socialmediaButton" data-v-f6ebe3fc><span class="link socialmediaIcon icon-linkedin" data-v-f6ebe3fc></span> <span class="socialmediaText" data-v-f6ebe3fc>Linkedin</span></span></a></span></li><li class="socialShareButton" data-v-559146dc><span data-v-f6ebe3fc data-v-559146dc><a href="javascript:void(0)" class="share-network-email" data-v-f6ebe3fc><span class="socialmediaButton" data-v-f6ebe3fc><span class="link socialmediaIcon icon-mail" data-v-f6ebe3fc></span> <span class="socialmediaText" data-v-f6ebe3fc>Email</span></span></a></span></li><li class="socialShareButton" data-v-559146dc><span data-v-f6ebe3fc data-v-559146dc><a href="#" data-v-f6ebe3fc><span class="socialmediaButton" data-v-f6ebe3fc><span class="link socialmediaIcon icon-link" data-v-f6ebe3fc></span> <span class="socialmediaText" data-v-f6ebe3fc>Kopieer url</span></span></a></span></li></ul></div></div></div><div class="first"><div __component="api.api-text" currentPage="[object Object]" id="3ac571f0-8101-48cb-a12f-b32e12112152" type="text" componentType="api.api-text" class="api-text component" data-v-168416bd><div class="text" data-v-168416bd><p><strong><em>Heb je een tip of opmerking? Stuur ons je nieuws of foto via <a href="https://wa.me/31616141218">WhatsApp</a> of <a href="mailto:nieuws@rtvutrecht.nl">mail</a>.</em></strong></p></div></div></div><div><!----></div><div><!----></div><div><div __component="api.api-advertisement" currentPage="[object Object]" type="advertisement" componentType="api.api-advertisement" class="component" data-v-34a77e7e><!----></div></div></div></div></div></div> <div class="col-xs-12 col-lg-4" data-v-a7b75710><div data-v-a7b75710><div __component="api.api-advertisement" currentPage="[object Object]" type="advertisement" componentType="api.api-advertisement" class="component" data-v-34a77e7e data-v-a7b75710><!----></div></div><div data-v-a7b75710><div __component="api.api-news-category-list" currentPage="[object Object]" type="news-category-list" componentType="api.api-news-category-list" class="news-category-list component" data-v-a7b75710><div class="groei-wa-list"><div class="row"><div class="col-xs-12 groei-wa-title "><h4>
                    Meest gelezen 
                </h4></div></div> <div class="row"><div class="col-xs-12"><div class="groei-list-item news-list-item"><div class="groei-wa-news-article" data-v-97937dfe><div pio-category="ankeiler" data-itemid="3498567" data-url="/nieuws/3498567/politie-doet-invallen-bij-chalet-en-woning-in-lopikerkapel-en-vianen" class="__trackInView__" data-v-97937dfe><a href="/nieuws/3498567/politie-doet-invallen-bij-chalet-en-woning-in-lopikerkapel-en-vianen" class="navigation-link" data-v-97937dfe><div class="article_image image" data-v-97937dfe><div data-v-305747d1 data-v-97937dfe><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="Politie doet invallen bij chalet en woning in Lopikerkapel en Vianen" src="https://i.regiogroei.cloud/264x198/fb8f0fe1-eb66-3110-b9b5-4f1c434289bf.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-97937dfe><!----> <h3 data-v-97937dfe>
                    Politie doet invallen bij chalet en woning in Lopikerkapel en Vianen
                </h3> <!----></div></a></div></div></div><div class="groei-list-item news-list-item"><div class="groei-wa-news-article" data-v-97937dfe><div pio-category="ankeiler" data-itemid="3498225" data-url="/nieuws/3498225/militairen-in-kazernes-doorn-en-amersfoort-opgepakt-vanwege-harddrugs" class="__trackInView__" data-v-97937dfe><a href="/nieuws/3498225/militairen-in-kazernes-doorn-en-amersfoort-opgepakt-vanwege-harddrugs" class="navigation-link" data-v-97937dfe><div class="article_image image" data-v-97937dfe><div data-v-305747d1 data-v-97937dfe><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="Militairen in kazernes Doorn en Amersfoort opgepakt vanwege harddrugs" src="https://i.regiogroei.cloud/264x198/208156a5-c8ee-3e00-9b49-be150e8e87ac.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-97937dfe><!----> <h3 data-v-97937dfe>
                    Militairen in kazernes Doorn en Amersfoort opgepakt vanwege harddrugs
                </h3> <!----></div></a></div></div></div><div class="groei-list-item news-list-item"><div class="groei-wa-news-article" data-v-97937dfe><div pio-category="ankeiler" data-itemid="3498156" data-url="/nieuws/3498156/1-4-miljard-voor-betere-bereikbaarheid-provincie-utrecht-nodig-voor-ontsluiting-nieuwe-wijken" class="__trackInView__" data-v-97937dfe><a href="/nieuws/3498156/1-4-miljard-voor-betere-bereikbaarheid-provincie-utrecht-nodig-voor-ontsluiting-nieuwe-wijken" class="navigation-link news-item-playable news-item-playable__video" data-v-97937dfe><div class="article_image image" data-v-97937dfe><div data-v-305747d1 data-v-97937dfe><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="1,4 miljard voor betere bereikbaarheid provincie Utrecht: 'Nodig voor ontsluiting nieuwe wijken'" src="https://i.regiogroei.cloud/264x198/1f830bba-ef79-3b02-9d11-cd9dea8c6243.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-97937dfe><!----> <h3 data-v-97937dfe>
                    1,4 miljard voor betere bereikbaarheid provincie Utrecht: 'Nodig voor ontsluiting nieuwe wijken'
                </h3> <!----></div></a></div></div></div><div class="groei-list-item news-list-item"><div class="groei-wa-news-article" data-v-97937dfe><div pio-category="ankeiler" data-itemid="3498751" data-url="/nieuws/3498751/man-die-vuurwerkgooiers-kanaalstraat-aansprak-heeft-ernstig-gezichtsletsel-politie-spoort-drie-verdachten-op" class="__trackInView__" data-v-97937dfe><a href="/nieuws/3498751/man-die-vuurwerkgooiers-kanaalstraat-aansprak-heeft-ernstig-gezichtsletsel-politie-spoort-drie-verdachten-op" class="navigation-link" data-v-97937dfe><div class="article_image image" data-v-97937dfe><div data-v-305747d1 data-v-97937dfe><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="Man die vuurwerkgooiers Kanaalstraat aansprak heeft ernstig gezichtsletsel, politie spoort drie verdachten op" src="https://i.regiogroei.cloud/264x198/0232ccbd-90bc-3548-b6ae-76b0fca1a619.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-97937dfe><!----> <h3 data-v-97937dfe>
                    Man die vuurwerkgooiers Kanaalstraat aansprak heeft ernstig gezichtsletsel, politie spoort drie verdachten op
                </h3> <!----></div></a></div></div></div><div class="groei-list-item news-list-item"><div class="groei-wa-news-article" data-v-97937dfe><div pio-category="ankeiler" data-itemid="3498622" data-url="/nieuws/3498622/verzoek-van-finse-politie-leidt-tot-invallen-en-aanhoudingen-in-provincie" class="__trackInView__" data-v-97937dfe><a href="/nieuws/3498622/verzoek-van-finse-politie-leidt-tot-invallen-en-aanhoudingen-in-provincie" class="navigation-link" data-v-97937dfe><div class="article_image image" data-v-97937dfe><div data-v-305747d1 data-v-97937dfe><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="Verzoek van Finse politie leidt tot invallen en aanhoudingen in provincie" src="https://i.regiogroei.cloud/264x198/fb8f0fe1-eb66-3110-b9b5-4f1c434289bf.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-97937dfe><!----> <h3 data-v-97937dfe>
                    Verzoek van Finse politie leidt tot invallen en aanhoudingen in provincie
                </h3> <!----></div></a></div></div></div></div></div></div> <div class="row"><div class="groei-wa-more-link col-xs-12 groei-wa-title "><a href="/nieuws" class="navigation-link nuxt-link-active">
                Meer nieuws <i class="icon-arrow-right"></i></a></div></div></div></div><div data-v-a7b75710><div __component="api.api-advertisement" currentPage="[object Object]" type="advertisement" componentType="api.api-advertisement" class="component" data-v-34a77e7e data-v-a7b75710><!----></div></div><div data-v-a7b75710><div __component="api.api-spotlight-alternative-header" currentPage="[object Object]" id="24e9679f-0581-469a-bb01-f87b7305d3a9" type="spotlight-alternative-header" componentType="api.api-spotlight-alternative-header" class="spotlight-alternative component container-fluid" data-v-83f5acd2 data-v-a7b75710><div data-v-83f5acd2><div class="groei-wa-title" data-v-83f5acd2><h4 data-v-83f5acd2>
                Tips van de redactie 
            </h4></div> <div class="groei-wa-slider" data-v-83f5acd2><div class="groei-wa-slides-container" data-v-83f5acd2><div class="groei-wa-slides" data-v-83f5acd2><div class="groei-wa-thumb ratio-4:3 news-item-playable news-item-playable__video" data-v-83f5acd2><div pio-category="ankeiler" data-itemid="3498863" data-url="/nieuws/3498863/verbod-op-lachgas-gouden-greep-of-onuitvoerbare-maatregel" class="__trackInView__" data-v-83f5acd2><a href="/nieuws/3498863/verbod-op-lachgas-gouden-greep-of-onuitvoerbare-maatregel" title="Verbod op lachgas: gouden greep of onuitvoerbare maatregel?" class="navigation-link full" data-v-83f5acd2><div class="full shadow" data-v-305747d1 data-v-83f5acd2><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="Verbod op lachgas: gouden greep of onuitvoerbare maatregel?" src="https://i.regiogroei.cloud/1104x828/3f998a10-d864-379e-9c17-229e5ccb765f.jpg" class="lazy-image ssr loader" data-v-305747d1> <div class="placeholder ssr" data-v-305747d1></div></div></figure> </div> <div class="groei-wa-thumb-inner" data-v-83f5acd2><div style="flex-direction:row;" data-v-83f5acd2><!----> <!----></div> <h2 class="title" data-v-83f5acd2>
                                        Verbod op lachgas: gouden greep of onuitvoerbare maatregel?
                                    </h2> <!----></div></a></div></div></div></div></div></div></div></div><div data-v-a7b75710><div __component="api.api-news-category-list" currentPage="[object Object]" type="news-category-list" componentType="api.api-news-category-list" class="news-category-list component" data-v-a7b75710><div class="groei-wa-list"><!----> <div class="row"><div class="col-xs-12"><div class="groei-list-item news-list-item"><div class="groei-wa-news-article" data-v-97937dfe><div pio-category="ankeiler" data-itemid="3496883" data-url="/nieuws/3496883/baarn-wil-erkenning-ptss-als-beroepsziekte-bij-de-brandweer-sta-open-voor-de-signalen" class="__trackInView__" data-v-97937dfe><a href="/nieuws/3496883/baarn-wil-erkenning-ptss-als-beroepsziekte-bij-de-brandweer-sta-open-voor-de-signalen" class="navigation-link news-item-playable news-item-playable__video" data-v-97937dfe><div class="article_image image" data-v-97937dfe><div data-v-305747d1 data-v-97937dfe><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="Baarn wil erkenning PTSS als beroepsziekte bij de brandweer: 'Sta open voor de signalen'" src="https://i.regiogroei.cloud/264x198/f14041a8-13c6-33bc-96d9-d512bc2e36cb.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-97937dfe><!----> <h3 data-v-97937dfe>
                    Baarn wil erkenning PTSS als beroepsziekte bij de brandweer: 'Sta open voor de signalen'
                </h3> <!----></div></a></div></div></div><div class="groei-list-item news-list-item"><div class="groei-wa-news-article" data-v-97937dfe><div pio-category="ankeiler" data-itemid="3485741" data-url="/nieuws/3485741/bas-overwon-gokverslaving-in-praatgroep-en-waarschuwt-onlinespelers-op-de-lange-termijn-win-je-nooit" class="__trackInView__" data-v-97937dfe><a href="/nieuws/3485741/bas-overwon-gokverslaving-in-praatgroep-en-waarschuwt-onlinespelers-op-de-lange-termijn-win-je-nooit" class="navigation-link news-item-playable news-item-playable__video" data-v-97937dfe><div class="article_image image" data-v-97937dfe><div data-v-305747d1 data-v-97937dfe><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="Bas overwon gokverslaving in praatgroep en waarschuwt (online)spelers: 'Op de lange termijn win je nooit'" src="https://i.regiogroei.cloud/264x198/21767b16-c9c1-3745-8a0c-1f88a1b277fb.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-97937dfe><!----> <h3 data-v-97937dfe>
                    Bas overwon gokverslaving in praatgroep en waarschuwt (online)spelers: 'Op de lange termijn win je nooit'
                </h3> <!----></div></a></div></div></div><div class="groei-list-item news-list-item"><div class="groei-wa-news-article" data-v-97937dfe><div pio-category="ankeiler" data-itemid="3497423" data-url="/nieuws/3497423/in-beeld-utrecht-viert-sint-maarten-met-parade-door-de-stad" class="__trackInView__" data-v-97937dfe><a href="/nieuws/3497423/in-beeld-utrecht-viert-sint-maarten-met-parade-door-de-stad" class="navigation-link" data-v-97937dfe><div class="article_image image" data-v-97937dfe><div data-v-305747d1 data-v-97937dfe><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="In beeld: Utrecht viert Sint Maarten met parade door de stad" src="https://i.regiogroei.cloud/264x198/c81177fa-0823-3d7a-a159-951c4acb86b0.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-97937dfe><!----> <h3 data-v-97937dfe>
                    In beeld: Utrecht viert Sint Maarten met parade door de stad
                </h3> <!----></div></a></div></div></div><div class="groei-list-item news-list-item"><div class="groei-wa-news-article" data-v-97937dfe><div pio-category="ankeiler" data-itemid="3497265" data-url="/nieuws/3497265/koude-oorlogswinter-op-komst-in-oekraine-utrechtse-dorpen-schieten-te-hulp-ik-heb-voor-4500-euro-boodschappen-gedaan" class="__trackInView__" data-v-97937dfe><a href="/nieuws/3497265/koude-oorlogswinter-op-komst-in-oekraine-utrechtse-dorpen-schieten-te-hulp-ik-heb-voor-4500-euro-boodschappen-gedaan" class="navigation-link news-item-playable news-item-playable__video" data-v-97937dfe><div class="article_image image" data-v-97937dfe><div data-v-305747d1 data-v-97937dfe><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="Koude oorlogswinter op komst in Oekraïne, Utrechtse dorpen schieten te hulp: 'Ik heb voor 4500 euro boodschappen gedaan'" src="https://i.regiogroei.cloud/264x198/60e9842b-2a45-36d4-8473-6924ab8d2b41.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-97937dfe><!----> <h3 data-v-97937dfe>
                    Koude oorlogswinter op komst in Oekraïne, Utrechtse dorpen schieten te hulp: 'Ik heb voor 4500 euro boodschappen gedaan'
                </h3> <!----></div></a></div></div></div></div></div></div> <!----></div></div><div data-v-a7b75710><div __component="api.api-spotlight-alternative-header" currentPage="[object Object]" id="7e143675-56da-4d12-ba8c-1aad27446dc3" type="spotlight-alternative-header" componentType="api.api-spotlight-alternative-header" class="spotlight-alternative component container-fluid" data-v-83f5acd2 data-v-a7b75710><div data-v-83f5acd2><div class="groei-wa-title" data-v-83f5acd2><h4 data-v-83f5acd2>
                Ook RTV Utrecht! 
            </h4></div> <div class="groei-wa-slider" data-v-83f5acd2><div class="groei-wa-slides-container" data-v-83f5acd2><div class="groei-wa-slides" data-v-83f5acd2><div class="groei-wa-thumb ratio-4:3 news-item-playable news-item-playable__video" data-v-83f5acd2><div pio-category="ankeiler" data-itemid="3495360" data-url="/omroep/3495360/kijk-hier-naar-de-serie-de-werven-van-utrecht" class="__trackInView__" data-v-83f5acd2><a href="/omroep/3495360/kijk-hier-naar-de-serie-de-werven-van-utrecht" title="Kijk hier naar de serie De werven van Utrecht" class="navigation-link full" data-v-83f5acd2><div class="full shadow" data-v-305747d1 data-v-83f5acd2><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="Kijk hier naar de serie De werven van Utrecht" src="https://i.regiogroei.cloud/1104x828/760ef128-8c32-3108-b194-7e7358c57b89.jpg" class="lazy-image ssr loader" data-v-305747d1> <div class="placeholder ssr" data-v-305747d1></div></div></figure> </div> <div class="groei-wa-thumb-inner" data-v-83f5acd2><div style="flex-direction:row;" data-v-83f5acd2><!----> <!----></div> <h2 class="title" data-v-83f5acd2>
                                        Kijk hier naar de serie De werven van Utrecht
                                    </h2> <!----></div></a></div></div></div></div></div></div></div></div><div data-v-a7b75710><div __component="api.api-news-category-list" currentPage="[object Object]" type="news-category-list" componentType="api.api-news-category-list" class="news-category-list component" data-v-a7b75710><div class="groei-wa-list"><!----> <div class="row"><div class="col-xs-12"><div class="groei-list-item news-list-item"><div class="groei-wa-news-article" data-v-97937dfe><div pio-category="ankeiler" data-itemid="3498449" data-url="/omroep/3498449/win-deze-week-kaarten-voor-het-huis-van-sinterklaas" class="__trackInView__" data-v-97937dfe><a href="/omroep/3498449/win-deze-week-kaarten-voor-het-huis-van-sinterklaas" class="navigation-link" data-v-97937dfe><div class="article_image image" data-v-97937dfe><div data-v-305747d1 data-v-97937dfe><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="Win deze week kaarten voor Het Huis van Sinterklaas!" src="https://i.regiogroei.cloud/264x198/bba590ca-d6e5-3334-9170-6dfe1f3f53af.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-97937dfe><!----> <h3 data-v-97937dfe>
                    Win deze week kaarten voor Het Huis van Sinterklaas!
                </h3> <!----></div></a></div></div></div><div class="groei-list-item news-list-item"><div class="groei-wa-news-article" data-v-97937dfe><div pio-category="ankeiler" data-itemid="3498080" data-url="/omroep/3498080/kijk-hier-margreet-jonge-mensen-met-dementie-afl-5" class="__trackInView__" data-v-97937dfe><a href="/omroep/3498080/kijk-hier-margreet-jonge-mensen-met-dementie-afl-5" class="navigation-link news-item-playable news-item-playable__video" data-v-97937dfe><div class="article_image image" data-v-97937dfe><div data-v-305747d1 data-v-97937dfe><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="Kijk hier Margreet, jonge mensen met dementie afl 5" src="https://i.regiogroei.cloud/264x198/70636088-5e4a-307d-a92a-48eb47862701.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-97937dfe><!----> <h3 data-v-97937dfe>
                    Kijk hier Margreet, jonge mensen met dementie afl 5
                </h3> <!----></div></a></div></div></div><div class="groei-list-item news-list-item"><div class="groei-wa-news-article" data-v-97937dfe><div pio-category="ankeiler" data-itemid="3495290" data-url="/omroep/3495290/margreet-jonge-mensen-met-dementie-afl-4" class="__trackInView__" data-v-97937dfe><a href="/omroep/3495290/margreet-jonge-mensen-met-dementie-afl-4" class="navigation-link news-item-playable news-item-playable__video" data-v-97937dfe><div class="article_image image" data-v-97937dfe><div data-v-305747d1 data-v-97937dfe><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="Margreet, jonge mensen met dementie afl 4" src="https://i.regiogroei.cloud/264x198/70636088-5e4a-307d-a92a-48eb47862701.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-97937dfe><!----> <h3 data-v-97937dfe>
                    Margreet, jonge mensen met dementie afl 4
                </h3> <!----></div></a></div></div></div><div class="groei-list-item news-list-item"><div class="groei-wa-news-article" data-v-97937dfe><div pio-category="ankeiler" data-itemid="3491668" data-url="/omroep/3491668/margreet-jonge-mensen-met-dementie-afl-3" class="__trackInView__" data-v-97937dfe><a href="/omroep/3491668/margreet-jonge-mensen-met-dementie-afl-3" class="navigation-link news-item-playable news-item-playable__video" data-v-97937dfe><div class="article_image image" data-v-97937dfe><div data-v-305747d1 data-v-97937dfe><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="Margreet, jonge mensen met dementie afl 3" src="https://i.regiogroei.cloud/264x198/70636088-5e4a-307d-a92a-48eb47862701.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-97937dfe><!----> <h3 data-v-97937dfe>
                    Margreet, jonge mensen met dementie afl 3
                </h3> <!----></div></a></div></div></div></div></div></div> <!----></div></div><div data-v-a7b75710><div __component="api.api-advertisement" currentPage="[object Object]" type="advertisement" componentType="api.api-advertisement" class="component" data-v-34a77e7e data-v-a7b75710><!----></div></div></div></div> <!----><!----> <div class="row" data-v-a7b75710><div class="article-wrapper" data-v-a7b75710><div class="article-container col-xs-12 col-lg-offset-1 col-lg-10" data-v-a7b75710><div class="article-content" data-v-a7b75710><div data-v-a7b75710></div></div> <div class="article-extra" data-v-a7b75710><div data-v-a7b75710><div><div __component="api.api-advertisement" currentPage="[object Object]" type="advertisement" componentType="api.api-advertisement" class="component" data-v-34a77e7e><!----></div></div></div></div></div></div></div></div></section> <footer data-v-8d8e511e data-v-a7b75710><div class="container wrapper" data-v-8d8e511e><div class="row" data-v-8d8e511e><div class="col-xs-12 col-lg-10 col-lg-offset-1" data-v-8d8e511e><div class="row header" data-v-8d8e511e><div class="col-xs-5 col-sm-3 col-md-3 col-lg-2" data-v-8d8e511e><img src="/_ipx/s_400x173/img/logo_rtvutrecht_dark.png" width="400" height="173" alt="Home Utrecht" loading="lazy" class="logo logo-dark logo logo-ratio-gt" data-v-0d117960 data-v-8d8e511e> <span class="to-top" data-v-8d8e511e><i class="icon-chevron-left" data-v-8d8e511e></i></span></div></div> <div class="row" data-v-8d8e511e><div class="col-xs-12 links" data-v-8d8e511e><ul class="footer-list" data-v-8d8e511e><li data-v-8d8e511e><h4 class="title" data-v-8d8e511e>
                                            Algemeen
                                        </h4></li><li data-v-8d8e511e><a href="/nieuws" class="navigation-link link nuxt-link-active" data-v-8d8e511e>
    Nieuws
</a></li><li data-v-8d8e511e><a href="/sport" class="navigation-link link" data-v-8d8e511e>
    Sport
</a></li><li data-v-8d8e511e><a href="/radio-m-utrecht" class="navigation-link link" data-v-8d8e511e>
    Radio M Utrecht
</a></li><li data-v-8d8e511e><a href="/bureau-hengeveld" class="navigation-link link" data-v-8d8e511e>
    Bureau Hengeveld
</a></li><li data-v-8d8e511e><a href="/podcasts" class="navigation-link link" data-v-8d8e511e>
    Podcasts
</a></li><li data-v-8d8e511e><a href="/dossiers" class="navigation-link link" data-v-8d8e511e>
    Dossiers
</a></li><li data-v-8d8e511e><a href="/rss-feeds" class="navigation-link link" data-v-8d8e511e>
    RSS feeds
</a></li></ul><ul class="footer-list" data-v-8d8e511e><li data-v-8d8e511e><h4 class="title" data-v-8d8e511e>
                                            Over ons
                                        </h4></li><li data-v-8d8e511e><a href="/over-ons" class="navigation-link link" data-v-8d8e511e>
    Contact
</a></li><li data-v-8d8e511e><a href="/wie-is-wie" rel="nofollow" class="navigation-link link" data-v-8d8e511e>
    Wie is wie
</a></li><li data-v-8d8e511e><a href="/over-ons/persberichten" class="navigation-link link" data-v-8d8e511e>
    Persberichten
</a></li><li data-v-8d8e511e><a href="/over-ons/vacatures" class="navigation-link link" data-v-8d8e511e>
    Vacatures
</a></li><li data-v-8d8e511e><a href="/anbi-status" class="navigation-link link" data-v-8d8e511e>
    ANBI-status
</a></li><li data-v-8d8e511e><a href="/mediaraad" class="navigation-link link" data-v-8d8e511e>
    Mediaraad
</a></li><li data-v-8d8e511e><a href="/jaarverslagen" class="navigation-link link" data-v-8d8e511e>
    Jaarverslagen
</a></li></ul><ul class="footer-list" data-v-8d8e511e><li data-v-8d8e511e><h4 class="title" data-v-8d8e511e>
                                            Service
                                        </h4></li><li data-v-8d8e511e><a href="/over-ons/meest-gestelde-vragen" class="navigation-link link" data-v-8d8e511e>
    Meest gestelde vragen
</a></li><li data-v-8d8e511e><a href="/nieuwe-app-en-website" class="navigation-link link" data-v-8d8e511e>
    Vragen over nieuwe app en website
</a></li><li data-v-8d8e511e><a href="/over-ons/hoe-ontvang-je-ons" class="navigation-link link" data-v-8d8e511e>
    Hoe ontvang je ons?
</a></li><li data-v-8d8e511e><a href="/over-ons/nieuwsbrief" class="navigation-link link" data-v-8d8e511e>
    Nieuwsbrief
</a></li><li data-v-8d8e511e><a href="/over-ons/panel" class="navigation-link link" data-v-8d8e511e>
    Panel
</a></li><li data-v-8d8e511e><a href="/privacy" class="navigation-link link" data-v-8d8e511e>
    Privacy
</a></li><li data-v-8d8e511e><a href="/als-de-sirene-gaat" class="navigation-link link" data-v-8d8e511e>
    Als de sirene gaat
</a></li></ul><ul class="footer-list" data-v-8d8e511e><li data-v-8d8e511e><h4 class="title" data-v-8d8e511e>
                                            Onze apps
                                        </h4></li><li data-v-8d8e511e><a href="https://apps.apple.com/nl/app/rtv-utrecht/id421359706" target="_blank" rel="nofollow noopener" class="navigation-link link external" data-v-8d8e511e>
    iPhone of iPad app
</a></li><li data-v-8d8e511e><a href="https://play.google.com/store/apps/details?id=nl.rtvutrecht.android&amp;hl=nl&amp;gl=US" target="_blank" rel="nofollow noopener" class="navigation-link link external" data-v-8d8e511e>
    Android app
</a></li></ul><ul class="footer-list" data-v-8d8e511e><li data-v-8d8e511e><h4 class="title" data-v-8d8e511e>
                                            Adverteren
                                        </h4></li><li data-v-8d8e511e><a href="/adverteren-bij-ons" class="navigation-link link" data-v-8d8e511e>
    Adverteren bij RTV Utrecht
</a></li></ul> <ul class="social-links footer-list" data-v-284002a5 data-v-8d8e511e><li data-v-284002a5><h4 class="title" data-v-284002a5>
            Volg ons
        </h4></li> <li data-v-284002a5><ul class="socials" data-v-284002a5><li class="social" data-v-284002a5><a href="https://www.facebook.com/rtvutrecht" target="_blank" rel="nofollow noopener" aria-label="facebook" class="navigation-link link external icon-facebook" data-v-284002a5></a></li><li class="social" data-v-284002a5><a href="https://www.twitter.com/rtvutrecht" target="_blank" rel="nofollow noopener" aria-label="twitter" class="navigation-link link external icon-twitter" data-v-284002a5></a></li><li class="social" data-v-284002a5><a href="https://www.instagram.com/rtvutrecht/" target="_blank" rel="nofollow noopener" aria-label="instagram" class="navigation-link link external icon-instagram" data-v-284002a5></a></li><li class="social" data-v-284002a5><a href="https://nl.linkedin.com/company/rtvutrecht" target="_blank" rel="nofollow noopener" aria-label="linkedin" class="navigation-link link external icon-linkedin" data-v-284002a5></a></li><li class="social" data-v-284002a5><a href="https://www.youtube.com/rtvutrecht" target="_blank" rel="nofollow noopener" aria-label="youtube" class="navigation-link link external icon-youtube" data-v-284002a5></a></li></ul></li></ul></div></div> <div class="row" data-v-8d8e511e><div class="col-xs-12" data-v-8d8e511e><div class="footer-message" data-v-5d3f5145 data-v-8d8e511e><div class="inner container-fluid" data-v-5d3f5145><h4 class="title" data-v-5d3f5145>
            Iets belangrijks gezien wat je met ons wilt delen?
        </h4> <a href="/contact" class="navigation-link link" data-v-5d3f5145>
            Tip onze journalisten <i class="icon-arrow-right" data-v-5d3f5145></i></a></div> <div data-v-5d3f5145></div></div> <div class="copyright container-fluid" data-v-a7d7cc3e data-v-8d8e511e><p class="text" data-v-a7d7cc3e>
        © 2022 Utrecht
    </p> </div></div></div></div></div></div></footer></div> <!----></div></div></div></div><script>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</script><script src="https://static.regiogroei.cloud/utrecht/6315543/59ddaa6.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/6315543/fd42391.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/6315543/f5d8047.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/6315543/2b4e0fa.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/6315543/6625d1e.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/6315543/eff8327.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/6315543/9cfa6a8.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/6315543/a36ebd5.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/6315543/dc9886a.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/6315543/706c42a.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/6315543/7251e37.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/6315543/6c4dbb9.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/6315543/3445b84.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/6315543/b49a727.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/6315543/826b0b0.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/6315543/ea7cc65.js" defer></script><script data-n-head="ssr" src="https://gdpr-wrapper.privacymanager.io/gdpr/3a938f2d-97cd-4c88-b891-9170ed4cbc56/gdpr-liveramp.js" async data-body="true" type="text/javascript"></script><script data-n-head="ssr" async data-body="true" type="text/javascript">if (navigator.userAgent === 'smartocto-bot') {     __tcfapi('addEventListener', 2, function () { __tcfapi('toggleConsentTool', 2, function() {}, false); });}</script>
  </body>
</html>