		<!doctype html>
		<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
		<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
		<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
		<!--[if gt IE 8]><!--><html class="no-js"><!--<![endif]-->
		<head>
			<meta charset="utf-8" />
			<meta http-equiv="cache-control" content="NO-CACHE">
			<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
			<title>Waterpolosters USZC winnen nipt van GZC Donk | RTV Utrecht</title>
	<meta name="description" content="UTRECHT - In de eredivisie waterpolo hebben de dames van UZSC het uitduel tegen GZC Donk gewonnen." />
	<meta name="keywords" content="UTRECHT,, RTV Utrecht, Radio M Utrecht, Bingo FM, UStad" />
	<meta name="apple-itunes-app" content="app-id=421359706" />
	<link rel="image_src" type="image/jpeg" content="https://www.rtvutrecht.nl/data/image/d/2021/10/25/3199270_1024.jpg" />
	<meta name="publisher" content="RTV Utrecht" />
	<meta name="robots" content="all" />
	<meta name="copyright" content="RTV Utrecht" />
	<link href="/favicon.ico" rel="shortcut icon" />
	<meta name="fb:app_id" content="703073889863495" />
	<meta property="fb:pages" content="127421560627067" />
	<meta property="fb:article_style" content="default" />
	<meta name="og:site_name" content="RTV Utrecht" />
	<meta name="og:title" content="Waterpolosters USZC winnen nipt van GZC Donk" />
	<meta name="og:description" content="UTRECHT - In de eredivisie waterpolo hebben de dames van UZSC het uitduel tegen GZC Donk gewonnen. (Foto: Fotostudio RedGreenBlue)" />
	<meta name="og:image" content="https://www.rtvutrecht.nl/data/image/d/2021/10/25/3199270_1024.jpg" />
	<meta name="og:url" content="https://www.rtvutrecht.nl/sport/3211751/?fb=true" />
	<meta name="og:type" content="article" />
	<meta name="og:locale" content="nl_NL" />
	<meta name="twitter:site" content="@rtvutrecht"/ />
	<meta name="twitter:domain" content="https://www.rtvutrecht.nl"/ />
	<meta name="twitter:text:title" content="Waterpolosters USZC winnen nipt van GZC Donk | RTV Utrecht" />
	<meta name="twitter:text:description" content="UTRECHT - In de eredivisie waterpolo hebben de dames van UZSC het uitduel tegen GZC Donk gewonnen." />
	<meta name="twitter:image" content="https://www.rtvutrecht.nl/data/image/d/2021/10/25/3199270_1024.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<link rel="canonical" href="https://www.rtvutrecht.nl/sport/3211751/waterpolosters-uszc-winnen-nipt-van-gzc-donk.html" />
	<link rel="amphtml" href="https://www.rtvutrecht.nl/amp/sport/3211751/waterpolosters-uszc-winnen-nipt-van-gzc-donk.html" />
			<title>RTV Utrecht - Nieuws- en sportoverzicht voor provincie en stad Utrecht.</title>
			<meta name="viewport" content="width=device-width, initial-scale=1" />
			<link rel="shortcut icon" href="/inc/favicon-rtvutrecht.ico" />
			<link rel="apple-touch-icon" href="/inc/apple-touch-icon.png" />
			<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
			<script src="/inc/scripts/modernizr-2.6.2.min.js"></script>

			<!-- Slider css -->
			<link rel="stylesheet" href="/inc/css/owl.carousel.css">
			<link rel="stylesheet" href="/inc/css/regioicons.css" />
			<link rel="stylesheet" href="/inc/css/regioweathericons.css">
			<link rel="stylesheet" href="/inc/css/bootstrap.min.css" />
			<link rel="stylesheet" href="/inc/css/less/main-rtvutrecht.css" />
			
			<!-- LiveRamp Cookiewall -->
				<script src="https://gdpr-wrapper.privacymanager.io/gdpr/3a938f2d-97cd-4c88-b891-9170ed4cbc56/gdpr-liveramp.js"></script>

				<script>
				window.googletag = window.googletag || {cmd: []};
				googletag.cmd.push(function() {
					googletag.pubads().disableInitialLoad();
						googletag.pubads().setTargeting('categorie', ['sport']).setTargeting('urlcategorie1', ['Sportitem']).setTargeting('urlcategorie2', ['3211751']).setTargeting('urlpath', ['https://www.rtvutrecht.nl/sport/3211751/waterpolosters-uszc-winnen-nipt-van-gzc-donk.html']).setTargeting('keywords', []);
						googletag.pubads().collapseEmptyDivs(true);
						googletag.pubads().setCentering(true);
						googletag.pubads().enableLazyLoad({
							fetchMarginPercent: 100,
							renderMarginPercent: 50,  
							mobileScaling: 1.0  
					});
					googletag.enableServices();
				});
				</script>
			<!-- LiveRamp Cookiewall -->
			
			
			<!-- Maps Api -->
				<script type="text/javascript" src="https://maps.googleapis.com/maps/api/js"></script>
				<script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
			
			<!-- JW PLAYER -->
			<script src="/inc/players/jwplayer/8.2.2/jwplayer.js"></script>
			<script>jwplayer.key="VoWNaN+qj6tpk25RhkNhdM1rObN4f1lWGy5foQ==";</script>

			<!-- TWITTER WIDGET -->
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

			<!-- GA -->
				<script>
				  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

				  ga('create', 'UA-1821745-1', 'auto');
				  ga('set', 'forceSSL', true);
				  ga('set', 'anonymizeIp', true);
				  ga('send', 'pageview');
				</script>
				
			<!-- CRS subpage -->
							<script type="text/javascript">
				var setpageconfig = { pagesegment: 'article' ,
									  data: {
									  advertising: true,
									}
							};
				</script>
						
			<!-- AT Internet -->
			<script src="https://tag.aticdn.net/610551/smarttag.js"></script>			
			<!-- Tentacles -->
			<script>window.tentacles = { apiToken: "3srp9dynzzy9w3cudnzkbphx8gjvme4c"};</script>
			<script async src="https://tentacles.smartocto.com/ten/tentacle.js"></script>

			<!-- Scroll -->
			<script src="/inc/scroll.js"></script>
			
		</head>
		<body class="home">
						<header class="site-top">
				<div class="container site-top__container">
					<h1 class="site-logo">
						<a href="/">
							<img src="/inc/css/images/logo-rtvutrecht.png" class="visible-md visible-lg"  width="194" alt="RTV Utrecht" />
							<img src="/inc/css/images/logo-rtvutrecht-sm.png" class="visible-sm"  width="94" alt="RTV Utrecht" />
							<img src="/inc/css/images/logo-rtvutrecht-xs.png" class="visible-xs"  width="40" alt="RTV Utrecht" />
							<span class="sr-only">RTV Utrecht</span>
						</a>
					</h1>
					<div class="ad-banner-container">
						<div class="ad-holder" data-sizeMapping="desktop">
		<span class="ad-description">- advertentie -</span>
		<div class="gpt-ad ad-banner-container" id="rtvutrecht-div-gpt-ad-6524226-13" data-adUnitPath="/21832092231/rtvutrecht/rtvutrecht_web_desktop_article_leaderboard_atf" data-size="[[728,90]]"></div>
	</div>
	<div class="ad-holder" data-sizeMapping="tablet">
		<span class="ad-description">- advertentie -</span>
		<div class="gpt-ad ad-banner-container" id="rtvutrecht-div-gpt-ad-6524226-8" data-adUnitPath="/21832092231/rtvutrecht/rtvutrecht_web_tablet_mobileleaderboard_atf" data-size="[[320,50]]"></div>
	</div>
					</div>
					<ul class="current-info">
							<li class="info-item traffic">
		<a href="/verkeer/" title="Verkeersinformatie"><i>z</i> 0 km</a>
	</li>
	<li class="info-item weather">
		<a href="/weer/" title="Weersverwachting"><i>C</i> Weer</a>
	</li>						<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
							<label for="mo-search-criteria">
								<i class="icon-zoeken"></i>
							</label>
						</li>
					</ul>
				</div>

				<form action="/zoeken/" class="mo-search collapse hidden-md hidden-lg" id="mo-search" role="form">
					<div class="form-group">
						<input type="text" name="q" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					</div>		
				</form>
			</header>
			
				<!-- OFFSCREEN MOBILE NAVIGATION -->
			<aside class="offscreen hidden-md hidden-lg">
				<nav class="sidenav">
					<ul>
						<li class="sidenav-item has-subnav">
							<a href="/nieuws/" title="Nieuws" data-toggle="dropdown" role="button" aria-expanded="false">Nieuws
								<i class="icon-arrow-medium"></i>
							</a>
							<ul class="subnav dropdown-menu">
								<li><a href="/" title="Overzicht">Overzicht</a></li>							
								<li><a href="/bureauhengeveld/" title="Bureau Hengeveld">Bureau Hengeveld</a></li>							
								<li><a href="/dossiers/" title="Dossiers">Dossiers</a></li>	
							</ul>
						</li>
						<li class="sidenav-item has-subnav">
							<a href="/sport/" title="Sport" data-toggle="dropdown" role="button" aria-expanded="false">Sport
								<i class="icon-arrow-medium"></i>
							</a>
							<ul class="subnav dropdown-menu">
								<li><a href="/sport/" title="FC Utrecht">Overzicht</a></li>
								<li><a href="/sport/fcutrecht/" title="FC Utrecht">FC Utrecht</a></li>
								<li><a href="/sport/amateurvoetbal/" title="Amateurvoetbal">Amateurvoetbal</a></li>
								<li><a href="/sport/voetbal/" title="Voetbal overig">Voetbal overig</a></li>
								<li><a href="/sport/uitslagen/" title="Voetbal uitslagen">Voetbal uitslagen</a></li>
								<li><a href="/sport/hockey/" title="Hockey">Hockey</a></li>
								<li><a href="/sport/overig/" title="Andere sporten">Andere sporten</a></li>
							</ul>
						</li>

						<li class="sidenav-item has-subnav">
							<a href="/regio/" title="Nieuws" data-toggle="dropdown" role="button" aria-expanded="false">Mijn Regio
								<i class="icon-arrow-medium"></i>
							</a>
							<ul class="subnav dropdown-menu">
								<li><a href="/regio/">Onder welke regio valt mijn woonplaats?</a></li>
								<li><a href="/regio/noord/" title="Noord">Noord</a></li>
								<li><a href="/regio/oost/" title="Oost">Oost</a></li>							
								<li><a href="/regio/zuid/" title="Zuid">Zuid</a></li>							
								<li><a href="/regio/west/" title="West">West</a></li>							
								<li><a href="/regio/midden/" title="Midden">Midden</a></li>							
							</ul>
						</li>

						<li class="sidenav-item has-subnav"><a href="/live/rtvutrecht/" title="Live" data-toggle="dropdown" role="button" aria-expanded="false">Live <i class="icon-arrow-medium"></i></a>
							<ul class="subnav dropdown-menu">
								<li><a href="/live/rtvutrecht/" title="RTV Utrecht">RTV Utrecht</a></li>
								<li><a href="/live/radiomutrecht/" title="Radio M Utrecht">Radio M Utrecht</a></li>
								<li><a href="/live/ustad/" title="UStad">UStad</a></li>
								<li><a href="/live/bingofm/" title="Bingo FM">Bingo FM</a></li>
							</ul>
						</li>

						<li class="sidenav-item has-subnav"><a href="/gemist/rtvutrecht/" title="Gemist" data-toggle="dropdown" role="button" aria-expanded="false">TV <i class="icon-arrow-medium"></i></a>
							<ul class="subnav dropdown-menu">
								<li><a href="/gemist/rtvutrecht/" title="TVgids">RTV Utrecht</a></li>
								<li><a href="/gemist/ustad/" title="Programmas">UStad</a></li>
							</ul>
						</li>
						<li class="sidenav-item has-subnav"><a href="/radiomutrecht/" title="Radio" data-toggle="dropdown" role="button" aria-expanded="false">Radio <i class="icon-arrow-medium"></i></a>				
							<ul class="subnav dropdown-menu">
								<li><a href="/gemist/radiomutrecht/" title="TVgids">Radio M Utrecht</a></li>
								<li><a href="/gemist/bingofm/" title="Programmas">Bingo FM</a></li>
							</ul>
						</li>
						<!--
						<li class="sidenav-item"><a href="/agenda/" title="Agenda">Agenda</a></li>
						<li class="sidenav-item"><a href="/utube/" title="Evenementen">UTube</a></li>
						//-->
						<li class="sidenav-item"><a href="/uvideo/" title="UVideo">UVideo</a></li>
						<li class="sidenav-item has-subnav"><a href="/omroep/contact/" title="Contact" data-toggle="dropdown" role="button" aria-expanded="false">Contact <i class="icon-arrow-medium"></i></a>
							<ul class="subnav dropdown-menu">
								<li><a href="/omroep/contact/" title="Programmas">Neem contact op</a></li>
								<li><a href="/panel/" title="Panel">Panel</a></li>
								<li><a href="/nieuwsbrief/" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li><a href="/adverteren/" title="Àdverteren">Adverteren</a></li>
							</ul>
						</li>
						<li class="sidenav-item"><a href="/adverteren/" title="Adverteren">Adverteren</a></li>
					</ul>
				</nav>
				
				<nav class="sidenav-footer">
					<ul>
						<li class="footernav-item"><h4>Volg ons</h4></li>
						<li class="footernav-item">
							<ul class="footer-socialnav clearfix">
								<li class="socialnav-item"><a href="https://www.youtube.com/rtvutrecht/" target="_NEW" class="icon-fb facebook" title="Volg ons op Facebook"></a></li>
								<li class="socialnav-item"><a href="https://www.twitter.com/rtvutrecht/" target="_NEW"  class="icon-tw twitter" title="Volg ons op Twitter"></a></li>
								<li class="socialnav-item"><a href="https://www.youtube.com/rtvutrecht/" target="_NEW" class="icon-you youtube" title="Volg ons op YouTube"></a></li>
							</ul>
						</li>
					</ul>
				</nav>
			</aside>	

			<div class="site-container">
				<div class="wrapper-mainnav affix-top">
					<nav class="site-mainnav container">
						<ul class="mainnav col-sm-8 col-xs-12 hidden-sm hidden-xs">
							<li class="sticky-logo">
								<a href="/"><img src="/inc/css/images/logo-rtvutrecht-xs-sticky.png" width="38" alt="RTV Utrecht"></a>
							</li>
							
							<li class="mainnav-item has-subnav">
								<a href="/" title="Nieuws" data-target="#" data-toggle="dropdown" role="button" aria-expanded="false">
									Nieuws
									<span class="caret"></span>
								</a>
								<div class="subnav-wrapper dropdown-menu">
									<nav class="secondary-nav">
										<ul>
											<li class="subnav-category"><a href="/" title="Overzicht">Overzicht</a></li>
											<li class="subnav-category"><a href="/bureauhengeveld/" title="Bureau Hengeveld">Bureau Hengeveld</a></li>							
											<li class="subnav-category"><a href="/dossiers/" title="Dossiers">Dossiers</a></li>
										</ul>
									</nav>
								</div>
							</li>							

							<li class="mainnav-item has-subnav">
								<a href="/sport/" title="Sport" class="active" data-target="#" data-toggle="dropdown" role="button" aria-expanded="false">
									Sport
									<span class="caret"></span>
								</a>
								<div class="subnav-wrapper dropdown-menu">
									<nav class="secondary-nav">
										<ul>
											<li class="subnav-category">
												<a href="/sport/">Overzicht</a>
											</li>
											<li class="subnav-category">
												<a href="/sport/fcutrecht/">FC Utrecht</a>
											</li>
											<li class="subnav-category">
												<a href="/sport/amateurvoetbal/">Amateurvoetbal</a>
											</li>
											<li class="subnav-category">
												<a href="/sport/voetbal/">Voetbal overig</a>
											</li>
											<li class="subnav-category">
												<a href="/sport/uitslagen/">Voetbal uitslagen</a>
											</li>
											<li class="subnav-category">
												<a href="/sport/hockey/">Hockey</a>
											</li>
											<li class="subnav-category">
												<a href="/sport/overig/">Andere sporten</a>
											</li>
										</ul>
									</nav>
								</div>
							</li>	
							
							<li class="mainnav-item has-subnav">
								<a href="/regio/" title="Mijn Regio" data-target="#" data-toggle="dropdown" role="button" aria-expanded="false">
									Mijn Regio
									<span class="caret"></span>
								</a>
								<div class="subnav-wrapper dropdown-menu">
									<nav class="secondary-nav">
										<ul>
										<li class="subnav-category"><a href="/regio/">Onder welke regio valt mijn woonplaats?</a></li>
										<li class="subnav-category"><a href="/regio/noord/">Noord</a></li><li class="subnav-category"><a href="/regio/oost/">Oost</a></li><li class="subnav-category"><a href="/regio/zuid/">Zuid</a></li><li class="subnav-category"><a href="/regio/west/">West</a></li><li class="subnav-category"><a href="/regio/midden/">Midden</a></li>										</ul>
									</nav>
								</div>
							</li>							
							<li class="mainnav-item has-subnav" aria-expanded="false">
								<a href="/radiomutrecht/" title="Radio"><span>Radio</span><span class="caret"></span></a>
								<div class="subnav-wrapper dropdown-menu">
									<nav class="secondary-nav">
										<ul>
											<li class="subnav-category has-subnav" aria-expanded="false">
												<a href="/radiomutrecht/" title="Radio M Utrecht"><span>Radio M Utrecht</span><span class="caret"></span></a>
												<div class="subnav-wrapper dropdown-menu">
													<ul class="category-sublist">
														<li class="category-item">
															<a href="/live/radiomutrecht/" title="Gids"><span>Live</span></a>
														</li>
														<li class="category-item">
															<a href="/gids/radiomutrecht/" title="Gids"><span>Gids</span></a>
														</li>
														<li class="category-item">
															<a href="/gemist/radiomutrecht/" title="Gemist"><span>Gemist</span></a>
														</li>
														<li class="category-item">
															<a href="/radiomutrecht/goudenweekend/" title="Het Gouden Weekend"><span>Het Gouden Weekend</span></a>
														</li>
														<li class="category-item">
															<a href="/radiomutrecht/woordbouwer/" title="Woordbouwer"><span>Woordbouwer</span></a>
														</li>
														<li class="category-item">
															<a href="/radiomutrecht/jaaphuibers/" title="Jaap Huibers"><span>Jaap Huibers</span></a>
														</li>
														<li class="category-item">
															<a href="/radiomutrecht/op-verzoek/" title="Verzoekplaten"><span>Verzoekplaten</span></a>
														</li>
													</ul>
												</div>
											</li>
											<li class="subnav-category has-subnav" aria-expanded="false">
												<a href="/live/bingofm/" title="RTV Utrecht"><span>Bingo FM</span><span class="caret"></span></a>
												<div class="subnav-wrapper dropdown-menu">
													<ul class="category-sublist">
														<li class="category-item">
															<a href="/live/bingofm/" title="Gids"><span>Live</span></a>
														</li>
														<li class="category-item">
															<a href="/gids/bingofm/" title="Gids"><span>Gids</span></a>
														</li>
														<li class="category-item">
															<a href="/gemist/bingofm/" title="Gemist"><span>Gemist</span></a>
														</li>
														<li class="category-item">
															<a href="/bingofm/" title="Utrecht Sociaal"><span>Utrecht Sociaal</span></a>
														</li>
														<li class="category-item">
															<a href="/bingofm/artiesten/" title="Artiesten"><span>Artiesten</span></a>
														</li>
													</ul>
												</div>
											</li>											
										</ul>
									</nav>
								</div>
							</li>
							
							<li class="mainnav-item has-subnav" aria-expanded="false">
								<a href="/gids/" title="Televisie"><span>TV</span><span class="caret"></span></a>
								<div class="subnav-wrapper dropdown-menu">
									<nav class="secondary-nav">
										<ul>
											<li class="subnav-category has-subnav" aria-expanded="false">
												<a href="/tvprogrammas" title="RTV Utrecht"><span>RTV Utrecht</span><span class="caret"></span></a>
												<div class="subnav-wrapper dropdown-menu">
													<ul class="category-sublist">
														<li class="category-item">
															<a href="/live/rtvutrecht/" title="Gids"><span>Live</span></a>
														</li>
														<li class="category-item">
															<a href="/gids/rtvutrecht/" title="Gids"><span>Gids</span></a>
														</li>
														<li class="category-item">
															<a href="/gemist/rtvutrecht/" title="Gemist"><span>Gemist</span></a>
														</li>
														<li class="category-item">
															<a href="/programmas/rtvutrecht/" title="Dossiers"><span>Programma's</span></a>
														</li>
													</ul>
												</div>
											</li>										
											<li class="subnav-category has-subnav" aria-expanded="false">
												<a href="/tvprogrammas" title="RTV Utrecht"><span>UStad</span><span class="caret"></span></a>
												<div class="subnav-wrapper dropdown-menu">
													<ul class="category-sublist">
														<li class="category-item">
															<a href="/live/ustad/" title="Gids"><span>Live</span></a>
														</li>
														<li class="category-item">
															<a href="/gids/ustad/" title="Gids"><span>Gids</span></a>
														</li>
														<li class="category-item">
															<a href="/gemist/ustad/" title="Gemist"><span>Gemist</span></a>
														</li>
														<li class="category-item">
															<a href="/programmas/ustad/" title="Dossiers"><span>Programma's</span></a>
														</li>
													</ul>
												</div>
											</li>													
										</ul>
									</nav>
								</div>
							</li>	
							
							<li class="mainnav-item has-subnav">
								<a href="/uvideo/" title="UVideo">
									UVideo
								</a>
							</li>	
							<li class="mainnav-item has-subnav">
								<a href="/agenda/" title="Agenda" data-target="/agenda/" data-toggle="dropdown" role="button" aria-expanded="false">
									Agenda
									<span class="caret"></span>
								</a>
								<div class="subnav-wrapper dropdown-menu">
									<nav class="secondary-nav">
										<ul>
											<li class="subnav-category">
												<a href="/agenda/">Overzicht</a>
											</li>
											<li class="subnav-category">
												<a href="/agenda/aanmelden/">Aanmelden</a>
											</li>
										</ul>
									</nav>
								</div>
							</li>	

							<li class="mainnav-item has-subnav">
								<a href="/omroep/contact/" title="Contact" data-target="#" data-toggle="dropdown" role="button" aria-expanded="false">
									Contact
									<span class="caret"></span>
								</a>
								<div class="subnav-wrapper dropdown-menu">
									<nav class="secondary-nav">
										<ul>
											<li class="subnav-category">
												<a href="/omroep/contact/">Neem contact op</a>
											</li>
											<li class="subnav-category">
												<a href="/nieuwsbrief/">Nieuwsbrief</a>
											</li>
											<li class="subnav-category">
												<a href="/panel/">Panel</a>
											</li>
											<li class="subnav-category">
												<a href="/frequenties/">Frequenties</a>
											</li>
											<li class="subnav-category">
												<a href="/omroep/uitgelicht/">Overzicht acties</a>
											</li>
											<li class="subnav-category">
												<a href="/omroep/faq/">Meest gestelde vragen</a>
											</li>
											<li class="subnav-category">
												<a href="/omroep/organisatie/">Organisatie</a>
											</li>
											<li class="subnav-category">
												<a href="/omroep/samenwerking/">Samenwerking</a>
											</li>
											<li class="subnav-category has-subnav" aria-expanded="false">
												<a href="/"><span>Privacybeleid</span><span class="caret"></span></a>
												<div class="subnav-wrapper dropdown-menu">
													<ul class="category-sublist">
														<li class="category-item">
															<a href="/copyright/" title="Copyright"><span>Copyright</span></a>
														</li>
														<li class="category-item">
															<a href="/privacystatement/" title="Privacy statement"><span>Privacy statement</span></a>
														</li>
														<li class="category-item">
															<a href="/cookieverklaring/" title="Cookieverklaring"><span>Cookieverklaring</span></a>
														</li>
													</ul>
												</div>
											</li>
											<li class="subnav-category">
												<a href="/omroep/alsdesirenegaat/">Als de sirene gaat</a>
											</li>
											<li class="subnav-category">
												<a href="/omroep/mediaraad/">Mediaraad</a>
											</li>
											<li class="subnav-category">
												<a href="/omroep/persberichten/">Persberichten</a>
											</li>
											<li class="subnav-category">
												<a href="/omroep/jaarverslagen/">Jaarverslagen</a>
											</li>
											<li class="subnav-category">
												<a href="/vacatures/">Vacatures</a>
											</li>
											<li class="subnav-category">
												<a href="/adverteren/">Adverteren?</a>
											</li>
										</ul>
									</nav>
								</div>
							</li>	
						</ul>

						<div class="search-wrapper col-sm-4 hidden-sm hidden-xs">

							<button class="to-top">
								<i class="icon-2arrows-medium"></i>
							</button>

							<div class="pull-right">
								<div class="style-switcher">
									<button aria-label="Lettertype grootte" class="style-fontsize style-switch" data-style="font-size">A</button>
									<button aria-label="Hoog contrast" class="style-contrast style-switch" data-style="contrast">A</button>
								</div>
							
							
								<form action="/zoeken/" class="mainnav-search" role="form">
									<div class="form-group clearfix">
										<input type="text" name="q" id="search-criteria" class="form-control" placeholder="Zoeken..." />
									</div>					
								</form> 
							</div>
						</div>
						

						<!-- MOBILE MENU -->
						<ul class="mo-mainnav hidden-md hidden-lg">
							<li class="mainnav-item">
								<button class="menu-toggle">
									<span class="bar">
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
									</span>
								</button>
							</li>
							<li class="mainnav-item"><a href="/" class="active">Nieuws</a></li>
							<li class="mainnav-item"><a href="/sport/">Sport</a></li>				
							<li class="mainnav-item"><a href="">TV</a></li>
							<li class="mainnav-item"><a href="">Radio</a></li>
							<li class="mainnav-item">
								<button class="to-top">
									<i class="icon-2arrows-medium"></i>
								</button>
							</li>
						</ul>

					</nav>
				</div>
			
						<main class="site-main">
				<div class="container">
					<div class="row">
										<section class="page-content col-lg-8 col-md-12">
						<article class="article-content">
															<div class="article-header">
									<div class="article-meta">
										<div class="row">
											<div class="col-sm-6">
												<span class="news-pubdate" data-short-date="za 6 nov 2021, 19:19 uur">
													<svg xmlns="https://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-time"><path d="M12 2c5.514 0 10 4.486 10 10s-4.486 10-10 10S2 17.514 2 12 6.486 2 12 2zm0-2C5.373 0 0 5.373 0 12s5.373 12 12 12 12-5.373 12-12S18.627 0 12 0zm1 12V6h-2v8h7v-2h-5z"/></svg>
													zaterdag 6 november 2021, 19.19 uur
												</span>
											</div>
											<div class="article-share col-md-6">
												<h5>Deel dit artikel</h5>
												<ul class="socialnav">
													<li class="socialnav-item"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//www.rtvutrecht.nl/sport/3211751/" class="icon-fb facebook" title="Deel op Facebook" target="_NEW"></a></li>
<li class="socialnav-item"><a href="https://twitter.com/intent/tweet?text=Waterpolosters+USZC+winnen+nipt+van+GZC+Donk&url=https%3a%2f%2fwww.rtvutrecht.nl%2fsport%2f3211751/" class="icon-tw twitter" title="Deel op Twitter"  target="_NEW"></a></li>
<li class="socialnav-item"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A//www.rtvutrecht.nl/sport/3211751/&title=Waterpolosters+USZC+winnen+nipt+van+GZC+Donk&summary=&source=RTV+Utrecht" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a></li>
<li class="socialnav-item"><a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a></li>
												</ul>
											</div>
										</div>
									</div>
									
								
									<h1 class="article-title">
Waterpolosters USZC winnen nipt van GZC Donk
</h1>
							<div class="mediabox">
								<div class="big-images owl-carousel">
										<div>
											<div class="mediabox-image">
												<img src="https://www.rtvutrecht.nl/data/image/d/2021/10/25/3199270_1024.jpg" alt="Foto: Fotostudio RedGreenBlue" title="Foto: Fotostudio RedGreenBlue" />
												<span class="mediabox-image-title">Foto: Fotostudio RedGreenBlue</span>
											</div>
										</div>
								</div>
								</div>
								</div>

								<b>UTRECHT</b> - In de eredivisie waterpolo hebben de dames van UZSC het uitduel tegen GZC Donk gewonnen. De Utrechtse vrouwen waren met 10-11 te sterk.<br>
<br>Het duel ging redelijk gelijk op. Bij rust had UZSC al wel de 5-6 voorsprong te pakken. Na de derde periode was de stand weer gelijk met 9-9. In het laatste kwart trokken de Utrechtse vrouwen de 10-11 winst naar zich toe. <br>
<br>Nerida Drewes en Lois den Ouden waren met drie treffers het meest productief aan de zijde van UZSC. <br>
<br>UZSC is koploper van de eredivisie met achttien punten uit acht duels. Nummer twee De Zaan heeft drie punten minder, maar ook twee duels minder gespeeld.<br><p></p><br><small>Heb je een tip of opmerking? Stuur ons je nieuws of foto via <a href="https://wa.me/31616141218">WhatsApp</a> of mail naar <a href="mailto:sport@rtvutrecht.nl?subject=Reactie op: https://www.rtvutrecht.nl/sport/3211751/">sport@rtvutrecht.nl</a>.</small><br><div class="StreamAds"><script type="text/javascript" async src="https://vl-cdn.showheroes.com/storage/tags/plc_pubtag_c628818e-ea65-46c3-9fc6-bde98be831e0.js"></script></div><br>
<br><br>									
									<div class="article-meta">
										<div class="row">
											<div class="col-sm-6">
												&nbsp;
											</div>
											<div class="article-share col-md-6">
												<h5>Deel dit artikel</h5>
												<ul class="socialnav">
													<li class="socialnav-item"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//www.rtvutrecht.nl/sport/3211751/" class="icon-fb facebook" title="Deel op Facebook" target="_NEW"></a></li>
<li class="socialnav-item"><a href="https://twitter.com/intent/tweet?text=Waterpolosters+USZC+winnen+nipt+van+GZC+Donk&url=https%3a%2f%2fwww.rtvutrecht.nl%2fsport%2f3211751/" class="icon-tw twitter" title="Deel op Twitter"  target="_NEW"></a></li>
<li class="socialnav-item"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A//www.rtvutrecht.nl/sport/3211751/&title=Waterpolosters+USZC+winnen+nipt+van+GZC+Donk&summary=&source=RTV+Utrecht" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a></li>
<li class="socialnav-item"><a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a></li>
												</ul>
											</div>
										</div>
									</div>

									<div class="OUTBRAIN" data-src="https://www.rtvutrecht.nl/sport/3211751/" data-widget-id="AR_1"></div> <script type="text/javascript" async="async"src="//widgets.outbrain.com/outbrain.js"></script>
<br><br><br>							</article>
																					<h4 class="page-subtitle">Sportoverzicht</h4>

								<div class="blocks row">
														<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/sport/3211710/tweede-divisie-oorwassing-spakenburg-ook-ijsselmeervogels-verliest-knap-gelijkspel-gvvv.html" class="block-image" title="Tweede divisie: Oorwassing Spakenburg, ook IJsselmeervogels verliest, knap gelijkspel GVVV"><img src="https://www.rtvutrecht.nl/data/image/d/2021/11/06/3211714_1024.jpg" alt="Tweede divisie: Oorwassing Spakenburg, ook IJsselmeervogels verliest, knap gelijkspel GVVV" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2021-11-06 19:38:00">za 6 nov 2021, 19:38 uur</time>
								</div>
								<h3 class="block-title"><a href="/sport/3211710/tweede-divisie-oorwassing-spakenburg-ook-ijsselmeervogels-verliest-knap-gelijkspel-gvvv.html" title="Tweede divisie: Oorwassing Spakenburg, ook IJsselmeervogels verliest, knap gelijkspel GVVV">Tweede divisie: Oorwassing Spakenburg, ook IJsselmeervogels verliest, knap gelijkspel GVVV</a></h3>
								<p class="block-lead">
								<a href="/sport/3211710/tweede-divisie-oorwassing-spakenburg-ook-ijsselmeervogels-verliest-knap-gelijkspel-gvvv.html" class="block-lead-link" title="Tweede divisie: Oorwassing Spakenburg, ook IJsselmeervogels verliest, knap gelijkspel GVVV">IJsselmeervogels heeft, na drie zeges op rij, niet kunnen winnen van koploper Katwijk. Het twee...</a>
								</p>
								</figcaption>
								<span class="block-type icon-audio"></span>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/sport/3211737/ijsselmeervogels-buigt-voor-oude-bekende-el-azzouti-we-hebben-het-weggegeven.html" class="block-image" title="IJsselmeervogels buigt voor oude bekende El Azzouti: 'We hebben het weggegeven'"><img src="https://www.rtvutrecht.nl/data/image/d/2021/10/16/3190804_1024.jpg" alt="IJsselmeervogels buigt voor oude bekende El Azzouti: 'We hebben het weggegeven'" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2021-11-06 18:04:00">za 6 nov 2021, 18:04 uur</time>
								</div>
								<h3 class="block-title"><a href="/sport/3211737/ijsselmeervogels-buigt-voor-oude-bekende-el-azzouti-we-hebben-het-weggegeven.html" title="IJsselmeervogels buigt voor oude bekende El Azzouti: 'We hebben het weggegeven'">IJsselmeervogels buigt voor oude bekende El Azzouti: 'We hebben het weggegeven'</a></h3>
								<p class="block-lead">
								<a href="/sport/3211737/ijsselmeervogels-buigt-voor-oude-bekende-el-azzouti-we-hebben-het-weggegeven.html" class="block-lead-link" title="IJsselmeervogels buigt voor oude bekende El Azzouti: 'We hebben het weggegeven'">Ahmed El Azzouti twee, IJsselmeervogels nul. De oud-spits van de Rooien wist met twee treffers ...</a>
								</p>
								</figcaption>
								<span class="block-type icon-audio"></span>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/sport/3211730/gvvv-put-hoop-uit-tweede-gelijkspel-hier-kunnen-we-verder-mee.html" class="block-image" title="GVVV put hoop uit tweede gelijkspel: 'Hier kunnen we verder mee'"><img src="https://www.rtvutrecht.nl/data/image/d/2021/10/18/3191923_1024.jpg" alt="GVVV put hoop uit tweede gelijkspel: 'Hier kunnen we verder mee'" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2021-11-06 17:43:00">za 6 nov 2021, 17:43 uur</time>
								</div>
								<h3 class="block-title"><a href="/sport/3211730/gvvv-put-hoop-uit-tweede-gelijkspel-hier-kunnen-we-verder-mee.html" title="GVVV put hoop uit tweede gelijkspel: 'Hier kunnen we verder mee'">GVVV put hoop uit tweede gelijkspel: 'Hier kunnen we verder mee'</a></h3>
								<p class="block-lead">
								<a href="/sport/3211730/gvvv-put-hoop-uit-tweede-gelijkspel-hier-kunnen-we-verder-mee.html" class="block-lead-link" title="GVVV put hoop uit tweede gelijkspel: 'Hier kunnen we verder mee'">GVVV verdubbelde zaterdag het aantal punten in de tweede divisie van &eacute;&eacute;n naar twe...</a>
								</p>
								</figcaption>
								<span class="block-type icon-audio"></span>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/sport/3211682/sportlust46-geeft-voorsprong-en-koppositie-weg-in-topper-tegen-fc-lisse-wij-waren-beter.html" class="block-image" title="Sportlust'46 geeft voorsprong en koppositie weg in topper tegen FC Lisse: 'Wij waren beter'"><img src="https://www.rtvutrecht.nl/data/image/d/2021/11/06/3211678_1024.jpg" alt="Sportlust'46 geeft voorsprong en koppositie weg in topper tegen FC Lisse: 'Wij waren beter'" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2021-11-06 16:20:00">za 6 nov 2021, 16:20 uur</time>
								</div>
								<h3 class="block-title"><a href="/sport/3211682/sportlust46-geeft-voorsprong-en-koppositie-weg-in-topper-tegen-fc-lisse-wij-waren-beter.html" title="Sportlust'46 geeft voorsprong en koppositie weg in topper tegen FC Lisse: 'Wij waren beter'">Sportlust'46 geeft voorsprong en koppositie weg in topper tegen FC Lisse: 'Wij waren beter'</a></h3>
								<p class="block-lead">
								<a href="/sport/3211682/sportlust46-geeft-voorsprong-en-koppositie-weg-in-topper-tegen-fc-lisse-wij-waren-beter.html" class="block-lead-link" title="Sportlust'46 geeft voorsprong en koppositie weg in topper tegen FC Lisse: 'Wij waren beter'">Sportlust'46 heeft het duel in de derde divisie A om de koppositie tegen FC Lisse verloren. De ...</a>
								</p>
								</figcaption>
								<span class="block-type icon-audio"></span>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/sport/3211165/fc-utrecht-bereidt-zich-voor-op-vitesse-ze-spelen-wat-opportunistischer-en-dat-doen-ze-vrij-goed.html" class="block-image" title="FC Utrecht bereidt zich voor op Vitesse: 'Ze spelen wat opportunistischer en dat doen ze vrij goed'"><img src="https://www.rtvutrecht.nl/data/image/d/2021/01/12/2783149_1024.jpg" alt="FC Utrecht bereidt zich voor op Vitesse: 'Ze spelen wat opportunistischer en dat doen ze vrij goed'" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2021-11-05 16:00:00">vr 5 nov 2021, 16:00 uur</time>
								</div>
								<h3 class="block-title"><a href="/sport/3211165/fc-utrecht-bereidt-zich-voor-op-vitesse-ze-spelen-wat-opportunistischer-en-dat-doen-ze-vrij-goed.html" title="FC Utrecht bereidt zich voor op Vitesse: 'Ze spelen wat opportunistischer en dat doen ze vrij goed'">FC Utrecht bereidt zich voor op Vitesse: 'Ze spelen wat opportunistischer en dat doen ze vrij goed'</a></h3>
								<p class="block-lead">
								<a href="/sport/3211165/fc-utrecht-bereidt-zich-voor-op-vitesse-ze-spelen-wat-opportunistischer-en-dat-doen-ze-vrij-goed.html" class="block-lead-link" title="FC Utrecht bereidt zich voor op Vitesse: 'Ze spelen wat opportunistischer en dat doen ze vrij goed'">In de strijd om plaats drie, en misschien wel meer, treft FC Utrecht zondag een directe concurr...</a>
								</p>
								</figcaption>
								<span class="block-type icon-video"></span>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/sport/3211697/hoofdklasse-dhsc-kan-niet-winnen-van-hekkensluiter-rijsoord.html" class="block-image" title="Hoofdklasse: DHSC kan niet winnen van hekkensluiter Rijsoord"><img src="https://www.rtvutrecht.nl/data/image/d/2020/09/14/2673604_1024.jpg" alt="Hoofdklasse: DHSC kan niet winnen van hekkensluiter Rijsoord" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2021-11-06 16:43:00">za 6 nov 2021, 16:43 uur</time>
								</div>
								<h3 class="block-title"><a href="/sport/3211697/hoofdklasse-dhsc-kan-niet-winnen-van-hekkensluiter-rijsoord.html" title="Hoofdklasse: DHSC kan niet winnen van hekkensluiter Rijsoord">Hoofdklasse: DHSC kan niet winnen van hekkensluiter Rijsoord</a></h3>
								<p class="block-lead">
								<a href="/sport/3211697/hoofdklasse-dhsc-kan-niet-winnen-van-hekkensluiter-rijsoord.html" class="block-lead-link" title="Hoofdklasse: DHSC kan niet winnen van hekkensluiter Rijsoord">DHSC heeft in de hoofdklasse A geen overwinning kunnen boeken op hekkensluiter Rijsoord. De Utr...</a>
								</p>
								</figcaption>
								</figure>
							</div>
	<div class="ad-holder" data-sizeMapping="desktop">
		<span class="ad-description">- advertentie -</span>
		<div class="gpt-ad ad-banner-container" id="rtvutrecht-div-gpt-ad-6524226-14" data-adUnitPath="/21832092231/rtvutrecht/rtvutrecht_web_desktop_article_leaderboard_btf1" data-size="[[728,90]]"></div>
	</div>
	<br>
	<br>
	<div class="ad-holder" data-sizeMapping="tablet">
		<span class="ad-description">- advertentie -</span>
		<div class="gpt-ad ad-banner-container" id="rtvutrecht-div-gpt-ad-6524226-19" data-adUnitPath="/21832092231/rtvutrecht/rtvutrecht_web_tablet_article_leaderboard_btf1" data-size="[[728,90]]"></div>
	</div>
	<div class="ad-holder" data-sizeMapping="mobile">
		<span class="ad-description">- advertentie -</span>
		<div class="gpt-ad ad-banner-container" id="rtvutrecht-div-gpt-ad-6524226-18" data-adUnitPath="/21832092231/rtvutrecht/rtvutrecht_web_phone_article_rectangle_btf1" data-size="[[300,250], [320,100], [320,240]]"></div>
	</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/sport/3211668/scheidsrechter-heeft-geen-qrcode-en-dreigt-derde-divisieduel-te-staken-knvb-spreekt-van-misverstand.html" class="block-image" title="Scheidsrechter heeft geen QR-code en dreigt Derde Divisie-duel te staken; KNVB spreekt van misverstand"><img src="https://www.rtvutrecht.nl/data/image/d/2021/11/06/3211676_1024.jpg" alt="Scheidsrechter heeft geen QR-code en dreigt Derde Divisie-duel te staken; KNVB spreekt van misverstand" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2021-11-06 17:05:00">za 6 nov 2021, 17:05 uur</time>
								</div>
								<h3 class="block-title"><a href="/sport/3211668/scheidsrechter-heeft-geen-qrcode-en-dreigt-derde-divisieduel-te-staken-knvb-spreekt-van-misverstand.html" title="Scheidsrechter heeft geen QR-code en dreigt Derde Divisie-duel te staken; KNVB spreekt van misverstand">Scheidsrechter heeft geen QR-code en dreigt Derde Divisie-duel te staken; KNVB spreekt van misverstand</a></h3>
								<p class="block-lead">
								<a href="/sport/3211668/scheidsrechter-heeft-geen-qrcode-en-dreigt-derde-divisieduel-te-staken-knvb-spreekt-van-misverstand.html" class="block-lead-link" title="Scheidsrechter heeft geen QR-code en dreigt Derde Divisie-duel te staken; KNVB spreekt van misverstand">Een bijzonder voorval voorafgaand aan de voetbalwedstrijd tussen FC Lisse en Sportlust '46: een...</a>
								</p>
								</figcaption>
								<span class="block-type icon-audio"></span>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/sport/3211751/waterpolosters-uszc-winnen-nipt-van-gzc-donk.html" class="block-image" title="Waterpolosters USZC winnen nipt van GZC Donk"><img src="https://www.rtvutrecht.nl/data/image/d/2021/10/25/3199270_1024.jpg" alt="Waterpolosters USZC winnen nipt van GZC Donk" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2021-11-06 19:19:00">za 6 nov 2021, 19:19 uur</time>
								</div>
								<h3 class="block-title"><a href="/sport/3211751/waterpolosters-uszc-winnen-nipt-van-gzc-donk.html" title="Waterpolosters USZC winnen nipt van GZC Donk">Waterpolosters USZC winnen nipt van GZC Donk</a></h3>
								<p class="block-lead">
								<a href="/sport/3211751/waterpolosters-uszc-winnen-nipt-van-gzc-donk.html" class="block-lead-link" title="Waterpolosters USZC winnen nipt van GZC Donk">In de eredivisie waterpolo hebben de dames van UZSC het uitduel tegen GZC Donk gewonnen. De Utrechts...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/sport/3211738/zes-plaatsen-winst-daan-huizing-op-mallorca.html" class="block-image" title="Zes plaatsen winst Daan Huizing op Mallorca"><img src="https://www.rtvutrecht.nl/data/image/d/2018/06/08/1654430_1024.jpg" alt="Zes plaatsen winst Daan Huizing op Mallorca" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2021-11-06 18:16:00">za 6 nov 2021, 18:16 uur</time>
								</div>
								<h3 class="block-title"><a href="/sport/3211738/zes-plaatsen-winst-daan-huizing-op-mallorca.html" title="Zes plaatsen winst Daan Huizing op Mallorca">Zes plaatsen winst Daan Huizing op Mallorca</a></h3>
								<p class="block-lead">
								<a href="/sport/3211738/zes-plaatsen-winst-daan-huizing-op-mallorca.html" class="block-lead-link" title="Zes plaatsen winst Daan Huizing op Mallorca">Golfer Daan Huizing heeft op de derde dag van de Challenge Tour Grand Final zes plaatsen winst geboe...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/sport/3211688/cjvv-wint-regiotopper-in-derde-klasse-c-van-jonathan.html" class="block-image" title="CJVV wint regiotopper in derde klasse C van Jonathan"><img src="https://www.rtvutrecht.nl/data/image/d/2021/11/06/3211679_1024.jpg" alt="CJVV wint regiotopper in derde klasse C van Jonathan" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2021-11-06 17:06:00">za 6 nov 2021, 17:06 uur</time>
								</div>
								<h3 class="block-title"><a href="/sport/3211688/cjvv-wint-regiotopper-in-derde-klasse-c-van-jonathan.html" title="CJVV wint regiotopper in derde klasse C van Jonathan">CJVV wint regiotopper in derde klasse C van Jonathan</a></h3>
								<p class="block-lead">
								<a href="/sport/3211688/cjvv-wint-regiotopper-in-derde-klasse-c-van-jonathan.html" class="block-lead-link" title="CJVV wint regiotopper in derde klasse C van Jonathan">De topper in de derde klasse C tussen CJVV uit Amersfoort en Jonathan uit Zeist is gewonnen doo...</a>
								</p>
								</figcaption>
								<span class="block-type icon-audio"></span>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/sport/3211680/dames-saestum-winnen-ook-van-sss.html" class="block-image" title="Dames Saestum winnen ook van SSS"><img src="https://www.rtvutrecht.nl/data/image/d/2021/10/11/3186083_1024.jpg" alt="Dames Saestum winnen ook van SSS" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2021-11-06 16:31:00">za 6 nov 2021, 16:31 uur</time>
								</div>
								<h3 class="block-title"><a href="/sport/3211680/dames-saestum-winnen-ook-van-sss.html" title="Dames Saestum winnen ook van SSS">Dames Saestum winnen ook van SSS</a></h3>
								<p class="block-lead">
								<a href="/sport/3211680/dames-saestum-winnen-ook-van-sss.html" class="block-lead-link" title="Dames Saestum winnen ook van SSS">De voetbalsters van Saestum hebben het duel in de topklasse tegen SSS overtuigend gewonnen. De vrouw...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/sport/3211687/geblesseerde-makkelie-kan-vitessefc-utrecht-niet-fluiten.html" class="block-image" title="Geblesseerde Makkelie kan Vitesse-FC Utrecht niet fluiten"><img src="https://www.rtvutrecht.nl/data/image/d/2019/05/22/2214996_1024.jpg" alt="Geblesseerde Makkelie kan Vitesse-FC Utrecht niet fluiten" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2021-11-06 16:17:00">za 6 nov 2021, 16:17 uur</time>
								</div>
								<h3 class="block-title"><a href="/sport/3211687/geblesseerde-makkelie-kan-vitessefc-utrecht-niet-fluiten.html" title="Geblesseerde Makkelie kan Vitesse-FC Utrecht niet fluiten">Geblesseerde Makkelie kan Vitesse-FC Utrecht niet fluiten</a></h3>
								<p class="block-lead">
								<a href="/sport/3211687/geblesseerde-makkelie-kan-vitessefc-utrecht-niet-fluiten.html" class="block-lead-link" title="Geblesseerde Makkelie kan Vitesse-FC Utrecht niet fluiten">Scheidsrechter Danny Makkelie heeft zondag niet de leiding over de wedstrijd tussen Vitesse en ...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/sport/3211658/geen-ekfinales-puts-op-100-meter-vrij-en-50-meter-vlinder.html" class="block-image" title="Geen EK-finales Puts op 100 meter vrij en 50 meter vlinder"><img src="https://www.rtvutrecht.nl/data/image/d/2021/05/22/3064266_1024.jpg" alt="Geen EK-finales Puts op 100 meter vrij en 50 meter vlinder" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2021-11-06 14:11:00">za 6 nov 2021, 14:11 uur</time>
								</div>
								<h3 class="block-title"><a href="/sport/3211658/geen-ekfinales-puts-op-100-meter-vrij-en-50-meter-vlinder.html" title="Geen EK-finales Puts op 100 meter vrij en 50 meter vlinder">Geen EK-finales Puts op 100 meter vrij en 50 meter vlinder</a></h3>
								<p class="block-lead">
								<a href="/sport/3211658/geen-ekfinales-puts-op-100-meter-vrij-en-50-meter-vlinder.html" class="block-lead-link" title="Geen EK-finales Puts op 100 meter vrij en 50 meter vlinder">Zwemmer Jesse Puts is er op het EK kortebaan niet in geslaagd finaleplaatsen te behalen op de 1...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/sport/3211545/dikke-nederlaag-jong-fc-utrecht-niet-heel-prettig.html" class="block-image" title="Dikke nederlaag Jong FC Utrecht: 'Niet heel prettig'"><img src="https://www.rtvutrecht.nl/data/image/d/2021/11/06/3211644_1024.jpg" alt="Dikke nederlaag Jong FC Utrecht: 'Niet heel prettig'" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2021-11-06 13:10:00">za 6 nov 2021, 13:10 uur</time>
								</div>
								<h3 class="block-title"><a href="/sport/3211545/dikke-nederlaag-jong-fc-utrecht-niet-heel-prettig.html" title="Dikke nederlaag Jong FC Utrecht: 'Niet heel prettig'">Dikke nederlaag Jong FC Utrecht: 'Niet heel prettig'</a></h3>
								<p class="block-lead">
								<a href="/sport/3211545/dikke-nederlaag-jong-fc-utrecht-niet-heel-prettig.html" class="block-lead-link" title="Dikke nederlaag Jong FC Utrecht: 'Niet heel prettig'">Jong FC Utrecht heeft in de eerste divisie een harde nederlaag geleden tegen FC Eindhoven. Het ...</a>
								</p>
								</figcaption>
								<span class="block-type icon-audio"></span>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/sport/3211652/daan-huizing-als-26ste-naar-slotweekend-grand-final.html" class="block-image" title="Daan Huizing als 26ste naar slotweekend Grand Final"><img src="https://www.rtvutrecht.nl/data/image/d/2018/04/14/1605067_1024.jpg" alt="Daan Huizing als 26ste naar slotweekend Grand Final" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2021-11-05 19:45:00">vr 5 nov 2021, 19:45 uur</time>
								</div>
								<h3 class="block-title"><a href="/sport/3211652/daan-huizing-als-26ste-naar-slotweekend-grand-final.html" title="Daan Huizing als 26ste naar slotweekend Grand Final">Daan Huizing als 26ste naar slotweekend Grand Final</a></h3>
								<p class="block-lead">
								<a href="/sport/3211652/daan-huizing-als-26ste-naar-slotweekend-grand-final.html" class="block-lead-link" title="Daan Huizing als 26ste naar slotweekend Grand Final">Golfer Daan Huizing heeft zich op de Challenge Tour Grand Final geplaatst voor het finaleweeken...</a>
								</p>
								</figcaption>
								</figure>
							</div>
	<div class="ad-holder" data-sizeMapping="tablet">
		<span class="ad-description">- advertentie -</span>
		<div class="gpt-ad ad-banner-container" id="rtvutrecht-div-gpt-ad-6524226-19" data-adUnitPath="/21832092231/rtvutrecht/rtvutrecht_web_tablet_article_leaderboard_btf1" data-size="[[728,90]]"></div>
	</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/sport/3211250/pessel-enamp-boonen-we-mogen-best-even-genieten-van-die-derde-plek.html" class="block-image" title="Pessel &amp;amp; Boonen: 'We mogen best even genieten van die derde plek'"><img src="https://www.rtvutrecht.nl/data/image/d/2021/08/28/3143090_1024.jpg" alt="Pessel &amp;amp; Boonen: 'We mogen best even genieten van die derde plek'" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2021-11-05 17:00:00">vr 5 nov 2021, 17:00 uur</time>
								</div>
								<h3 class="block-title"><a href="/sport/3211250/pessel-enamp-boonen-we-mogen-best-even-genieten-van-die-derde-plek.html" title="Pessel &amp;amp; Boonen: 'We mogen best even genieten van die derde plek'">Pessel &amp; Boonen: 'We mogen best even genieten van die derde plek'</a></h3>
								<p class="block-lead">
								<a href="/sport/3211250/pessel-enamp-boonen-we-mogen-best-even-genieten-van-die-derde-plek.html" class="block-lead-link" title="Pessel &amp;amp; Boonen: 'We mogen best even genieten van die derde plek'">FC Utrecht heeft sinds dit voetbalseizoen zijn eigen Waldorf en Statler. FC Utrecht-supporters ...</a>
								</p>
								</figcaption>
								<span class="block-type icon-video"></span>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/sport/3211152/rijks-in-oranje-o19-geen-verrassingen-in-jong-oranje-en-oranje.html" class="block-image" title="Rijks in Oranje O19, geen verrassingen in Jong Oranje en Oranje"><img src="https://www.rtvutrecht.nl/data/image/d/2019/06/06/2230702_1024.jpg" alt="Rijks in Oranje O19, geen verrassingen in Jong Oranje en Oranje" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2021-11-05 13:34:00">vr 5 nov 2021, 13:34 uur</time>
								</div>
								<h3 class="block-title"><a href="/sport/3211152/rijks-in-oranje-o19-geen-verrassingen-in-jong-oranje-en-oranje.html" title="Rijks in Oranje O19, geen verrassingen in Jong Oranje en Oranje">Rijks in Oranje O19, geen verrassingen in Jong Oranje en Oranje</a></h3>
								<p class="block-lead">
								<a href="/sport/3211152/rijks-in-oranje-o19-geen-verrassingen-in-jong-oranje-en-oranje.html" class="block-lead-link" title="Rijks in Oranje O19, geen verrassingen in Jong Oranje en Oranje">Abcoudenaar Matthijs de Ligt en Utrechter Jurri&euml;n Timber zijn door Louis van Gaal geselect...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/sport/3211038/patrick-loenen-spakenburg-is-mooi-maar-het-is-pas-echt-mooi-als-je-succes-hebt.html" class="block-image" title="Patrick Loenen: 'Spakenburg is mooi, maar het is pas echt mooi als je succes hebt'"><img src="https://www.rtvutrecht.nl/data/image/d/2019/11/06/2382782_1024.jpg" alt="Patrick Loenen: 'Spakenburg is mooi, maar het is pas echt mooi als je succes hebt'" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2021-11-05 11:22:00">vr 5 nov 2021, 11:22 uur</time>
								</div>
								<h3 class="block-title"><a href="/sport/3211038/patrick-loenen-spakenburg-is-mooi-maar-het-is-pas-echt-mooi-als-je-succes-hebt.html" title="Patrick Loenen: 'Spakenburg is mooi, maar het is pas echt mooi als je succes hebt'">Patrick Loenen: 'Spakenburg is mooi, maar het is pas echt mooi als je succes hebt'</a></h3>
								<p class="block-lead">
								<a href="/sport/3211038/patrick-loenen-spakenburg-is-mooi-maar-het-is-pas-echt-mooi-als-je-succes-hebt.html" class="block-lead-link" title="Patrick Loenen: 'Spakenburg is mooi, maar het is pas echt mooi als je succes hebt'">Op de website van Spakenburg is Patrick Loenen duidelijk. De 47-jarige Utrechter, die komende z...</a>
								</p>
								</figcaption>
								<span class="block-type icon-audio"></span>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/sport/3210942/honkbalclub-uvv-mag-niet-promoveren-en-vreest-voor-leegloop.html" class="block-image" title="Honkbalclub UVV mag niet promoveren en vreest voor leegloop"><img src="https://www.rtvutrecht.nl/data/image/d/2013/04/16/215153_1024.jpg" alt="Honkbalclub UVV mag niet promoveren en vreest voor leegloop" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2021-11-05 09:49:00">vr 5 nov 2021, 09:49 uur</time>
								</div>
								<h3 class="block-title"><a href="/sport/3210942/honkbalclub-uvv-mag-niet-promoveren-en-vreest-voor-leegloop.html" title="Honkbalclub UVV mag niet promoveren en vreest voor leegloop">Honkbalclub UVV mag niet promoveren en vreest voor leegloop</a></h3>
								<p class="block-lead">
								<a href="/sport/3210942/honkbalclub-uvv-mag-niet-promoveren-en-vreest-voor-leegloop.html" class="block-lead-link" title="Honkbalclub UVV mag niet promoveren en vreest voor leegloop">UVV heeft bot gevangen bij de honkbalbond met een verzoek om volgend seizoen in de hoofdklasse ...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/sport/3210928/de-groot-halve-finalist-wheelchair-masters.html" class="block-image" title="De Groot halve finalist Wheelchair Masters"><img src="https://www.rtvutrecht.nl/data/image/d/2021/06/07/3078101_1024.jpg" alt="De Groot halve finalist Wheelchair Masters" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2021-11-05 09:32:00">vr 5 nov 2021, 09:32 uur</time>
								</div>
								<h3 class="block-title"><a href="/sport/3210928/de-groot-halve-finalist-wheelchair-masters.html" title="De Groot halve finalist Wheelchair Masters">De Groot halve finalist Wheelchair Masters</a></h3>
								<p class="block-lead">
								<a href="/sport/3210928/de-groot-halve-finalist-wheelchair-masters.html" class="block-lead-link" title="De Groot halve finalist Wheelchair Masters">Diede de Groot heeft de halve finales bereikt van de Wheelchair Masters in het Amerikaanse Orlando. ...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/sport/3210923/jesse-puts-grijpt-net-naast-medaille-op-50-vrij.html" class="block-image" title="Jesse Puts grijpt net naast medaille op 50 vrij"><img src="https://www.rtvutrecht.nl/data/image/d/2018/10/29/1787134_1024.jpg" alt="Jesse Puts grijpt net naast medaille op 50 vrij" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2021-11-05 09:29:00">vr 5 nov 2021, 09:29 uur</time>
								</div>
								<h3 class="block-title"><a href="/sport/3210923/jesse-puts-grijpt-net-naast-medaille-op-50-vrij.html" title="Jesse Puts grijpt net naast medaille op 50 vrij">Jesse Puts grijpt net naast medaille op 50 vrij</a></h3>
								<p class="block-lead">
								<a href="/sport/3210923/jesse-puts-grijpt-net-naast-medaille-op-50-vrij.html" class="block-lead-link" title="Jesse Puts grijpt net naast medaille op 50 vrij">Jesse Puts heeft tijdens het EK kortebaanzwemmen in het Russissche Kazan net geen medaille gepakt op...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/sport/3210919/hercules-langdurig-zonder-doelman-mulder.html" class="block-image" title="Hercules langdurig zonder doelman Mulder"><img src="https://www.rtvutrecht.nl/data/image/d/2019/10/15/2355046_1024.jpg" alt="Hercules langdurig zonder doelman Mulder" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2021-11-05 09:18:00">vr 5 nov 2021, 09:18 uur</time>
								</div>
								<h3 class="block-title"><a href="/sport/3210919/hercules-langdurig-zonder-doelman-mulder.html" title="Hercules langdurig zonder doelman Mulder">Hercules langdurig zonder doelman Mulder</a></h3>
								<p class="block-lead">
								<a href="/sport/3210919/hercules-langdurig-zonder-doelman-mulder.html" class="block-lead-link" title="Hercules langdurig zonder doelman Mulder">Hercules kan waarschijnlijk het hele seizoen niet meer beschikken over Fons Mulder. De doelman van d...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/sport/3210573/heren-kampong-verslaan-den-bosch.html" class="block-image" title="Heren Kampong verslaan Den Bosch"><img src="https://www.rtvutrecht.nl/data/image/d/2021/10/24/3198125_1024.jpg" alt="Heren Kampong verslaan Den Bosch" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2021-11-04 19:49:00">do 4 nov 2021, 19:49 uur</time>
								</div>
								<h3 class="block-title"><a href="/sport/3210573/heren-kampong-verslaan-den-bosch.html" title="Heren Kampong verslaan Den Bosch">Heren Kampong verslaan Den Bosch</a></h3>
								<p class="block-lead">
								<a href="/sport/3210573/heren-kampong-verslaan-den-bosch.html" class="block-lead-link" title="Heren Kampong verslaan Den Bosch">De heren van Kampong hebben goede zaken gedaan in Den Bosch. In de hoofdklasse versloegen ze de mann...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/sport/3210568/spakenburg-strikt-patrick-loenen-als-opvolger-meijers.html" class="block-image" title="Spakenburg strikt Patrick Loenen als opvolger Meijers"><img src="https://www.rtvutrecht.nl/data/image/d/2019/09/14/2323559_1024.jpg" alt="Spakenburg strikt Patrick Loenen als opvolger Meijers" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2021-11-04 19:47:00">do 4 nov 2021, 19:47 uur</time>
								</div>
								<h3 class="block-title"><a href="/sport/3210568/spakenburg-strikt-patrick-loenen-als-opvolger-meijers.html" title="Spakenburg strikt Patrick Loenen als opvolger Meijers">Spakenburg strikt Patrick Loenen als opvolger Meijers</a></h3>
								<p class="block-lead">
								<a href="/sport/3210568/spakenburg-strikt-patrick-loenen-als-opvolger-meijers.html" class="block-lead-link" title="Spakenburg strikt Patrick Loenen als opvolger Meijers">Patrick Loenen is per 1 juli de hoofdtrainer van Spakenburg. De huidige trainer van het Woerden...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/sport/3210445/corona-zorgt-voor-uitstel-dovo-excelsior31.html" class="block-image" title="Corona zorgt voor uitstel DOVO - Excelsior'31"><img src="https://www.rtvutrecht.nl/data/image/d/2021/09/18/3164852_1024.jpg" alt="Corona zorgt voor uitstel DOVO - Excelsior'31 " /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2021-11-04 16:43:00">do 4 nov 2021, 16:43 uur</time>
								</div>
								<h3 class="block-title"><a href="/sport/3210445/corona-zorgt-voor-uitstel-dovo-excelsior31.html" title="Corona zorgt voor uitstel DOVO - Excelsior'31">Corona zorgt voor uitstel DOVO - Excelsior'31 </a></h3>
								<p class="block-lead">
								<a href="/sport/3210445/corona-zorgt-voor-uitstel-dovo-excelsior31.html" class="block-lead-link" title="Corona zorgt voor uitstel DOVO - Excelsior'31 ">Het duel in de derde divisie A van komende zaterdag tussen DOVO en Excelsior'31 gaat niet door. Bij ...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/sport/3210160/visscher-onderuit-in-achtste-finale.html" class="block-image" title="Visscher onderuit in achtste finale"><img src="https://www.rtvutrecht.nl/data/image/d/2021/02/10/2809403_1024.jpg" alt="Visscher onderuit in achtste finale" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2021-11-04 14:13:00">do 4 nov 2021, 14:13 uur</time>
								</div>
								<h3 class="block-title"><a href="/sport/3210160/visscher-onderuit-in-achtste-finale.html" title="Visscher onderuit in achtste finale">Visscher onderuit in achtste finale</a></h3>
								<p class="block-lead">
								<a href="/sport/3210160/visscher-onderuit-in-achtste-finale.html" class="block-lead-link" title="Visscher onderuit in achtste finale">Stephanie Visscher is bij een ITF-toernooi in Egypte niet verder gekomen dan de achtste finale. De i...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/sport/3209919/eerste-zege-basketbalsters-utrecht-cangeroes-opgaande-lijn.html" class="block-image" title="Eerste zege basketbalsters Utrecht Cangeroes: 'Opgaande lijn'"><img src="https://www.rtvutrecht.nl/data/image/d/2021/10/10/3185225_1024.jpg" alt="Eerste zege basketbalsters Utrecht Cangeroes: 'Opgaande lijn'" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2021-11-04 12:01:00">do 4 nov 2021, 12:01 uur</time>
								</div>
								<h3 class="block-title"><a href="/sport/3209919/eerste-zege-basketbalsters-utrecht-cangeroes-opgaande-lijn.html" title="Eerste zege basketbalsters Utrecht Cangeroes: 'Opgaande lijn'">Eerste zege basketbalsters Utrecht Cangeroes: 'Opgaande lijn'</a></h3>
								<p class="block-lead">
								<a href="/sport/3209919/eerste-zege-basketbalsters-utrecht-cangeroes-opgaande-lijn.html" class="block-lead-link" title="Eerste zege basketbalsters Utrecht Cangeroes: 'Opgaande lijn'">De basketbalsters van de Utrecht Cangeroes zijn van de nul punten af. Woensdagavond wonnen de U...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/sport/3209159/vier-hockeysters-uit-regio-geselecteerd-voor-oranje.html" class="block-image" title="Vier hockeysters uit regio geselecteerd voor Oranje"><img src="https://www.rtvutrecht.nl/data/image/d/2021/07/11/3108905_1024.jpg" alt="Vier hockeysters uit regio geselecteerd voor Oranje" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2021-11-03 16:47:00">wo 3 nov 2021, 16:47 uur</time>
								</div>
								<h3 class="block-title"><a href="/sport/3209159/vier-hockeysters-uit-regio-geselecteerd-voor-oranje.html" title="Vier hockeysters uit regio geselecteerd voor Oranje">Vier hockeysters uit regio geselecteerd voor Oranje</a></h3>
								<p class="block-lead">
								<a href="/sport/3209159/vier-hockeysters-uit-regio-geselecteerd-voor-oranje.html" class="block-lead-link" title="Vier hockeysters uit regio geselecteerd voor Oranje">Yibbi Jansen, Alexandra Heerbaart, Xan de Waard, allen SCHC, en Eva de Goede uit Zeist zijn ges...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/sport/3209113/douvikas-weer-op-pad-met-griekenland.html" class="block-image" title="Douvikas weer op pad met Griekenland"><img src="https://www.rtvutrecht.nl/data/image/d/2021/09/25/3172378_1024.jpg" alt="Douvikas weer op pad met Griekenland" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2021-11-03 16:05:00">wo 3 nov 2021, 16:05 uur</time>
								</div>
								<h3 class="block-title"><a href="/sport/3209113/douvikas-weer-op-pad-met-griekenland.html" title="Douvikas weer op pad met Griekenland">Douvikas weer op pad met Griekenland</a></h3>
								<p class="block-lead">
								<a href="/sport/3209113/douvikas-weer-op-pad-met-griekenland.html" class="block-lead-link" title="Douvikas weer op pad met Griekenland">Tasos Douvikas is opnieuw geselecteerd voor het nationale team van Griekenland. De 22-jarige aanvall...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/sport/3208983/kessler-kijkt-uit-naar-mentorrol-bij-nieuwe-ploeg-ook-zeker-voor-eigen-kansen-gaan.html" class="block-image" title="Kessler kijkt uit naar mentorrol bij nieuwe ploeg: 'Ook zeker voor eigen kansen gaan'"><img src="https://www.rtvutrecht.nl/data/image/d/2021/11/03/3209055_1024.jpg" alt="Kessler kijkt uit naar mentorrol bij nieuwe ploeg: 'Ook zeker voor eigen kansen gaan'" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2021-11-03 13:00:00">wo 3 nov 2021, 13:00 uur</time>
								</div>
								<h3 class="block-title"><a href="/sport/3208983/kessler-kijkt-uit-naar-mentorrol-bij-nieuwe-ploeg-ook-zeker-voor-eigen-kansen-gaan.html" title="Kessler kijkt uit naar mentorrol bij nieuwe ploeg: 'Ook zeker voor eigen kansen gaan'">Kessler kijkt uit naar mentorrol bij nieuwe ploeg: 'Ook zeker voor eigen kansen gaan'</a></h3>
								<p class="block-lead">
								<a href="/sport/3208983/kessler-kijkt-uit-naar-mentorrol-bij-nieuwe-ploeg-ook-zeker-voor-eigen-kansen-gaan.html" class="block-lead-link" title="Kessler kijkt uit naar mentorrol bij nieuwe ploeg: 'Ook zeker voor eigen kansen gaan'">Wielrenster Nina Kessler zegt met haar keuze voor BikeExchange-Jayco een flinke stap vooruit te...</a>
								</p>
								</figcaption>
								<span class="block-type icon-audio"></span>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/sport/3208511/vier-duels-schorsing-voor-herculesmiddenvelder-benschop.html" class="block-image" title="Vier duels schorsing voor Hercules-middenvelder Benschop"><img src="https://www.rtvutrecht.nl/data/image/d/2021/11/02/3207686_1024.jpg" alt="Vier duels schorsing voor Hercules-middenvelder Benschop" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2021-11-03 11:14:00">wo 3 nov 2021, 11:14 uur</time>
								</div>
								<h3 class="block-title"><a href="/sport/3208511/vier-duels-schorsing-voor-herculesmiddenvelder-benschop.html" title="Vier duels schorsing voor Hercules-middenvelder Benschop">Vier duels schorsing voor Hercules-middenvelder Benschop</a></h3>
								<p class="block-lead">
								<a href="/sport/3208511/vier-duels-schorsing-voor-herculesmiddenvelder-benschop.html" class="block-lead-link" title="Vier duels schorsing voor Hercules-middenvelder Benschop">Derde divisionist Hercules moet het de komende vier duels doen zonder Rogier Benschop. De midde...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/sport/3208254/scheperkamp-en-hoolwerf-in-selectie-world-cups-in-polen-en-noorwegen.html" class="block-image" title="Scheperkamp en Hoolwerf in selectie World Cups in Polen en Noorwegen"><img src="https://www.rtvutrecht.nl/data/image/d/2021/10/16/3190837_1024.jpg" alt="Scheperkamp en Hoolwerf in selectie World Cups in Polen en Noorwegen" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2021-11-03 09:37:00">wo 3 nov 2021, 09:37 uur</time>
								</div>
								<h3 class="block-title"><a href="/sport/3208254/scheperkamp-en-hoolwerf-in-selectie-world-cups-in-polen-en-noorwegen.html" title="Scheperkamp en Hoolwerf in selectie World Cups in Polen en Noorwegen">Scheperkamp en Hoolwerf in selectie World Cups in Polen en Noorwegen</a></h3>
								<p class="block-lead">
								<a href="/sport/3208254/scheperkamp-en-hoolwerf-in-selectie-world-cups-in-polen-en-noorwegen.html" class="block-lead-link" title="Scheperkamp en Hoolwerf in selectie World Cups in Polen en Noorwegen">Merijn Scheperkamp is door de Selectiecommissie Langebaan (SCL) geselecteerd voor de ISU World ...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/sport/3208110/ekgoud-voor-utrechtse-zwemmer-jesse-puts.html" class="block-image" title="EK-goud voor Utrechtse zwemmer Jesse Puts"><img src="https://www.rtvutrecht.nl/data/image/d/2018/10/29/1787134_1024.jpg" alt="EK-goud voor Utrechtse zwemmer Jesse Puts" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2021-11-02 22:20:00">di 2 nov 2021, 22:20 uur</time>
								</div>
								<h3 class="block-title"><a href="/sport/3208110/ekgoud-voor-utrechtse-zwemmer-jesse-puts.html" title="EK-goud voor Utrechtse zwemmer Jesse Puts">EK-goud voor Utrechtse zwemmer Jesse Puts</a></h3>
								<p class="block-lead">
								<a href="/sport/3208110/ekgoud-voor-utrechtse-zwemmer-jesse-puts.html" class="block-lead-link" title="EK-goud voor Utrechtse zwemmer Jesse Puts">Op het nachtkastje van de Utrechtse Jesse Puts moet ruimte worden gemaakt voor een gouden medaille. ...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/sport/3207501/danny-makkelie-scheidsrechter-bij-vitesse-fc-utrecht.html" class="block-image" title="Danny Makkelie scheidsrechter bij Vitesse - FC Utrecht"><img src="https://www.rtvutrecht.nl/data/image/d/2019/05/22/2214996_1024.jpg" alt="Danny Makkelie scheidsrechter bij Vitesse - FC Utrecht" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2021-11-02 12:12:00">di 2 nov 2021, 12:12 uur</time>
								</div>
								<h3 class="block-title"><a href="/sport/3207501/danny-makkelie-scheidsrechter-bij-vitesse-fc-utrecht.html" title="Danny Makkelie scheidsrechter bij Vitesse - FC Utrecht">Danny Makkelie scheidsrechter bij Vitesse - FC Utrecht</a></h3>
								<p class="block-lead">
								<a href="/sport/3207501/danny-makkelie-scheidsrechter-bij-vitesse-fc-utrecht.html" class="block-lead-link" title="Danny Makkelie scheidsrechter bij Vitesse - FC Utrecht">Vitesse - FC Utrecht staat zondagmiddag vanaf 16.45 uur onder leiding van Danny Makkelie. Hij w...</a>
								</p>
								</figcaption>
								</figure>
							</div>
						<div class="omroep-block news-block col-lg-4 col-sm-6 col-xs-12">
							<figure>
							<a href="/sport/3207332/door-de-lens-van-ankie-eredivisievolleybal-smaakt-naar-meer.html" class="block-image" title="Door de Lens van Ankie: eredivisievolleybal smaakt naar meer"><img src="https://www.rtvutrecht.nl/data/image/d/2021/11/02/3207333_1024.jpg" alt="Door de Lens van Ankie: eredivisievolleybal smaakt naar meer" /></a>
								<figcaption class="block-content">
								<div class="block-meta">
								<time class="news-pubdate" datetime="2021-11-02 09:07:00">di 2 nov 2021, 09:07 uur</time>
								</div>
								<h3 class="block-title"><a href="/sport/3207332/door-de-lens-van-ankie-eredivisievolleybal-smaakt-naar-meer.html" title="Door de Lens van Ankie: eredivisievolleybal smaakt naar meer">Door de Lens van Ankie: eredivisievolleybal smaakt naar meer</a></h3>
								<p class="block-lead">
								<a href="/sport/3207332/door-de-lens-van-ankie-eredivisievolleybal-smaakt-naar-meer.html" class="block-lead-link" title="Door de Lens van Ankie: eredivisievolleybal smaakt naar meer">Zigzaggend baan ik me een weg door alle rood wit uitgedoste voetbalsupporters. Stapvoets nader ...</a>
								</p>
								</figcaption>
								</figure>
							</div>
									<!-- END BLOCKS -->
									<nav class="load-news text-center">
										<button class="btn btn-outline">meer berichten laden</button>
									</nav>
								</div>
						</section>
							<aside class="page-sidebar col-lg-4 col-xs-12">
								<ul class="blocks-sidebar">
									<li class="sidebar-block">
									
										 											<div class="ad-holder" data-sizeMapping="desktop">
		<span class="ad-description">- advertentie -</span>
		<div class="gpt-ad ad-banner-container" id="rtvutrecht-div-gpt-ad-6524226-16" data-adUnitPath="/21832092231/rtvutrecht/rtvutrecht_web_desktop_article_rectangle_atf" data-size="[[300,250],[320,240]]"></div>
	</div>
									</li>
									
									<div>
<a href="https://www.rtvutrecht.nl/omroep/uitgelicht/2223510/kijk-mee-met-de-ronde-van-sint-maarten.html">
<img class="img-responsive" src="https://data.rtvutrecht.nl/data/image/r/2021/11/01/1635766795_1024.jpg" />
</a>
</div>
<br>
<div>
<a href="https://www.rtvutrecht.nl/omroep/uitgelicht/2222833/zondag-de-wandelaar.html">
<img class="img-responsive" src="https://data.rtvutrecht.nl/data/image/r/2021/10/27/1635332912_1024.jpg" />
</a>
</div>
<br>
<br>
																												<li class="sidebar-block">
											<div>
												<a href="https://www.rtvutrecht.nl/shownos.php">
												<img class="img-responsive" src="https://www.rtvutrecht.nl/inc/css/img/nos_popup.png" />
												</a>
											</div>
											<br>
											<br>									
										</li>									
																		
									

									<li class="sidebar-block news-block">
										<div class="tab-block tab-block--small">
											<ul class="nav-tabs clearfix" role="tablist">
												<li class="active"><a href="#netbinnen" aria-controls="netbinnen" role="tab" data-toggle="tab">NET BINNEN</a></li>
												<li><a href="#meestbekeken" aria-controls="meestbekeken" role="tab" data-toggle="tab">MEEST BEKEKEN</a></li>
												<li><a href="#acties" aria-controls="omroep" role="tab" data-toggle="tab">ACTIES</a></li>
											</ul>
											<div class="tab-content">
												<ul class="tab-pane active" role="tabpanel1" id="netbinnen">
												<li class="newsitem">
	<figure>
			<a href="/nieuws/3211650/intocht-sinterklaas-in-amersfoort-op-de-tocht-vanwege-corona.html" class="newsitem-image" title="Intocht Sinterklaas in Amersfoort op de tocht vanwege corona">
				<img src="https://www.rtvutrecht.nl/data/image/d/2018/11/17/1806760_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/3211650/intocht-sinterklaas-in-amersfoort-op-de-tocht-vanwege-corona.html" title="Intocht Sinterklaas in Amersfoort op de tocht vanwege corona">Intocht Sinterklaas in Amersfoort op de tocht vanwege corona</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/3211736/winkeliers-spreken-van-soepele-herinvoering-mondkapjesplicht.html" class="newsitem-image" title="Winkeliers spreken van soepele herinvoering mondkapjesplicht">
				<img src="https://www.rtvutrecht.nl/data/image/d/2021/07/15/3112124_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/3211736/winkeliers-spreken-van-soepele-herinvoering-mondkapjesplicht.html" title="Winkeliers spreken van soepele herinvoering mondkapjesplicht">Winkeliers spreken van soepele herinvoering mondkapjesplicht</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/3211668/scheidsrechter-heeft-geen-qrcode-en-dreigt-derde-divisieduel-te-staken-knvb-spreekt-van-misverstand.html" class="newsitem-image" title="Scheidsrechter heeft geen QR-code en dreigt Derde Divisie-duel te staken; KNVB spreekt van misverstand">
				<img src="https://www.rtvutrecht.nl/data/image/d/2021/11/06/3211676_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/3211668/scheidsrechter-heeft-geen-qrcode-en-dreigt-derde-divisieduel-te-staken-knvb-spreekt-van-misverstand.html" title="Scheidsrechter heeft geen QR-code en dreigt Derde Divisie-duel te staken; KNVB spreekt van misverstand">Scheidsrechter heeft geen QR-code en dreigt Derde Divisie-duel te staken; KNVB spreekt van misverstand</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/3211707/spellenbeurs-in-de-jaarbeurs-de-verkoop-van-bordspellen-is-met-80-procent-toegenomen.html" class="newsitem-image" title="Spellenbeurs in de jaarbeurs: 'de verkoop van bordspellen is met 80 procent toegenomen'">
				<img src="https://www.rtvutrecht.nl/data/image/d/2021/11/06/3211719_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/3211707/spellenbeurs-in-de-jaarbeurs-de-verkoop-van-bordspellen-is-met-80-procent-toegenomen.html" title="Spellenbeurs in de jaarbeurs: 'de verkoop van bordspellen is met 80 procent toegenomen'">Spellenbeurs in de jaarbeurs: 'de verkoop van bordspellen is met 80 procent toegenomen'</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/3211693/vrouw-gewond-bij-aanrijding-automobilist-rijdt-door-en-laat-auto-in-utrecht-achter.html" class="newsitem-image" title="Vrouw gewond bij aanrijding, automobilist rijdt door en laat auto in Utrecht achter">
				<img src="https://www.rtvutrecht.nl/data/image/d/2019/08/11/2288910_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/3211693/vrouw-gewond-bij-aanrijding-automobilist-rijdt-door-en-laat-auto-in-utrecht-achter.html" title="Vrouw gewond bij aanrijding, automobilist rijdt door en laat auto in Utrecht achter">Vrouw gewond bij aanrijding, automobilist rijdt door en laat auto in Utrecht achter</a>
			</figcaption>
		</figure>
	</li>
												</ul>
												<ul class="tab-pane" role="tabpanel2" id="meestbekeken">
												<li class="newsitem">
	<figure>
			<a href="/nieuws/3211650/intocht-sinterklaas-in-amersfoort-op-de-tocht-vanwege-corona.html" class="newsitem-image" title="Intocht Sinterklaas in Amersfoort op de tocht vanwege corona">
				<img src="https://www.rtvutrecht.nl/data/image/d/2018/11/17/1806760_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/3211650/intocht-sinterklaas-in-amersfoort-op-de-tocht-vanwege-corona.html" title="Intocht Sinterklaas in Amersfoort op de tocht vanwege corona">Intocht Sinterklaas in Amersfoort op de tocht vanwege corona</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/3211668/scheidsrechter-heeft-geen-qrcode-en-dreigt-derde-divisieduel-te-staken-knvb-spreekt-van-misverstand.html" class="newsitem-image" title="Scheidsrechter heeft geen QR-code en dreigt Derde Divisie-duel te staken; KNVB spreekt van misverstand">
				<img src="https://www.rtvutrecht.nl/data/image/d/2021/11/06/3211676_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/3211668/scheidsrechter-heeft-geen-qrcode-en-dreigt-derde-divisieduel-te-staken-knvb-spreekt-van-misverstand.html" title="Scheidsrechter heeft geen QR-code en dreigt Derde Divisie-duel te staken; KNVB spreekt van misverstand">Scheidsrechter heeft geen QR-code en dreigt Derde Divisie-duel te staken; KNVB spreekt van misverstand</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/3211736/winkeliers-spreken-van-soepele-herinvoering-mondkapjesplicht.html" class="newsitem-image" title="Winkeliers spreken van soepele herinvoering mondkapjesplicht">
				<img src="https://www.rtvutrecht.nl/data/image/d/2021/07/15/3112124_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/3211736/winkeliers-spreken-van-soepele-herinvoering-mondkapjesplicht.html" title="Winkeliers spreken van soepele herinvoering mondkapjesplicht">Winkeliers spreken van soepele herinvoering mondkapjesplicht</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/3211707/spellenbeurs-in-de-jaarbeurs-de-verkoop-van-bordspellen-is-met-80-procent-toegenomen.html" class="newsitem-image" title="Spellenbeurs in de jaarbeurs: 'de verkoop van bordspellen is met 80 procent toegenomen'">
				<img src="https://www.rtvutrecht.nl/data/image/d/2021/11/06/3211719_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/3211707/spellenbeurs-in-de-jaarbeurs-de-verkoop-van-bordspellen-is-met-80-procent-toegenomen.html" title="Spellenbeurs in de jaarbeurs: 'de verkoop van bordspellen is met 80 procent toegenomen'">Spellenbeurs in de jaarbeurs: 'de verkoop van bordspellen is met 80 procent toegenomen'</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/nieuws/3211693/vrouw-gewond-bij-aanrijding-automobilist-rijdt-door-en-laat-auto-in-utrecht-achter.html" class="newsitem-image" title="Vrouw gewond bij aanrijding, automobilist rijdt door en laat auto in Utrecht achter">
				<img src="https://www.rtvutrecht.nl/data/image/d/2019/08/11/2288910_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/nieuws/3211693/vrouw-gewond-bij-aanrijding-automobilist-rijdt-door-en-laat-auto-in-utrecht-achter.html" title="Vrouw gewond bij aanrijding, automobilist rijdt door en laat auto in Utrecht achter">Vrouw gewond bij aanrijding, automobilist rijdt door en laat auto in Utrecht achter</a>
			</figcaption>
		</figure>
	</li>
												</ul>												
												<ul class="tab-pane" role="tabpanel" id="acties">
												<li class="newsitem">
	<figure>
			<a href="/omroep/uitgelicht/2223607/" class="newsitem-image" title="Nieuwe serie Margreet">
				<img src="https://www.rtvutrecht.nl/data/image/r/2021/11/01/1635777678_320.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/omroep/uitgelicht/2223607/" title="Nieuwe serie Margreet">Nieuwe serie Margreet</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/omroep/uitgelicht/2223510/" class="newsitem-image" title="Kijk mee met de Ronde van Sint Maarten">
				<img src="https://www.rtvutrecht.nl/data/image/r/2021/11/01/1635766919_320.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/omroep/uitgelicht/2223510/" title="Kijk mee met de Ronde van Sint Maarten">Kijk mee met de Ronde van Sint Maarten</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/omroep/uitgelicht/2222833/" class="newsitem-image" title="Zondag: De wandelaar">
				<img src="https://www.rtvutrecht.nl/data/image/r/2021/10/27/1635332910_320.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/omroep/uitgelicht/2222833/" title="Zondag: De wandelaar">Zondag: De wandelaar</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/omroep/uitgelicht/2200197/" class="newsitem-image" title="Serie over spontane natuur op RTV Utrecht">
				<img src="https://www.rtvutrecht.nl/data/image/r/2021/08/18/1629299659_320.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/omroep/uitgelicht/2200197/" title="Serie over spontane natuur op RTV Utrecht">Serie over spontane natuur op RTV Utrecht</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/omroep/uitgelicht/2115499/" class="newsitem-image" title="Misdrijven oplossen doen we samen!">
				<img src="https://www.rtvutrecht.nl/data/image/r/2020/11/25/1606312736_320.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/omroep/uitgelicht/2115499/" title="Misdrijven oplossen doen we samen!">Misdrijven oplossen doen we samen!</a>
			</figcaption>
		</figure>
	</li>
												</ul>
												
											</div>
										</div>
									</li>							
									<li class="sidebar-block news-block"><h4 class="block-title"><a href="/sport/fc-utrecht/" title="FC Utrecht">FC Utrecht</a></h4><ul><li class="newsitem">
	<figure>
			<a href="/sport/3211687/geblesseerde-makkelie-kan-vitessefc-utrecht-niet-fluiten.html" class="newsitem-image" title="Geblesseerde Makkelie kan Vitesse-FC Utrecht niet fluiten">
				<img src="https://www.rtvutrecht.nl/data/image/d/2019/05/22/2214996_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/sport/3211687/geblesseerde-makkelie-kan-vitessefc-utrecht-niet-fluiten.html" title="Geblesseerde Makkelie kan Vitesse-FC Utrecht niet fluiten">Geblesseerde Makkelie kan Vitesse-FC Utrecht niet fluiten</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/sport/3211545/dikke-nederlaag-jong-fc-utrecht-niet-heel-prettig.html" class="newsitem-image" title="Dikke nederlaag Jong FC Utrecht: 'Niet heel prettig'">
				<img src="https://www.rtvutrecht.nl/data/image/d/2021/11/06/3211644_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/sport/3211545/dikke-nederlaag-jong-fc-utrecht-niet-heel-prettig.html" title="Dikke nederlaag Jong FC Utrecht: 'Niet heel prettig'">Dikke nederlaag Jong FC Utrecht: 'Niet heel prettig'</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/sport/3211250/pessel-enamp-boonen-we-mogen-best-even-genieten-van-die-derde-plek.html" class="newsitem-image" title="Pessel &amp; Boonen: 'We mogen best even genieten van die derde plek'">
				<img src="https://www.rtvutrecht.nl/data/image/d/2021/08/28/3143090_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/sport/3211250/pessel-enamp-boonen-we-mogen-best-even-genieten-van-die-derde-plek.html" title="Pessel &amp; Boonen: 'We mogen best even genieten van die derde plek'">Pessel &amp; Boonen: 'We mogen best even genieten van die derde plek'</a>
			</figcaption>
		</figure>
	</li>
</ul><a href="/sport/fc-utrecht/" class="block-ctalink" title="Meer FC Utrecht">Meer FC Utrecht<i class="icon-arrow-small"></i></a></li><li class="sidebar-block news-block"><h4 class="block-title"><a href="/sport/amateurvoetbal/" title="Amateurvoetbal">Amateurvoetbal</a></h4><ul><li class="newsitem">
	<figure>
			<a href="/sport/3211710/tweede-divisie-oorwassing-spakenburg-ook-ijsselmeervogels-verliest-knap-gelijkspel-gvvv.html" class="newsitem-image" title="Tweede divisie: Oorwassing Spakenburg, ook IJsselmeervogels verliest, knap gelijkspel GVVV">
				<img src="https://www.rtvutrecht.nl/data/image/d/2021/11/06/3211714_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/sport/3211710/tweede-divisie-oorwassing-spakenburg-ook-ijsselmeervogels-verliest-knap-gelijkspel-gvvv.html" title="Tweede divisie: Oorwassing Spakenburg, ook IJsselmeervogels verliest, knap gelijkspel GVVV">Tweede divisie: Oorwassing Spakenburg, ook IJsselmeervogels verliest, knap gelijkspel GVVV</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/sport/3211737/ijsselmeervogels-buigt-voor-oude-bekende-el-azzouti-we-hebben-het-weggegeven.html" class="newsitem-image" title="IJsselmeervogels buigt voor oude bekende El Azzouti: 'We hebben het weggegeven'">
				<img src="https://www.rtvutrecht.nl/data/image/d/2021/10/16/3190804_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/sport/3211737/ijsselmeervogels-buigt-voor-oude-bekende-el-azzouti-we-hebben-het-weggegeven.html" title="IJsselmeervogels buigt voor oude bekende El Azzouti: 'We hebben het weggegeven'">IJsselmeervogels buigt voor oude bekende El Azzouti: 'We hebben het weggegeven'</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/sport/3211730/gvvv-put-hoop-uit-tweede-gelijkspel-hier-kunnen-we-verder-mee.html" class="newsitem-image" title="GVVV put hoop uit tweede gelijkspel: 'Hier kunnen we verder mee'">
				<img src="https://www.rtvutrecht.nl/data/image/d/2021/10/18/3191923_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/sport/3211730/gvvv-put-hoop-uit-tweede-gelijkspel-hier-kunnen-we-verder-mee.html" title="GVVV put hoop uit tweede gelijkspel: 'Hier kunnen we verder mee'">GVVV put hoop uit tweede gelijkspel: 'Hier kunnen we verder mee'</a>
			</figcaption>
		</figure>
	</li>
</ul><a href="/sport/amateurvoetbal/" class="block-ctalink" title="Meer Amateurvoetbal">Meer Amateurvoetbal<i class="icon-arrow-small"></i></a></li><li class="sidebar-block news-block"><h4 class="block-title"><a href="/sport/voetbal-overig/" title="Voetbal overig">Voetbal overig</a></h4><ul><li class="newsitem">
	<figure>
			<a href="/sport/3211668/scheidsrechter-heeft-geen-qrcode-en-dreigt-derde-divisieduel-te-staken-knvb-spreekt-van-misverstand.html" class="newsitem-image" title="Scheidsrechter heeft geen QR-code en dreigt Derde Divisie-duel te staken; KNVB spreekt van misverstand">
				<img src="https://www.rtvutrecht.nl/data/image/d/2021/11/06/3211676_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/sport/3211668/scheidsrechter-heeft-geen-qrcode-en-dreigt-derde-divisieduel-te-staken-knvb-spreekt-van-misverstand.html" title="Scheidsrechter heeft geen QR-code en dreigt Derde Divisie-duel te staken; KNVB spreekt van misverstand">Scheidsrechter heeft geen QR-code en dreigt Derde Divisie-duel te staken; KNVB spreekt van misverstand</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/sport/3211152/rijks-in-oranje-o19-geen-verrassingen-in-jong-oranje-en-oranje.html" class="newsitem-image" title="Rijks in Oranje O19, geen verrassingen in Jong Oranje en Oranje">
				<img src="https://www.rtvutrecht.nl/data/image/d/2019/06/06/2230702_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/sport/3211152/rijks-in-oranje-o19-geen-verrassingen-in-jong-oranje-en-oranje.html" title="Rijks in Oranje O19, geen verrassingen in Jong Oranje en Oranje">Rijks in Oranje O19, geen verrassingen in Jong Oranje en Oranje</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/sport/3205734/utrechtse-topscorerslijst-ramselaar-maakt-dankzij-hattrick-reuzesprong.html" class="newsitem-image" title="Utrechtse topscorerslijst: Ramselaar maakt dankzij hattrick reuzesprong">
				<img src="https://www.rtvutrecht.nl/data/image/d/2021/09/22/3169284_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/sport/3205734/utrechtse-topscorerslijst-ramselaar-maakt-dankzij-hattrick-reuzesprong.html" title="Utrechtse topscorerslijst: Ramselaar maakt dankzij hattrick reuzesprong">Utrechtse topscorerslijst: Ramselaar maakt dankzij hattrick reuzesprong</a>
			</figcaption>
		</figure>
	</li>
</ul><a href="/sport/voetbal/" class="block-ctalink" title="Meer Voetbal overig">Meer Voetbal overig<i class="icon-arrow-small"></i></a></li><li class="sidebar-block">
	<div class="ad-holder" data-sizeMapping="desktop">
		<span class="ad-description">- advertentie -</span>
		<div class="gpt-ad ad-banner-container" id="rtvutrecht-div-gpt-ad-6524226-17" data-adUnitPath="/21832092231/rtvutrecht/rtvutrecht_web_desktop_article_rectangle_btf1" data-size="[[300,250],[320,240]]"></div>
	</div>
</li>
<li class="sidebar-block news-block"><h4 class="block-title"><a href="/sport/hockey/" title="Hockey">Hockey</a></h4><ul><li class="newsitem">
	<figure>
			<a href="/sport/3210573/heren-kampong-verslaan-den-bosch.html" class="newsitem-image" title="Heren Kampong verslaan Den Bosch">
				<img src="https://www.rtvutrecht.nl/data/image/d/2021/10/24/3198125_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/sport/3210573/heren-kampong-verslaan-den-bosch.html" title="Heren Kampong verslaan Den Bosch">Heren Kampong verslaan Den Bosch</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/sport/3209159/vier-hockeysters-uit-regio-geselecteerd-voor-oranje.html" class="newsitem-image" title="Vier hockeysters uit regio geselecteerd voor Oranje">
				<img src="https://www.rtvutrecht.nl/data/image/d/2021/07/11/3108905_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/sport/3209159/vier-hockeysters-uit-regio-geselecteerd-voor-oranje.html" title="Vier hockeysters uit regio geselecteerd voor Oranje">Vier hockeysters uit regio geselecteerd voor Oranje</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/sport/3207447/drietal-van-schc-en-kampong-naar-wk-hockey-onder-21.html" class="newsitem-image" title="Drietal van SCHC en Kampong naar WK hockey onder 21">
				<img src="https://www.rtvutrecht.nl/data/image/d/2021/11/02/3207455_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/sport/3207447/drietal-van-schc-en-kampong-naar-wk-hockey-onder-21.html" title="Drietal van SCHC en Kampong naar WK hockey onder 21">Drietal van SCHC en Kampong naar WK hockey onder 21</a>
			</figcaption>
		</figure>
	</li>
</ul><a href="/sport/hockey/" class="block-ctalink" title="Meer Hockey">Meer Hockey<i class="icon-arrow-small"></i></a></li><li class="sidebar-block news-block"><h4 class="block-title"><a href="/sport/andere-sporten/" title="Andere sporten">Andere sporten</a></h4><ul><li class="newsitem">
	<figure>
			<a href="/sport/3211751/waterpolosters-uszc-winnen-nipt-van-gzc-donk.html" class="newsitem-image" title="Waterpolosters USZC winnen nipt van GZC Donk">
				<img src="https://www.rtvutrecht.nl/data/image/d/2021/10/25/3199270_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/sport/3211751/waterpolosters-uszc-winnen-nipt-van-gzc-donk.html" title="Waterpolosters USZC winnen nipt van GZC Donk">Waterpolosters USZC winnen nipt van GZC Donk</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/sport/3211738/zes-plaatsen-winst-daan-huizing-op-mallorca.html" class="newsitem-image" title="Zes plaatsen winst Daan Huizing op Mallorca">
				<img src="https://www.rtvutrecht.nl/data/image/d/2018/06/08/1654430_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/sport/3211738/zes-plaatsen-winst-daan-huizing-op-mallorca.html" title="Zes plaatsen winst Daan Huizing op Mallorca">Zes plaatsen winst Daan Huizing op Mallorca</a>
			</figcaption>
		</figure>
	</li>
<li class="newsitem">
	<figure>
			<a href="/sport/3211658/geen-ekfinales-puts-op-100-meter-vrij-en-50-meter-vlinder.html" class="newsitem-image" title="Geen EK-finales Puts op 100 meter vrij en 50 meter vlinder">
				<img src="https://www.rtvutrecht.nl/data/image/d/2021/05/22/3064266_1024.jpg" alt="afbeelding" width="80" />
			</a>
			<figcaption class="newsitem-title">
				<a href="/sport/3211658/geen-ekfinales-puts-op-100-meter-vrij-en-50-meter-vlinder.html" title="Geen EK-finales Puts op 100 meter vrij en 50 meter vlinder">Geen EK-finales Puts op 100 meter vrij en 50 meter vlinder</a>
			</figcaption>
		</figure>
	</li>
</ul><a href="/sport/overig/" class="block-ctalink" title="Meer Andere sporten">Meer Andere sporten<i class="icon-arrow-small"></i></a></li><li class="sidebar-block">
	<div class="ad-holder" data-sizeMapping="desktop">
		<span class="ad-description">- advertentie -</span>
		<div class="gpt-ad ad-banner-container" id="rtvutrecht-div-gpt-ad-6524226-17" data-adUnitPath="/21832092231/rtvutrecht/rtvutrecht_web_desktop_article_rectangle_btf2" data-size="[[300,250],[320,240]]"></div>
	</div>
</li>
<li class="sidebar-block">
	<div class="ad-holder" data-sizeMapping="mobile">
		<span class="ad-description">- advertentie -</span>
												<div class="wrapper"> 
												  <div class="container"> <a href="https://www.gaslicht.com/energievergelijken" target="_blank" class="underline"><strong>Energie 
													vergelijken</strong></a>: de voordeligste leverancier van stroom en gas in 
													Utrecht vind je op <a href="https://www.gaslicht.com/" target="_blank" class="nounderline"><strong><font color="#0066bb">Gaslicht</font><font color="#ee0000">.com</font></strong></a> 
												  </div>
												</div>													
												</div>
</div>
</li>
										
								</ul>
							</aside>						</div>
					</div>
				</main>
								<footer class="site-bottom hidden-sm hidden-xs">
					<div class="container">
						<nav class="site-footernav row">
							<div class="col-sm-2 col-xs-12">
								<ul class="footernav">
									<li class="footernav-item"><h4>Nieuws</h4></li>
									<li class="footernav-item"><a href="/" title="">Overzicht</a></li>
									<li class="footernav-item"><a href="/bureauhengeveld/" title="">Bureau Hengeveld</a></li>
									<li class="footernav-item"><a href="/dossiers/" title="">Dossiers</a></li>
								</ul>
								<ul class="footernav">
									<li class="footernav-item"><h4>Mijn Regio</h4></li>
									<li class="footernav-item"><a href="/regio/noord/" title="Noord">Noord</a><li>
<li class="footernav-item"><a href="/regio/oost/" title="Oost">Oost</a><li>
<li class="footernav-item"><a href="/regio/zuid/" title="Zuid">Zuid</a><li>
<li class="footernav-item"><a href="/regio/west/" title="West">West</a><li>
<li class="footernav-item"><a href="/regio/midden/" title="Midden">Midden</a><li>
									</ul>
									<ul class="footernav">
										<li class="footernav-item"><h4>Agendatips</h4></li>
										<li class="footernav-item"><a href="/agenda/" title="">Overzicht</a></li>
									</ul>
							</div>
							
							<div class="col-sm-2 col-xs-12">
								<ul class="footernav">
									<li class="footernav-item"><h4>Sport</h4></li>
									<li class="footernav-item"><a href="/sport/" title="Sport">Overzicht</a></li>
									<li class="footernav-item"><a href="/sport/fcutrecht/" title="FC Utrecht">FC Utrecht</a></li>
									<li class="footernav-item"><a href="/sport/amateurvoetbal/" title="Amateurvoetbal">Amateurvoetbal</a></li>
									<li class="footernav-item"><a href="/sport/voetbal/" title="Voetbal overig">Voetbal overig</a></li>
									<li class="footernav-item"><a href="/sport/uitslagen/" title="Voetbal uitslagen">Voetbal uitslagen</a></li>
									<li class="footernav-item"><a href="/sport/hockey/" title="Hockey">Hockey</a></li>
									<li class="footernav-item"><a href="/sport/overig/" title="Andere sporten">Andere sporten</a></li>
								</ul>
								<ul class="footernav">
									<li class="footernav-item"><h4>Copyright, Privacy en cookies</h4></li>
									<li class="footernav-item"><a href="/copyright/" title="copyright">Copyright</a></li>
									<li class="footernav-item"><a href="/privacystatement/" title="Privacy statement RTV Utrecht">Privacy statement</a></li>
									<li class="footernav-item"><a href="/cookieverklaring/" title="Cookieverklaring RTV Utrecht">Cookieverklaring</a></li>
								</ul>
							</div>
							
							<div class="col-sm-2 col-xs-12">
								<ul class="footernav">
									<li class="footernav-item"><h4>Livestreams</h4></li>
									<li class="footernav-item"><a href="/live/rtvutrecht/" title="RTV Utrecht">RTV Utrecht</a></li>
									<li class="footernav-item"><a href="/live/radiomutrecht/" title="Radio M Utrecht">Radio M Utrecht</a></li>
									<li class="footernav-item"><a href="/live/ustad/" title="UStad">UStad</a></li>
									<li class="footernav-item"><a href="/live/bingofm/" title="Bingo FM">Bingo FM</a></li>
								</ul>
								<ul class="footernav">
									<li class="footernav-item"><h4>Gemist</h4></li>
									<li class="footernav-item"><a href="/gemist/rtvutrecht/" title="RTV Utrecht">RTV Utrecht</a></li>
									<li class="footernav-item"><a href="/gemist/radiomutrecht/" title="Radio M Utrecht">Radio M Utrecht</a></li>
									<li class="footernav-item"><a href="/gemist/ustad/" title="UStad">UStad</a></li>
									<li class="footernav-item"><a href="/gemist/bingofm/" title="Bingo FM">Bingo FM</a></li>
								</ul>

								<ul class="footernav">
									<li class="footernav-item"><h4>ANBI status</h4></li>
									<li class="footernav-item"><a href="/ANBI-status/" title="ANBI status">ANBI status</a></li>
								</ul>
							</div>
							
							<div class="col-sm-2 col-xs-12">
								<ul class="footernav">
									<li class="footernav-item"><h4>RSS feeds</h4></li>
									<li class="footernav-item"><a href="/rss/" target="_NEW" title="Overzicht">Overzicht</a></li>
									<li class="footernav-item"><a href="/rss/nieuws.xml" target="_NEW" title="Nieuws">Nieuws</a></li>
									<li class="footernav-item"><a href="/rss/sport.xml" target="_NEW" title="Sport">Sport</a></li>
								</ul>
								<ul class="footernav">
									<li class="footernav-item"><h4>Adverteren?</h4></li>
									<li class="footernav-item"><a href="/adverteren/" title="RTV Utrecht Reclame">Informatie</a></li>
									<li class="footernav-item"><a href="https://www.utrechtreclame.nl/" target="_NEW" title="RTV Utrecht Reclame">RTV Utrecht Reclame</a></li>
								</ul>
								<ul class="footernav">
									<li class="footernav-item"><h4>Contact</h4></li>
									<li class="footernav-item"><a href="/omroep/contact/" title="Neem contact op">Neem contact op</a></li>
									<li class="footernav-item"><a href="/nieuwsbrief/" title="Nieuwsbrief">Nieuwsbrief</a></li>
									<li class="footernav-item"><a href="/panel/" title="Panel">Panel</a></li>
									<li class="footernav-item"><a href="/frequenties/" title="Frequenties">Frequenties</a></li>
								</ul>
							</div>
							
							<div class="col-sm-2 col-xs-12">
								<ul class="footernav">
									<li class="footernav-item"><h4>App RTV Utrecht</h4></li>
									<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.rtvutrecht.android&hl=nl" target="_NEW" title="Android app">Android app</a></li>
									<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/rtv-utrecht/id421359706?mt=8" target="_NEW" title="iOS app">iOS app</a></li>
								</ul>
								<ul class="footernav">
									<li class="footernav-item"><h4>App Bingo FM</h4></li>
									<li class="footernav-item"><a href="https://play.google.com/store/apps/details?id=nl.rtvutrecht.bingofm&hl=nl" target="_NEW" title="Android app">Android app</a></li>
									<li class="footernav-item"><a href="https://itunes.apple.com/nl/app/bingo-fm/id1267345332?mt=8" target="_NEW" title="iOS app">iOS app</a></li>
								</ul>
								<ul class="footernav">
									<li class="footernav-item"><h4>Volg ons</h4></li>
									<li class="footernav-item">
										<ul class="footer-socialnav clearfix">
											<li class="socialnav-item"><a href="https://www.facebook.com/rtvutrecht" target="_NEW" class="icon-fb facebook" title="Volg ons op Facebook"></a></li>
											<li class="socialnav-item"><a href="https://www.twitter.com/rtvutrecht" target="_NEW" class="icon-tw twitter" title="Volg ons op Twitter"></a></li>
											<li class="socialnav-item"><a href="https://www.youtube.com/rtvutrecht" target="_NEW" class="icon-you youtube" title="Volg ons op YouTube"></a></li>
											<li class="socialnav-item"><a href="https://www.instagram.com/rtvutrecht" target="_NEW" class="icon-instagram instagram" title="Volg ons op Instagram"></a></li>
										</ul>
									</li>
								</ul>
								<ul class="footernav">
									<li class="footernav-item">- advertentie -</li>
									<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" target="_NEW" title="Energie vergelijken">Energie vergelijken</a></li>
								</ul>								
							</div>
						</nav>				
					</div>
				</footer>			</div>

			<div class="fixed-social-bar">
				<ul class="fixed-social-bar__list">
					<li class="socialnav-item"><a href="https://www.facebook.com/rtvutrecht/" target="_NEW" class="icon-fb facebook" title="Volg ons op Facebook"></a></li>
					<li class="socialnav-item"><a href="https://www.twitter.com/rtvutrecht/"  target="_NEW" class="icon-tw twitter" title="Volg ons op Twitter"></a></li>
					<li class="socialnav-item"><a href="https://www.youtube.com/rtvutrecht/"  target="_NEW" class="icon-you youtube" title="Volg ons op YouTube"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvutrecht/" target="_NEW" class="icon-instagram instagram" title="Volg ons op Instagram"></a></li>
					<li class="socialnav-item"><a href="https://wa.me/31616141218" class="icon-wa whatsapp" title="WhatsApp voor vragen" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/omroep/contact/" class="icon-comment question" title="Tip de redactie"></a></li>
					
				</ul>
			</div>

			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.js"></script>
			<script>window.jQuery || document.write('<script src="/inc/scripts/jquery-1.11.1.js"><\/script>')</script>

			<script src="/inc/scripts/bootstrap.min.js"></script>
			<script src="/inc/scripts/jquery.matchHeight.js"></script>
			<script src="/inc/scripts/owl.carousel.min.js"></script>
			<script src="/inc/scripts/jquery.validate.js"></script>
			<!--[if lte IE 9]><script src="/inc/scripts/respond.min.js"></script><![endif]-->
			<script src="/inc/scripts/functions_omroep-local.js"></script>

			<script type="text/javascript">      
				  var tag = new ATInternet.Tracker.Tag();
					tag.page.set({
						chapter1:'sport',
						name:'Waterpolosters USZC winnen nipt van GZC Donk',
						customObject : {
							articleId:'3211751',
							domain:'rtvutrecht.nl',
							platform:'web'
						}							
					});			
					tag.Scroll.init({first: 1500, interval: 700});
					tag.dispatch();
				</script>

			<script src="/inc/ads/cookiehelper.js"></script>
			<script src="/inc/ads/ads.js"></script>
			<link rel="stylesheet" href="/inc/ads/ads.css" />			

		</body>
		</html>	
	