<!doctype html>
<html data-n-head-ssr lang="nl" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22nl%22%7D%7D">
  <head >
    <title>Stephanie Visscher start goed in Turkije - RTV Utrecht</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"><meta data-n-head="ssr" data-hid="twitter:card" name="twitter:card" content="summary_large_image"><meta data-n-head="ssr" data-hid="fb:app_id" property="fb:app_id" content="289999392417279"><meta data-n-head="ssr" data-hid="twitter:site" property="twitter:site" content="@rtvutrecht"><meta data-n-head="ssr" data-hid="twitter:title" property="twitter:title" content="Stephanie Visscher start goed in Turkije"><meta data-n-head="ssr" data-hid="twitter:description" property="twitter:description" content="Stephanie Visscher heeft zich geplaatst voor de tweede ronde van het ITF-toernooi in Antalya. De tennisster uit Elst won in Turkije in de eerste ronde van Evgeniya Burdina uit Rusland."><meta data-n-head="ssr" data-hid="twitter:image" property="twitter:image" content="https://i.regiogroei.cloud/1104x620/a10f86fe-b49e-3c2d-bc0f-b732661af571.jpg"><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="Stephanie Visscher start goed in Turkije"><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="Stephanie Visscher heeft zich geplaatst voor de tweede ronde van het ITF-toernooi in Antalya. De tennisster uit Elst won in Turkije in de eerste ronde van Evgeniya Burdina uit Rusland."><meta data-n-head="ssr" data-hid="og:image" property="og:image" content="https://i.regiogroei.cloud/1104x620/a10f86fe-b49e-3c2d-bc0f-b732661af571.jpg"><meta data-n-head="ssr" data-hid="og:url" property="og:url" content="https://www.rtvutrecht.nl/sport/3297751/stephanie-visscher-start-goed-in-turkije"><meta data-n-head="ssr" data-hid="og:type" property="og:type" content="article"><meta data-n-head="ssr" data-hid="article:published_time" property="article:published_time" content="2022-02-01T12:02:00Z"><meta data-n-head="ssr" data-hid="article:modified_time" property="article:modified_time" content="2022-02-01T12:09:07Z"><meta data-n-head="ssr" data-hid="article:section" property="article:section" content="sport"><meta data-n-head="ssr" data-hid="article:tag-0" property="article:tag" content="tennis"><meta data-n-head="ssr" data-hid="article:tag-1" property="article:tag" content="stephanie visscher"><meta data-n-head="ssr" data-hid="article:tag-2" property="article:tag" content="elst"><meta data-n-head="ssr" data-hid="article:tag-3" property="article:tag" content="gemeente rhenen"><meta data-n-head="ssr" data-hid="description" name="description" content="Stephanie Visscher heeft zich geplaatst voor de tweede ronde van het ITF-toernooi in Antalya. De tennisster uit Elst won in Turkije in de eerste ronde van Evgeniya Burdina uit Rusland."><meta data-n-head="ssr" data-hid="keywords" name="keywords" content="TENNIS, STEPHANIE VISSCHER, ELST, GEMEENTE RHENEN"><link data-n-head="ssr" rel="icon" type="image/x-icon" href="/img/favicons/utrecht/favicon.ico"><link data-n-head="ssr" rel="icon" type="image/png" href="/img/favicons/utrecht/android-chrome-192x192.png" size="192x192"><link data-n-head="ssr" rel="apple-touch-icon" href="/img/favicons/utrecht/apple-touch-icon.png"><link data-n-head="ssr" rel="sitemap" href="/sitemap/sitemap.xml.gz"><link data-n-head="ssr" rel="amphtml" data-hid="amphtml" href="https://www.rtvutrecht.nl/amp/sport/3297751/stephanie-visscher-start-goed-in-turkije"><link data-n-head="ssr" data-hid="canonical" rel="canonical" href="https://www.rtvutrecht.nl/sport/3297751/stephanie-visscher-start-goed-in-turkije"><script data-n-head="ssr" src="https://gdpr.privacymanager.io/1/gdpr.bundle.js"></script><script data-n-head="ssr" src="//widgets.sprinklecontent.com/v2/sprinkle.js" async data-spklw-automatic-initialization="true"></script><script data-n-head="ssr" src="https://tag.aticdn.net/610551/smarttag.js?v=1643618150841"></script><script data-n-head="ssr" src="/js/comscore.js?v=1643618150841"></script><script data-n-head="ssr" src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script><script data-n-head="ssr" type="text/javascript">window.googletag = window.googletag || {cmd: []};
          googletag.cmd.push(function() {
            googletag.pubads().disableInitialLoad();
            googletag.pubads().collapseEmptyDivs(true);
            googletag.pubads().setCentering(true);
            googletag.pubads().enableLazyLoad({
              fetchMarginPercent: 100,
              renderMarginPercent: 50,
              mobileScaling: 1.0
            });
            googletag.enableServices();
          });</script><script data-n-head="ssr" type="text/javascript">window.tentacles = { apiToken: "3srp9dynzzy9w3cudnzkbphx8gjvme4c"};
window.postMessage('activateTentacles');</script><script data-n-head="ssr" type="text/javascript" src="https://tentacles.smartocto.com/ten/tentacle.js" async></script><script data-n-head="ssr" type="text/javascript" src="https://widgets.outbrain.com/outbrain.js" async></script><script data-n-head="ssr" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","headline":"Stephanie Visscher start goed in Turkije","image":["https://i.regiogroei.cloud/1104x620/a10f86fe-b49e-3c2d-bc0f-b732661af571.jpg"],"datePublished":"2022-02-01T12:02:00Z","dateModified":"2022-02-01T12:09:07Z","description":"Stephanie Visscher heeft zich geplaatst voor de tweede ronde van het ITF-toernooi in Antalya. De tennisster uit Elst won in Turkije in de eerste ronde van Evgeniya Burdina uit Rusland.","author":[],"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvutrecht.nl/sport/3297751/stephanie-visscher-start-goed-in-turkije"},"publisher":{"@type":"Organization","name":"Utrecht","logo":"rtvutrecht.nl/img/logo_rtvutrecht.png"}}</script><link rel="preload" href="https://static.regiogroei.cloud/utrecht/8ce44fa/34bb5d8.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/8ce44fa/942a85c.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/8ce44fa/0421d64.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/8ce44fa/css/5b192df.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/8ce44fa/634cee1.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/8ce44fa/5189b32.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/8ce44fa/94c434b.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/8ce44fa/css/f48b31a.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/8ce44fa/b2753a0.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/8ce44fa/css/da2aaaa.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/8ce44fa/426cffa.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/8ce44fa/407251d.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/8ce44fa/css/d2a6caf.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/8ce44fa/f8f821e.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/8ce44fa/css/6ab6501.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/8ce44fa/edbffe3.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/8ce44fa/css/2077383.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/8ce44fa/9afb4b9.js" as="script"><link rel="stylesheet" href="https://static.regiogroei.cloud/utrecht/8ce44fa/css/5b192df.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/utrecht/8ce44fa/css/f48b31a.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/utrecht/8ce44fa/css/da2aaaa.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/utrecht/8ce44fa/css/d2a6caf.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/utrecht/8ce44fa/css/6ab6501.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/utrecht/8ce44fa/css/2077383.css">
  </head>
  <body  font-size="Normaal">
    <div data-server-rendered="true" id="__nuxt"><div id="__layout"><div id="__container" class="omroep-utrecht"><div class="settings-menu"><div class="sm-overlay sm-overlay--closed"></div> <div class="sm-container sm-container--closed"><div class="sm-close"><i class="icon-exit"></i></div> <div class="sm-title"><!---->
    
</div> <div class="sm-content menu-level-0" data-v-19082a7c><ul class="sm-items-container" data-v-19082a7c></ul> <!----> <ul class="submenu-detail-container" data-v-19082a7c><li class="sm-list" data-v-19082a7c><ul class="sm-item-options-list" data-v-19082a7c><!---->  <!----></ul></li></ul></div></div></div> <div class="groei-ad groei-wa-ad-leaderboard hide-xs hide-sm hide-md"><div id="leaderboard" class="groei-wa-ad"></div></div> <!----> <div data-fetch-key="Page:0"><div __component="base.page.layouts.article-page" class="groei-wa-article component" style="--pagewrapper-padding:40px;" data-v-359bde31><header class="groei-wa-header groei-wa-navigation--sticky" data-v-99c6ce64 data-v-359bde31><!----> <!----> <div class="container" data-v-99c6ce64><div class="row" data-v-99c6ce64><div class="col-xs-12 col-lg-10 col-lg-offset-1 groei-wa-header-inner" data-v-99c6ce64><a href="/" title="Home" class="groei-wa-header-logo nuxt-link-active" data-v-99c6ce64><img src="/_ipx/s_400x174/img/logo_rtvutrecht.png" width="400" height="174" alt="Home Utrecht" loading="lazy" class="logo-light logo logo-ratio-gt" data-v-e645d3fa data-v-99c6ce64></a> <div class="groei-wa-header-widgets" data-v-99c6ce64><div class="groei-article-buttons" data-v-99c6ce64><a href="#" class="font-size" data-v-99c6ce64><i class="icon-fontsize" data-v-99c6ce64></i></a> <a href="#" data-v-99c6ce64><i class="icon-share" data-v-99c6ce64></i></a></div></div></div></div> <nav sections="[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]" class="groei-wa-navigation" data-v-99c6ce64><div class="groei-wa-navigation-menu-items"><div class="container"><div class="row"><div class="col-xs-12 col-lg-10 col-lg-offset-1 no-padding-xs no-padding-sm"><div class="groei-wa-navigation-tabs-container" style="--accentcolor:white;" data-v-2245bc46><!----> <!----> <div class="groei-wa-navigation-tabs" data-v-2245bc46><div class="item groei-menu-item" data-v-2245bc46><a href="/" data-qa="page-btn-Welkom" title="Welkom" class="nuxt-link-active" data-v-2245bc46>
                    Welkom
                </a></div><div class="item groei-menu-item" data-v-2245bc46><a href="/nieuws" data-qa="page-btn-Nieuws" title="Nieuws" data-v-2245bc46>
                    Nieuws
                </a></div><div class="item groei-menu-item" data-v-2245bc46><a href="/sport" data-qa="page-btn-Sport" title="Sport" class="nuxt-link-active" data-v-2245bc46>
                    Sport
                </a></div><div class="item groei-menu-item" data-v-2245bc46><a href="/kijk" data-qa="page-btn-Kijk" title="Kijk" data-v-2245bc46>
                    Kijk
                </a></div><div class="item groei-menu-item" data-v-2245bc46><a href="/radio-m-utrecht" data-qa="page-btn-Radio M Utrecht" title="Radio M Utrecht" data-v-2245bc46>
                    Radio M Utrecht
                </a></div><div class="item groei-menu-item" data-v-2245bc46><a href="/podcasts" data-qa="page-btn-Podcasts" title="Podcasts" data-v-2245bc46>
                    Podcasts
                </a></div><div class="item groei-menu-item" data-v-2245bc46><a href="/bureau-hengeveld" data-qa="page-btn-Bureau Hengeveld" title="Bureau Hengeveld" data-v-2245bc46>
                    Bureau Hengeveld
                </a></div><div class="item groei-menu-item" data-v-2245bc46><a href="/dossiers" data-qa="page-btn-Dossiers" title="Dossiers" data-v-2245bc46>
                    Dossiers
                </a></div><div class="item groei-menu-item" data-v-2245bc46><a href="/over-ons" data-qa="page-btn-Over ons" title="Over ons" data-v-2245bc46>
                    Over ons
                </a></div></div></div></div></div></div></div> <!----></nav> <span class="indicator" data-v-322b17e0 data-v-99c6ce64><span class="indicator-bar" style="width:0%;" data-v-322b17e0></span></span></div></header> <section data-v-359bde31><div class="container wrapper" data-v-359bde31><!----> <div class="row" data-v-359bde31><div class="article-wrapper col-xs-12 col-lg-6 col-lg-offset-1" data-v-359bde31><div class="article-container" data-v-359bde31><div data-v-359bde31><div __component="api.api-article-header" currentPage="[object Object]" id="a137a43f-12df-44ac-965f-0a7d6e59ee06" type="article-header" componentType="api.api-article-header" class="component" data-v-359bde31><!----> <h1>
        Stephanie Visscher start goed in Turkije
    </h1> <p class="intro">
        
    </p> <div class="groei-wa-article-meta"><div class="groei-wa-article-authors"><ul class="avatars"></ul> <span class="groei-wa-author-links"></span></div> <p class="groei-wa-article-info">
            Vandaag, 13:02 <strong>•</strong> 1 minuut leestijd
        </p></div></div></div><div data-v-359bde31><figure __component="api.api-image" currentPage="[object Object]" id="8cebb0d7-6f12-4219-977d-09cef8a30496" type="image" componentType="api.api-image" class="groei-wa-article-image component" data-v-359bde31><div class="image-wrapper" style="padding-bottom:56.25%;"><img loading="lazy" src="https://i.regiogroei.cloud/1104x621/a10f86fe-b49e-3c2d-bc0f-b732661af571.jpg" srcset="https://i.regiogroei.cloud/2456x1382/a10f86fe-b49e-3c2d-bc0f-b732661af571.jpg 2456w, https://i.regiogroei.cloud/1104x621/a10f86fe-b49e-3c2d-bc0f-b732661af571.jpg 1104w, https://i.regiogroei.cloud/552x311/a10f86fe-b49e-3c2d-bc0f-b732661af571.jpg 552w, https://i.regiogroei.cloud/264x149/a10f86fe-b49e-3c2d-bc0f-b732661af571.jpg 264w, https://i.regiogroei.cloud/112x63/a10f86fe-b49e-3c2d-bc0f-b732661af571.jpg 112w" sizes="(min-width: 1024px) 548px, (min-width: 984px) 858px, (min-width: 680px) 612px, 288px" alt="" class="first-image open-full-screen dimensions"></div> <figcaption class="figcaption" data-v-6b0ea69a><!----> <span class="copyright" data-v-6b0ea69a>© Orange Pictures</span></figcaption></figure></div><div class="first" data-v-359bde31><div __component="api.api-text" currentPage="[object Object]" type="text" id="a551d4e8-ab7f-423c-afbd-057fc5ab1101" internalLinks="" componentType="api.api-text" class="component" data-v-c06bc4da data-v-359bde31><div class="text" data-v-c06bc4da>ELST - Stephanie Visscher heeft zich geplaatst voor de tweede ronde van het ITF-toernooi in Antalya. De tennisster uit Elst won in Turkije in de eerste ronde van Evgeniya Burdina uit Rusland.</div></div></div><div data-v-359bde31><div __component="api.api-text" currentPage="[object Object]" type="text" id="8dd64e82-7ad3-4d17-904f-75a0c0609b42" internalLinks="" componentType="api.api-text" class="component" data-v-c06bc4da data-v-359bde31><div class="text" data-v-c06bc4da>Visscher had tegen de Russissche in de eerste set een tie-break nodig. De tweede st won ze met 6-2.</div></div></div><div data-v-359bde31><div __component="api.api-text" currentPage="[object Object]" type="text" id="61312a7c-10fe-4cef-a9da-efd64df381e5" internalLinks="" componentType="api.api-text" class="component" data-v-c06bc4da data-v-359bde31><div class="text" data-v-c06bc4da>In de tweede ronde treft Visscher opnieuw een opponente uit Rusland. Aleksandra Pospelova is de nummer 1113 van de wereldranglijst. Visscher staat ruim 400 plekken hoger.</div></div></div><div data-v-359bde31><div __component="api.api-article-end" currentPage="[object Object]" id="90260460-fd94-4469-982a-037b51d59589" type="article-end" componentType="api.api-article-end" class="component" data-v-85be53a0 data-v-359bde31></div></div><div data-v-359bde31><div __component="api.api-share-buttons" currentPage="[object Object]" id="84d7a027-3a79-4bc4-a137-ae7b2410e332" type="share-buttons" componentType="api.api-share-buttons" class="component" data-v-359bde31><!----> <div class="share-buttons-container"><h3>
            Deel dit artikel
        </h3> <ul class="socialShareButtons horizontal-list" data-v-9c9d2ada><li class="socialShareButton" data-v-9c9d2ada><span data-v-df0e5e18 data-v-9c9d2ada><a href="#" class="share-network-twitter" data-v-df0e5e18><span class="socialmediaButton" data-v-df0e5e18><span class="link socialmediaIcon icon-twitter" data-v-df0e5e18></span> <span class="socialmediaText" data-v-df0e5e18>Twitter</span></span></a></span></li><li class="socialShareButton" data-v-9c9d2ada><span data-v-df0e5e18 data-v-9c9d2ada><a href="#" class="share-network-facebook" data-v-df0e5e18><span class="socialmediaButton" data-v-df0e5e18><span class="link socialmediaIcon icon-facebook" data-v-df0e5e18></span> <span class="socialmediaText" data-v-df0e5e18>Facebook</span></span></a></span></li><li class="socialShareButton" data-v-9c9d2ada><span data-v-df0e5e18 data-v-9c9d2ada><a href="#" class="share-network-whatsapp" data-v-df0e5e18><span class="socialmediaButton" data-v-df0e5e18><span class="link socialmediaIcon icon-whatsapp" data-v-df0e5e18></span> <span class="socialmediaText" data-v-df0e5e18>WhatsApp</span></span></a></span></li><li class="socialShareButton" data-v-9c9d2ada><span data-v-df0e5e18 data-v-9c9d2ada><a href="#" class="share-network-linkedin" data-v-df0e5e18><span class="socialmediaButton" data-v-df0e5e18><span class="link socialmediaIcon icon-linkedin" data-v-df0e5e18></span> <span class="socialmediaText" data-v-df0e5e18>Linkedin</span></span></a></span></li><li class="socialShareButton" data-v-9c9d2ada><span data-v-df0e5e18 data-v-9c9d2ada><a href="#" class="share-network-email" data-v-df0e5e18><span class="socialmediaButton" data-v-df0e5e18><span class="link socialmediaIcon icon-mail" data-v-df0e5e18></span> <span class="socialmediaText" data-v-df0e5e18>Email</span></span></a></span></li><li class="socialShareButton" data-v-9c9d2ada><span data-v-df0e5e18 data-v-9c9d2ada><a href="#" data-v-df0e5e18><span class="socialmediaButton" data-v-df0e5e18><span class="link socialmediaIcon icon-link" data-v-df0e5e18></span> <span class="socialmediaText" data-v-df0e5e18>Kopieer url</span></span></a></span></li></ul></div></div></div><div data-v-359bde31><div __component="api.api-text" currentPage="[object Object]" id="3ac571f0-8101-48cb-a12f-b32e12112152" type="text" internalLinks="[object Object]" componentType="api.api-text" class="component" data-v-c06bc4da data-v-359bde31><div class="text" data-v-c06bc4da><p><strong><em>Heb je een tip of opmerking? Stuur ons je nieuws of foto via <a href="https://wa.me/31616141218">WhatsApp</a> of <a href="mailto:nieuws@rtvutrecht.nl">mail</a>.</em></strong></p></div></div></div><div data-v-359bde31><!----></div><div data-v-359bde31><!----></div></div></div> <!----></div> <!----><!----> <div class="row" data-v-359bde31><div class="article-wrapper" data-v-359bde31><div class="article-container col-xs-12 col-lg-offset-1 col-lg-10" data-v-359bde31><div data-v-359bde31><div __component="api.api-advertisement" currentPage="[object Object]" type="advertisement" componentType="api.api-advertisement" class="component" data-v-325bb747 data-v-359bde31><div data-v-325bb747><div class="groei-ad" data-v-325bb747><!----></div></div></div></div></div></div></div></div></section> <footer data-v-36f8ee50 data-v-359bde31><div class="container wrapper" data-v-36f8ee50><div class="row" data-v-36f8ee50><div class="col-xs-12 col-lg-10 col-lg-offset-1" data-v-36f8ee50><div class="row header" data-v-36f8ee50><div class="col-xs-5 col-sm-3 col-md-3 col-lg-2" data-v-36f8ee50><img src="/_ipx/s_400x173/img/logo_rtvutrecht_dark.png" width="400" height="173" alt="Home Utrecht" loading="lazy" class="logo logo-dark logo logo-ratio-gt" data-v-e645d3fa data-v-36f8ee50> <span class="to-top" data-v-36f8ee50><i class="icon-chevron-left" data-v-36f8ee50></i></span></div></div> <div class="row" data-v-36f8ee50><div class="col-xs-12 links" data-v-36f8ee50><ul class="footer-list" data-v-36f8ee50><li data-v-36f8ee50><h4 class="title" data-v-36f8ee50>
                                                Algemeen
                                            </h4> <!----></li><li data-v-36f8ee50><!----> <a href="/nieuws" type="link" name="Nieuws" _links="[object Object]" class="link" data-v-36f8ee50>
                                                Nieuws
                                            </a></li><li data-v-36f8ee50><!----> <a href="/sport" type="link" name="Sport" _links="[object Object]" class="link nuxt-link-active" data-v-36f8ee50>
                                                Sport
                                            </a></li><li data-v-36f8ee50><!----> <a href="/radio-m-utrecht" type="link" name="Radio M Utrecht" _links="[object Object]" class="link" data-v-36f8ee50>
                                                Radio M Utrecht
                                            </a></li><li data-v-36f8ee50><!----> <a href="/bureau-hengeveld" type="link" name="Bureau Hengeveld" _links="[object Object]" class="link" data-v-36f8ee50>
                                                Bureau Hengeveld
                                            </a></li><li data-v-36f8ee50><!----> <a href="/podcasts" type="link" name="Podcasts" _links="[object Object]" class="link" data-v-36f8ee50>
                                                Podcasts
                                            </a></li><li data-v-36f8ee50><!----> <a href="/dossiers" type="link" name="Dossiers" _links="[object Object]" class="link" data-v-36f8ee50>
                                                Dossiers
                                            </a></li><li data-v-36f8ee50><!----> <a href="/rss-feeds" type="link" name="RSS feeds" _links="[object Object]" class="link" data-v-36f8ee50>
                                                RSS feeds
                                            </a></li></ul><ul class="footer-list" data-v-36f8ee50><li data-v-36f8ee50><h4 class="title" data-v-36f8ee50>
                                                Over ons
                                            </h4> <!----></li><li data-v-36f8ee50><!----> <a href="/over-ons" type="link" name="Contact" _links="[object Object]" class="link" data-v-36f8ee50>
                                                Contact
                                            </a></li><li data-v-36f8ee50><!----> <a type="link" name="Wie is wie" _links="[object Object]" href="/wie-is-wie" target="_blank" rel="nofollow" class="link" data-v-36f8ee50>
                                                Wie is wie
                                            </a></li><li data-v-36f8ee50><!----> <a href="/over-ons/persberichten" type="link" name="Persberichten" _links="[object Object]" class="link" data-v-36f8ee50>
                                                Persberichten
                                            </a></li><li data-v-36f8ee50><!----> <a href="/over-ons/vacatures" type="link" name="Vacatures" _links="[object Object]" class="link" data-v-36f8ee50>
                                                Vacatures
                                            </a></li><li data-v-36f8ee50><!----> <a href="/anbi-status" type="link" name="ANBI-status" _links="[object Object]" class="link" data-v-36f8ee50>
                                                ANBI-status
                                            </a></li><li data-v-36f8ee50><!----> <a href="/mediaraad" type="link" name="Mediaraad" _links="[object Object]" class="link" data-v-36f8ee50>
                                                Mediaraad
                                            </a></li><li data-v-36f8ee50><!----> <a href="/jaarverslagen" type="link" name="Jaarverslagen" _links="[object Object]" class="link" data-v-36f8ee50>
                                                Jaarverslagen
                                            </a></li></ul><ul class="footer-list" data-v-36f8ee50><li data-v-36f8ee50><h4 class="title" data-v-36f8ee50>
                                                Service
                                            </h4> <!----></li><li data-v-36f8ee50><!----> <a href="/over-ons/meest-gestelde-vragen" type="link" name="Meest gestelde vragen" _links="[object Object]" class="link" data-v-36f8ee50>
                                                Meest gestelde vragen
                                            </a></li><li data-v-36f8ee50><!----> <a href="/nieuwe-app-en-website" type="link" name="Vragen over nieuwe app en website" _links="[object Object]" class="link" data-v-36f8ee50>
                                                Vragen over nieuwe app en website
                                            </a></li><li data-v-36f8ee50><!----> <a href="/over-ons/hoe-ontvang-je-ons" type="link" name="Hoe ontvang je ons?" _links="[object Object]" class="link" data-v-36f8ee50>
                                                Hoe ontvang je ons?
                                            </a></li><li data-v-36f8ee50><!----> <a href="/over-ons/nieuwsbrief" type="link" name="Nieuwsbrief" _links="[object Object]" class="link" data-v-36f8ee50>
                                                Nieuwsbrief
                                            </a></li><li data-v-36f8ee50><!----> <a href="/over-ons/panel" type="link" name="Panel" _links="[object Object]" class="link" data-v-36f8ee50>
                                                Panel
                                            </a></li><li data-v-36f8ee50><!----> <a href="/privacy" type="link" name="Privacy" _links="[object Object]" class="link" data-v-36f8ee50>
                                                Privacy
                                            </a></li><li data-v-36f8ee50><!----> <a href="/als-de-sirene-gaat" type="link" name="Als de sirene gaat" _links="[object Object]" class="link" data-v-36f8ee50>
                                                Als de sirene gaat
                                            </a></li></ul><ul class="footer-list" data-v-36f8ee50><li data-v-36f8ee50><h4 class="title" data-v-36f8ee50>
                                                Onze apps
                                            </h4> <!----></li><li data-v-36f8ee50><!----> <a type="link" name="iPhone of iPad app" _links="[object Object]" href="https://apps.apple.com/nl/app/rtv-utrecht/id421359706" target="_blank" rel="nofollow" class="link" data-v-36f8ee50>
                                                iPhone of iPad app
                                            </a></li><li data-v-36f8ee50><!----> <a type="link" name="Android app" _links="[object Object]" href="https://play.google.com/store/apps/details?id=nl.rtvutrecht.android&amp;hl=nl&amp;gl=US" target="_blank" rel="nofollow" class="link" data-v-36f8ee50>
                                                Android app
                                            </a></li></ul><ul class="footer-list" data-v-36f8ee50><li data-v-36f8ee50><h4 class="title" data-v-36f8ee50>
                                                Adverteren
                                            </h4> <!----></li><li data-v-36f8ee50><!----> <a href="/adverteren-bij-ons" type="link" name="Adverteren bij RTV Utrecht" _links="[object Object]" class="link" data-v-36f8ee50>
                                                Adverteren bij RTV Utrecht
                                            </a></li></ul> <ul class="social-links footer-list" data-v-caf99f4c data-v-36f8ee50><li data-v-caf99f4c><h4 class="title" data-v-caf99f4c>
            Volg ons
        </h4></li> <li data-v-caf99f4c><ul class="socials" data-v-caf99f4c><li class="social" data-v-caf99f4c><a rel="nofollow" href="https://www.facebook.com/rtvutrecht" target="_blank" aria-label="facebook" class="link icon-facebook" data-v-caf99f4c></a></li><li class="social" data-v-caf99f4c><a rel="nofollow" href="https://www.twitter.com/rtvutrecht" target="_blank" aria-label="twitter" class="link icon-twitter" data-v-caf99f4c></a></li><li class="social" data-v-caf99f4c><a rel="nofollow" href="https://www.instagram.com/rtvutrecht/" target="_blank" aria-label="instagram" class="link icon-instagram" data-v-caf99f4c></a></li><li class="social" data-v-caf99f4c><a rel="nofollow" href="https://nl.linkedin.com/company/rtvutrecht" target="_blank" aria-label="linkedin" class="link icon-linkedin" data-v-caf99f4c></a></li><li class="social" data-v-caf99f4c><a rel="nofollow" href="https://www.youtube.com/rtvutrecht" target="_blank" aria-label="youtube" class="link icon-youtube" data-v-caf99f4c></a></li></ul></li></ul></div></div> <div class="row" data-v-36f8ee50><div class="col-xs-12" data-v-36f8ee50><div class="footer-message" data-v-a1fee51c data-v-36f8ee50><div class="inner container-fluid" data-v-a1fee51c><h4 class="title" data-v-a1fee51c>
            Iets belangrijks gezien wat je met ons wilt delen?
        </h4> <a href="/contact" title="Tip onze journalisten" class="link" data-v-a1fee51c>
            Tip onze journalisten <i class="icon-arrow-right" data-v-a1fee51c></i></a></div> <div data-v-a1fee51c></div></div> <div class="copyright container-fluid" data-v-55d4f112 data-v-36f8ee50><p class="text" data-v-55d4f112>
        © 2022 Utrecht
    </p> </div></div></div></div></div></div></footer></div> <!----></div></div></div></div><script>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</script><script src="https://static.regiogroei.cloud/utrecht/8ce44fa/34bb5d8.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/8ce44fa/5189b32.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/8ce44fa/94c434b.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/8ce44fa/b2753a0.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/8ce44fa/426cffa.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/8ce44fa/407251d.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/8ce44fa/f8f821e.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/8ce44fa/edbffe3.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/8ce44fa/9afb4b9.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/8ce44fa/942a85c.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/8ce44fa/0421d64.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/8ce44fa/634cee1.js" defer></script><script data-n-head="ssr" src="/js/cookiehelper.js?v=1643618150841" data-body="true"></script><script data-n-head="ssr" src="/js/ads.js?v=1643618150841" data-body="true"></script><script data-n-head="ssr" src="/js/atInternet.js?v=1643618150841" data-body="true"></script><script data-n-head="ssr" src="/js/facebook.js?v=1643618150841" data-body="true"></script><script data-n-head="ssr" src="/js/primed.js?v=1643618150841" data-body="true"></script><script data-n-head="ssr" src="/js/smartocto.js?v=1643618150841" data-body="true"></script><script data-n-head="ssr" type="text/javascript" src="https://gdpr-wrapper.privacymanager.io/gdpr/3a938f2d-97cd-4c88-b891-9170ed4cbc56/gdpr-liveramp.js" async data-body="true"></script><script data-n-head="ssr" type="text/javascript" async data-body="true">if (navigator.userAgent === 'smartocto-bot') {     __tcfapi('addEventListener', 2, function () { __tcfapi('toggleConsentTool', 2, function() {}, false); });}</script>
  </body>
</html>