<!doctype html>
<html data-n-head-ssr lang="nl" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22nl%22%7D%7D">
  <head >
    <title>Hockeyers Kampong spelen sleutelduel gelijk: &#x27;Moet keer goed vallen&#x27; - RTV Utrecht</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"><meta data-n-head="ssr" data-hid="description" name="description" content="De hockeyers van Kampong hebben het sleutelduel om play-offs voor de landstitel met Oranje Rood gelijkgespeeld. De hoofdklassers hielden het in Utrecht op 1-1."><meta data-n-head="ssr" data-hid="keywords" name="keywords" content="HOCKEY, KAMPONG, UTRECHT, GEMEENTE UTRECHT"><meta data-n-head="ssr" data-hid="canonical" rel="canonical" href="https://www.rtvutrecht.nl/sport/3383364/hockeyers-kampong-spelen-sleutelduel-gelijk-moet-keer-goed-vallen"><meta data-n-head="ssr" data-hid="og:type" property="og:type" content="article"><meta data-n-head="ssr" data-hid="article:published_time" property="article:published_time" content="2022-04-24T14:23:00Z"><meta data-n-head="ssr" data-hid="article:modified_time" property="article:modified_time" content="2022-04-24T16:11:17Z"><meta data-n-head="ssr" data-hid="article:section" property="article:section" content="sport"><meta data-n-head="ssr" data-hid="article:tag-0" property="article:tag" content="hockey"><meta data-n-head="ssr" data-hid="article:tag-1" property="article:tag" content="kampong"><meta data-n-head="ssr" data-hid="article:tag-2" property="article:tag" content="utrecht"><meta data-n-head="ssr" data-hid="article:tag-3" property="article:tag" content="gemeente utrecht"><meta data-n-head="ssr" data-hid="og:image" property="og:image" content="https://i.regiogroei.cloud/1104x620/43359f45-c8ec-3fa6-aa6d-3fe98639c824.jpg"><meta data-n-head="ssr" data-hid="og:url" property="og:url" content="https://www.rtvutrecht.nl/sport/3383364/hockeyers-kampong-spelen-sleutelduel-gelijk-moet-keer-goed-vallen"><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="Hockeyers Kampong spelen sleutelduel gelijk: &#x27;Moet keer goed vallen&#x27;"><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="De hockeyers van Kampong hebben het sleutelduel om play-offs voor de landstitel met Oranje Rood gelijkgespeeld. De hoofdklassers hielden het in Utrecht op 1-1."><meta data-n-head="ssr" data-hid="fb:app_id" property="fb:app_id" content="289999392417279"><meta data-n-head="ssr" data-hid="og:locale" property="og:locale" content="nl_NL"><meta data-n-head="ssr" data-hid="site_name" property="site_name" content="Utrecht"><meta data-n-head="ssr" data-hid="twitter:card" name="twitter:card" content="summary_large_image"><meta data-n-head="ssr" data-hid="twitter:site" property="twitter:site" content="@rtvutrecht"><meta data-n-head="ssr" data-hid="twitter:image" property="twitter:image" content="https://i.regiogroei.cloud/1104x620/43359f45-c8ec-3fa6-aa6d-3fe98639c824.jpg"><meta data-n-head="ssr" data-hid="twitter:title" property="twitter:title" content="Hockeyers Kampong spelen sleutelduel gelijk: &#x27;Moet keer goed vallen&#x27;"><meta data-n-head="ssr" data-hid="twitter:description" property="twitter:description" content="De hockeyers van Kampong hebben het sleutelduel om play-offs voor de landstitel met Oranje Rood gelijkgespeeld. De hoofdklassers hielden het in Utrecht op 1-1."><link data-n-head="ssr" rel="stylesheet" href="/css/utrecht.css?v=1650513786949"><link data-n-head="ssr" rel="icon" type="image/x-icon" href="/img/favicons/utrecht/favicon.ico?v=1650513786949"><link data-n-head="ssr" rel="icon" type="image/png" href="/img/favicons/utrecht/android-chrome-192x192.png?v=1650513786949" size="192x192"><link data-n-head="ssr" rel="apple-touch-icon" href="/img/favicons/utrecht/apple-touch-icon.png?v=1650513786949"><link data-n-head="ssr" rel="sitemap" href="/sitemap/sitemap.xml.gz"><link data-n-head="ssr" rel="sitemap" href="/sitemap/sitemap.xml.gz"><link data-n-head="ssr" rel="amphtml" data-hid="amphtml" href="/amp/sport/3383364/hockeyers-kampong-spelen-sleutelduel-gelijk-moet-keer-goed-vallen"><script data-n-head="ssr" src="https://gdpr.privacymanager.io/1/gdpr.bundle.js" defer type="text/javascript"></script><script data-n-head="ssr" src="https://widgets.sprinklecontent.com/v2/sprinkle.js" defer data-spklw-automatic-initialization="true" type="text/javascript"></script><script data-n-head="ssr" src="https://tag.aticdn.net/610551/smarttag.js?v=1650513786949" defer type="text/javascript"></script><script data-n-head="ssr" src="https://cdn.primed.io/2.1.0-stable/primedio.min.js" defer type="text/javascript"></script><script data-n-head="ssr" src="/js/cookiehelper.js?v=1650513786949" defer type="text/javascript"></script><script data-n-head="ssr" src="/js/ads.js?v=1650513786949" defer type="text/javascript"></script><script data-n-head="ssr" src="/js/comscore.js?v=1650513786949" defer type="text/javascript"></script><script data-n-head="ssr" src="/js/atInternet.js?v=1650513786949" defer type="text/javascript"></script><script data-n-head="ssr" src="/js/facebook.js?v=1650513786949" defer type="text/javascript"></script><script data-n-head="ssr" src="/js/primed.js?v=1650513786949" defer type="text/javascript"></script><script data-n-head="ssr" type="text/javascript">window.tentacles = { apiToken: "3srp9dynzzy9w3cudnzkbphx8gjvme4c"};
window.postMessage('activateTentacles');</script><script data-n-head="ssr" src="https://tentacles.smartocto.com/ten/tentacle.js" async type="text/javascript"></script><script data-n-head="ssr" src="https://widgets.outbrain.com/outbrain.js" async type="text/javascript"></script><script data-n-head="ssr">window.googletag = window.googletag || {cmd: []};
          googletag.cmd.push(function() {
            googletag.pubads().disableInitialLoad();
            googletag.pubads().collapseEmptyDivs(true);
            googletag.pubads().setCentering(true);
            googletag.pubads().enableLazyLoad({
              fetchMarginPercent: 100,
              renderMarginPercent: 50,
              mobileScaling: 1.0
            });
            googletag.enableServices();
          });</script><script data-n-head="ssr" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","headline":"Hockeyers Kampong spelen sleutelduel gelijk: 'Moet keer goed vallen'","image":["https://i.regiogroei.cloud/1104x620/43359f45-c8ec-3fa6-aa6d-3fe98639c824.jpg"],"datePublished":"2022-04-24T14:23:00Z","dateModified":"2022-04-24T16:11:17Z","description":"De hockeyers van Kampong hebben het sleutelduel om play-offs voor de landstitel met Oranje Rood gelijkgespeeld. De hoofdklassers hielden het in Utrecht op 1-1.","author":[],"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvutrecht.nl/sport/3383364/hockeyers-kampong-spelen-sleutelduel-gelijk-moet-keer-goed-vallen"},"publisher":{"@type":"Organization","name":"Utrecht","logo":"rtvutrecht.nl/img/logo_rtvutrecht.png"}}</script><link rel="preload" href="https://static.regiogroei.cloud/utrecht/47adae7/4948312.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/47adae7/2d36787.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/47adae7/7e5c0ee.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/47adae7/css/f2fd9e7.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/47adae7/86d2d25.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/47adae7/c5df443.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/47adae7/2902efc.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/47adae7/css/9f43c15.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/47adae7/61a8bb3.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/47adae7/css/81e3b3d.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/47adae7/a128f5b.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/47adae7/css/5c6e02a.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/47adae7/fe33e35.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/47adae7/0b49324.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/47adae7/css/942f192.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/47adae7/0c88f07.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/47adae7/css/b820f62.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/47adae7/614a2d8.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/47adae7/css/e4a6273.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/47adae7/4271ced.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/47adae7/css/162506c.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/47adae7/de40507.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/47adae7/css/8f4ae47.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/47adae7/9f71d04.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/47adae7/css/97c6181.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/47adae7/ee23510.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/47adae7/css/2077383.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/47adae7/c002a95.js" as="script"><link rel="stylesheet" href="https://static.regiogroei.cloud/utrecht/47adae7/css/f2fd9e7.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/utrecht/47adae7/css/9f43c15.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/utrecht/47adae7/css/81e3b3d.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/utrecht/47adae7/css/5c6e02a.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/utrecht/47adae7/css/942f192.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/utrecht/47adae7/css/b820f62.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/utrecht/47adae7/css/e4a6273.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/utrecht/47adae7/css/162506c.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/utrecht/47adae7/css/8f4ae47.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/utrecht/47adae7/css/97c6181.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/utrecht/47adae7/css/2077383.css">
  </head>
  <body  font-size="Normaal">
    <div data-server-rendered="true" id="__nuxt"><div id="__layout"><div id="__container" class="omroep-utrecht"><!----> <div class="groei-ad groei-wa-ad-leaderboard hide-xs hide-sm hide-md"><div id="leaderboard" data-adunit="" class="groei-wa-ad"></div></div> <!----> <div data-fetch-key="Page:0"><div __component="base.page.layouts.article-page" class="groei-wa-article component" style="--pagewrapper-padding:40px;" data-v-61bea517><header class="groei-wa-header groei-wa-navigation--sticky" data-v-7143e1a2 data-v-61bea517><!----> <!----> <div class="container" data-v-7143e1a2><div class="row" data-v-7143e1a2><div class="col-xs-12 col-lg-10 col-lg-offset-1 groei-wa-header-inner" data-v-7143e1a2><a href="/" title="Home" class="navigation-link groei-wa-header-logo nuxt-link-active" data-v-7143e1a2><img src="/_ipx/s_400x174/img/logo_rtvutrecht.png" width="400" height="174" alt="Home Utrecht" loading="lazy" class="logo-light logo logo-ratio-gt" data-v-5a4543d0 data-v-7143e1a2></a> <div class="groei-wa-header-widgets" data-v-7143e1a2><div class="groei-article-buttons" data-v-7143e1a2><!----> <!----> <a href="#" class="font-size" data-v-7143e1a2><i class="icon-fontsize" data-v-7143e1a2></i></a> <a href="#" data-v-7143e1a2><i class="icon-share" data-v-7143e1a2></i></a></div></div></div></div> <nav sections="[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]" class="groei-wa-navigation" data-v-7143e1a2><div class="groei-wa-navigation-menu-items"><div class="container"><div class="row"><div class="col-xs-12 col-lg-10 col-lg-offset-1 no-padding-xs no-padding-sm"><div class="groei-wa-navigation-tabs-container" style="--accentcolor:white;" data-v-3e3da3be><!----> <!----> <div class="groei-wa-navigation-tabs" data-v-3e3da3be><div class="item groei-menu-item" data-v-3e3da3be><a href="/" data-qa="page-btn-Welkom" title="Welkom" class="navigation-link nuxt-link-active" data-v-3e3da3be>
                    Welkom
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/nieuws" data-qa="page-btn-Nieuws" title="Nieuws" class="navigation-link" data-v-3e3da3be>
                    Nieuws
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/sport" data-qa="page-btn-Sport" title="Sport" class="navigation-link nuxt-link-active" data-v-3e3da3be>
                    Sport
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/kijk" data-qa="page-btn-Kijk" title="Kijk" class="navigation-link" data-v-3e3da3be>
                    Kijk
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/radio-m-utrecht" data-qa="page-btn-Radio M Utrecht" title="Radio M Utrecht" class="navigation-link" data-v-3e3da3be>
                    Radio M Utrecht
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/podcasts" data-qa="page-btn-Podcasts" title="Podcasts" class="navigation-link" data-v-3e3da3be>
                    Podcasts
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/bureau-hengeveld" data-qa="page-btn-Bureau Hengeveld" title="Bureau Hengeveld" class="navigation-link" data-v-3e3da3be>
                    Bureau Hengeveld
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/dossiers" data-qa="page-btn-Dossiers" title="Dossiers" class="navigation-link" data-v-3e3da3be>
                    Dossiers
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/defuif" data-qa="page-btn-De Fuif" title="De Fuif" class="navigation-link" data-v-3e3da3be>
                    De Fuif
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/over-ons" data-qa="page-btn-Over ons" title="Over ons" class="navigation-link" data-v-3e3da3be>
                    Over ons
                </a></div></div></div></div></div></div></div> <!----></nav> <span class="indicator" data-v-322b17e0 data-v-7143e1a2><span class="indicator-bar" style="width:0%;" data-v-322b17e0></span></span></div></header> <section data-v-61bea517><div class="container wrapper" data-v-61bea517><!----> <div class="row" data-v-61bea517><div class="article-wrapper col-xs-12 col-lg-6 col-lg-offset-1" data-v-61bea517><div class="article-container" data-v-61bea517><div class="article-content" data-v-61bea517><div data-v-61bea517><div><div __component="api.api-article-header" currentPage="[object Object]" id="50148497-7af0-4255-b62b-c1fc44a1718b" type="article-header" componentType="api.api-article-header" class="component"><!----> <h1>
        Hockeyers Kampong spelen sleutelduel gelijk: 'Moet keer goed vallen'
    </h1> <p class="intro">
        
    </p> <div class="groei-wa-article-meta"><div class="groei-wa-article-authors"><ul class="avatars"></ul> <span class="groei-wa-author-links"></span></div> <p class="groei-wa-article-info">
            Vandaag, 16:23 <strong>•</strong> 2 minuten leestijd
        </p></div></div></div><div class="first"><div __component="api.api-text" currentPage="[object Object]" type="text" id="5b0552d3-0457-41d7-a714-020fc32ddbc4" internalLinks="" componentType="api.api-text" class="api-text component" data-v-af1ed600><div class="text" data-v-af1ed600>UTRECHT -  De hockeyers van Kampong hebben het sleutelduel om play-offs voor de landstitel met Oranje Rood gelijkgespeeld. De hoofdklassers hielden het in Utrecht op 1-1. </div></div></div><div><div __component="api.api-image" currentPage="[object Object]" id="970528dc-930b-4d67-8385-e028d5bd8d6f" type="image" componentType="api.api-image" class="component" data-v-305747d1 data-v-7092801c><figure class="responsive-image overflow-border-radius allow-full-screen dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.15942028985508%;" data-v-305747d1><img alt="Kampong - Oranje Rood" src="https://i.regiogroei.cloud/1104x620/43359f45-c8ec-3fa6-aa6d-3fe98639c824.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> <figcaption class="figcaption" data-v-0a5f17f7 data-v-7092801c><span class="description" data-v-0a5f17f7>Kampong - Oranje Rood</span> <span class="copyright" data-v-0a5f17f7>© RTV Utrecht</span></figcaption></div></div><div><div __component="api.api-text" currentPage="[object Object]" type="text" id="da6e6576-b21f-4727-b221-9020dd322850" internalLinks="" componentType="api.api-text" class="api-text component" data-v-af1ed600><div class="text" data-v-af1ed600>De eerste helft ontbrandde niet. Er waren weinig kansen en het spel speelde zich voornamelijk tussen de cirkels af. In het tweede kwart kreeg Kampong wat meer kansen dan in het eerste kwart, maar de scherpte in de afronding ontbrak, zoals vaker dit seizoen. </div></div></div><div><div __component="api.api-text" currentPage="[object Object]" type="text" id="bfef9982-e006-4a1b-a7eb-3bbb6796201a" internalLinks="" componentType="api.api-text" class="api-text component" data-v-af1ed600><div class="text" data-v-af1ed600>In het derde kwart had Kampong de uitgelezen kans om de score te openen, maar Jip Janssen miste een strafbal. Kort daarna was het wel raak. Boet Phijffer knalde in de 39e minuut met een schot uit de lucht binnen. </div></div></div><div><div __component="api.api-text" currentPage="[object Object]" type="text" id="4994d05a-456b-4bb7-80ef-a2849bd1b15b" internalLinks="" componentType="api.api-text" class="api-text component" data-v-af1ed600><div class="text" data-v-af1ed600>Daarna kwam er een offensief van Oranje Rood en dat werd beloond. Joep de Mol scoorde uit een strafcorner in de 64e minuut. Meer goals vielen er niet op sportpark De Klapperboom.</div></div></div><div><div __component="api.api-audio" currentPage="[object Object]" id="629e29d5-54dc-4b06-9b89-4bb97c73692f" type="audio" componentType="api.api-audio" class="component"><div class="bb-video-player"></div> <div class="figcaption" data-v-0a5f17f7><span class="description" data-v-0a5f17f7>Kampong-speler Sander de Wijn: 'Die tranen komen van de spanning die wegvalt'</span> <!----></div></div></div><div><h2 __component="api.api-header" currentPage="[object Object]" type="header" id="3e90f29f-8a33-469f-987a-7ee9af3198e5" componentType="api.api-header" class="component" data-v-2ea671c1>
    Ranglijst
</h2></div><div><div __component="api.api-text" currentPage="[object Object]" type="text" id="c81151d4-04da-4f14-b308-3588bbbc3fcc" internalLinks="" componentType="api.api-text" class="api-text component" data-v-af1ed600><div class="text" data-v-af1ed600>Kampong blijft vierde in de hoofdklasse en houdt met het gelijkspel nummer vijf Oranje Rood achter zich. Het verschil is twee punten. De eerste vier teams gaan strijden in de play-offs om het landskampioenschap. Er staan nog twee wedstrijden op de rol.</div></div></div><div><h2 __component="api.api-header" currentPage="[object Object]" type="header" id="16d84357-55a7-44a0-948f-9c971b445572" componentType="api.api-header" class="component" data-v-2ea671c1>
    Tranen
</h2></div><div><div __component="api.api-text" currentPage="[object Object]" type="text" id="1308f586-1756-4008-a13b-d1e31045ef7c" internalLinks="" componentType="api.api-text" class="api-text component" data-v-af1ed600><div class="text" data-v-af1ed600>Na het duel met Oranje Rood kwamen er tranen bij Kampong-speler Sander de Wijn, die terugkeerde na een blessure. "De spanning viel eraf. We hadden kunnen en moeten kunnen", verklaart De Wijn. "Kampong is mijn club, ik speel hier veertien jaar. Je hebt betere en mindere tijden. Het gaat nu niet naar wens." </div></div></div><div><div __component="api.api-text" currentPage="[object Object]" type="text" id="9a49ef3a-b8df-4fcf-9738-c7e8f804f73b" internalLinks="" componentType="api.api-text" class="api-text component" data-v-af1ed600><div class="text" data-v-af1ed600>De Wijn had het gevoel dat zijn aanwezigheid zijn medespelers hielp. "Dat gaf ze een boost voor een kleine procent extra." Ploeggenoot Lars Balk onderstreept dat: "Ik had het gevoel dat we de hele wedstrijd onder controle hadden en Sander (De Wijn, red.) bracht rust en vertrouwen."</div></div></div><div><figure __component="api.api-quote" currentPage="[object Object]" id="cdcbf648-da6c-4fb5-95fe-ec13415d5590" type="quote" componentType="api.api-quote" class="component quote_style1"><blockquote cite="#">Mijn gevoel is dat het punt voor Oranje Rood gestolen is</blockquote> <figcaption>Lars Balk, speler Kampong</figcaption></figure></div><div><div __component="api.api-text" currentPage="[object Object]" type="text" id="e3345e5b-c7da-44c6-833e-c2965186aa5a" internalLinks="" componentType="api.api-text" class="api-text component" data-v-af1ed600><div class="text" data-v-af1ed600>Het gelijkspel kwam hard binnen bij Balk. "Ik ben op. Mijn gevoel is dat het punt voor Oranje Rood gestolen is. De corner waar de goal uit kwam had de scheids nooit mogen geven."</div></div></div><div><div __component="api.api-text" currentPage="[object Object]" type="text" id="4b5224c4-f056-4b34-a3c4-4bb2beb69eb3" internalLinks="" componentType="api.api-text" class="api-text component" data-v-af1ed600><div class="text" data-v-af1ed600>Er volgen spannende weken voor Kampong. Ze doen niks speciaals, ondanks dat ze in de afgelopen weken van de tweede naar de vierde plek zakten. "We staan gewoon dichtbij elkaar. We spelen goed, maar hij moet een keer goed vallen", besluit Balk.</div></div></div><div><div __component="api.api-audio" currentPage="[object Object]" id="c89eaa92-5645-42ef-9ac9-a9311dda9aa8" type="audio" componentType="api.api-audio" class="component"><div class="bb-video-player"></div> <div class="figcaption" data-v-0a5f17f7><span class="description" data-v-0a5f17f7>Kampong-speler Lars Balk: 'Het moet een keer goed vallen'</span> <!----></div></div></div><div><div __component="api.api-text" currentPage="[object Object]" type="text" id="7a1319c2-d017-48cb-a133-28cc6a925fd2" internalLinks="" componentType="api.api-text" class="api-text component" data-v-af1ed600><div class="text" data-v-af1ed600>Lees ook: <a href="https://www.rtvutrecht.nl/sport/3383391/hockeyers-schc-ruim-onderuit" class="link" data-router-path="/sport/3383391/hockeyers-schc-ruim-onderuit">Hockeyers SCHC ruim onderuit</a></div></div></div><div><div __component="api.api-textbox" currentPage="[object Object]" id="147d6c29-761b-4ce2-accf-eed1ad589999" type="textbox" componentType="api.api-textbox" class="block-context component" data-v-e3822e62><div __component="api.api-text" type="text" id="bb12f5f5-eb09-4d6e-bb3b-3ab58e8d6cfa" internalLinks="" class="api-text component" data-v-af1ed600 data-v-e3822e62><div class="text" data-v-af1ed600>Kampong - Oranje Rood: 1-1<p>39' Boet Phijffer (1-0)<br />64' Joep de Mol (1-1, strafcorner)</div></div></div></div></div></div> <div class="article-extra" data-v-61bea517><div data-v-61bea517><div><div __component="api.api-share-buttons" currentPage="[object Object]" id="ee67a155-b69b-4405-8cfd-6f7dd7e383e7" type="share-buttons" componentType="api.api-share-buttons" class="component"><!----> <div class="share-buttons-container"><h3>
            Deel dit artikel
        </h3> <ul class="socialShareButtons horizontal-list" data-v-f3e8d548><li class="socialShareButton" data-v-f3e8d548><span data-v-f6ebe3fc data-v-f3e8d548><a href="#" class="share-network-twitter" data-v-f6ebe3fc><span class="socialmediaButton" data-v-f6ebe3fc><span class="link socialmediaIcon icon-twitter" data-v-f6ebe3fc></span> <span class="socialmediaText" data-v-f6ebe3fc>Twitter</span></span></a></span></li><li class="socialShareButton" data-v-f3e8d548><span data-v-f6ebe3fc data-v-f3e8d548><a href="#" class="share-network-facebook" data-v-f6ebe3fc><span class="socialmediaButton" data-v-f6ebe3fc><span class="link socialmediaIcon icon-facebook" data-v-f6ebe3fc></span> <span class="socialmediaText" data-v-f6ebe3fc>Facebook</span></span></a></span></li><li class="socialShareButton" data-v-f3e8d548><span data-v-f6ebe3fc data-v-f3e8d548><a href="#" class="share-network-whatsapp" data-v-f6ebe3fc><span class="socialmediaButton" data-v-f6ebe3fc><span class="link socialmediaIcon icon-whatsapp" data-v-f6ebe3fc></span> <span class="socialmediaText" data-v-f6ebe3fc>WhatsApp</span></span></a></span></li><li class="socialShareButton" data-v-f3e8d548><span data-v-f6ebe3fc data-v-f3e8d548><a href="#" class="share-network-linkedin" data-v-f6ebe3fc><span class="socialmediaButton" data-v-f6ebe3fc><span class="link socialmediaIcon icon-linkedin" data-v-f6ebe3fc></span> <span class="socialmediaText" data-v-f6ebe3fc>Linkedin</span></span></a></span></li><li class="socialShareButton" data-v-f3e8d548><span data-v-f6ebe3fc data-v-f3e8d548><a href="#" class="share-network-email" data-v-f6ebe3fc><span class="socialmediaButton" data-v-f6ebe3fc><span class="link socialmediaIcon icon-mail" data-v-f6ebe3fc></span> <span class="socialmediaText" data-v-f6ebe3fc>Email</span></span></a></span></li><li class="socialShareButton" data-v-f3e8d548><span data-v-f6ebe3fc data-v-f3e8d548><a href="#" data-v-f6ebe3fc><span class="socialmediaButton" data-v-f6ebe3fc><span class="link socialmediaIcon icon-link" data-v-f6ebe3fc></span> <span class="socialmediaText" data-v-f6ebe3fc>Kopieer url</span></span></a></span></li></ul></div></div></div><div class="first"><div __component="api.api-text" currentPage="[object Object]" id="3ac571f0-8101-48cb-a12f-b32e12112152" type="text" internalLinks="[object Object]" componentType="api.api-text" class="api-text component" data-v-af1ed600><div class="text" data-v-af1ed600><p><strong><em>Heb je een tip of opmerking? Stuur ons je nieuws of foto via <a href="https://wa.me/31616141218">WhatsApp</a> of <a href="mailto:nieuws@rtvutrecht.nl">mail</a>.</em></strong></p></div></div></div><div><!----></div><div><!----></div></div></div></div></div> <!----></div> <!----><!----> <div class="row" data-v-61bea517><div class="article-wrapper" data-v-61bea517><div class="article-container col-xs-12 col-lg-offset-1 col-lg-10" data-v-61bea517><div class="article-content" data-v-61bea517><div data-v-61bea517></div></div> <div class="article-extra" data-v-61bea517><div data-v-61bea517><div><div __component="api.api-advertisement" currentPage="[object Object]" type="advertisement" componentType="api.api-advertisement" class="component" data-v-17b47d7a><div data-v-17b47d7a><div class="groei-ad" data-v-17b47d7a><!----></div></div></div></div></div></div></div></div></div></div></section> <footer data-v-7a7732d5 data-v-61bea517><div class="container wrapper" data-v-7a7732d5><div class="row" data-v-7a7732d5><div class="col-xs-12 col-lg-10 col-lg-offset-1" data-v-7a7732d5><div class="row header" data-v-7a7732d5><div class="col-xs-5 col-sm-3 col-md-3 col-lg-2" data-v-7a7732d5><img src="/_ipx/s_400x173/img/logo_rtvutrecht_dark.png" width="400" height="173" alt="Home Utrecht" loading="lazy" class="logo logo-dark logo logo-ratio-gt" data-v-5a4543d0 data-v-7a7732d5> <span class="to-top" data-v-7a7732d5><i class="icon-chevron-left" data-v-7a7732d5></i></span></div></div> <div class="row" data-v-7a7732d5><div class="col-xs-12 links" data-v-7a7732d5><ul class="footer-list" data-v-7a7732d5><li data-v-7a7732d5><h4 class="title" data-v-7a7732d5>
                                            Algemeen
                                        </h4></li><li data-v-7a7732d5><a href="/nieuws" type="link" name="Nieuws" _links="[object Object]" class="navigation-link link" data-v-7a7732d5>
                                            Nieuws
                                        </a></li><li data-v-7a7732d5><a href="/sport" type="link" name="Sport" _links="[object Object]" class="navigation-link link nuxt-link-active" data-v-7a7732d5>
                                            Sport
                                        </a></li><li data-v-7a7732d5><a href="/radio-m-utrecht" type="link" name="Radio M Utrecht" _links="[object Object]" class="navigation-link link" data-v-7a7732d5>
                                            Radio M Utrecht
                                        </a></li><li data-v-7a7732d5><a href="/bureau-hengeveld" type="link" name="Bureau Hengeveld" _links="[object Object]" class="navigation-link link" data-v-7a7732d5>
                                            Bureau Hengeveld
                                        </a></li><li data-v-7a7732d5><a href="/podcasts" type="link" name="Podcasts" _links="[object Object]" class="navigation-link link" data-v-7a7732d5>
                                            Podcasts
                                        </a></li><li data-v-7a7732d5><a href="/dossiers" type="link" name="Dossiers" _links="[object Object]" class="navigation-link link" data-v-7a7732d5>
                                            Dossiers
                                        </a></li><li data-v-7a7732d5><a href="/rss-feeds" type="link" name="RSS feeds" _links="[object Object]" class="navigation-link link" data-v-7a7732d5>
                                            RSS feeds
                                        </a></li></ul><ul class="footer-list" data-v-7a7732d5><li data-v-7a7732d5><h4 class="title" data-v-7a7732d5>
                                            Over ons
                                        </h4></li><li data-v-7a7732d5><a href="/over-ons" type="link" name="Contact" _links="[object Object]" class="navigation-link link" data-v-7a7732d5>
                                            Contact
                                        </a></li><li data-v-7a7732d5><a href="/wie-is-wie" type="link" name="Wie is wie" _links="[object Object]" class="navigation-link link" data-v-7a7732d5>
                                            Wie is wie
                                        </a></li><li data-v-7a7732d5><a href="/over-ons/persberichten" type="link" name="Persberichten" _links="[object Object]" class="navigation-link link" data-v-7a7732d5>
                                            Persberichten
                                        </a></li><li data-v-7a7732d5><a href="/over-ons/vacatures" type="link" name="Vacatures" _links="[object Object]" class="navigation-link link" data-v-7a7732d5>
                                            Vacatures
                                        </a></li><li data-v-7a7732d5><a href="/anbi-status" type="link" name="ANBI-status" _links="[object Object]" class="navigation-link link" data-v-7a7732d5>
                                            ANBI-status
                                        </a></li><li data-v-7a7732d5><a href="/mediaraad" type="link" name="Mediaraad" _links="[object Object]" class="navigation-link link" data-v-7a7732d5>
                                            Mediaraad
                                        </a></li><li data-v-7a7732d5><a href="/jaarverslagen" type="link" name="Jaarverslagen" _links="[object Object]" class="navigation-link link" data-v-7a7732d5>
                                            Jaarverslagen
                                        </a></li></ul><ul class="footer-list" data-v-7a7732d5><li data-v-7a7732d5><h4 class="title" data-v-7a7732d5>
                                            Service
                                        </h4></li><li data-v-7a7732d5><a href="/over-ons/meest-gestelde-vragen" type="link" name="Meest gestelde vragen" _links="[object Object]" class="navigation-link link" data-v-7a7732d5>
                                            Meest gestelde vragen
                                        </a></li><li data-v-7a7732d5><a href="/nieuwe-app-en-website" type="link" name="Vragen over nieuwe app en website" _links="[object Object]" class="navigation-link link" data-v-7a7732d5>
                                            Vragen over nieuwe app en website
                                        </a></li><li data-v-7a7732d5><a href="/over-ons/hoe-ontvang-je-ons" type="link" name="Hoe ontvang je ons?" _links="[object Object]" class="navigation-link link" data-v-7a7732d5>
                                            Hoe ontvang je ons?
                                        </a></li><li data-v-7a7732d5><a href="/over-ons/nieuwsbrief" type="link" name="Nieuwsbrief" _links="[object Object]" class="navigation-link link" data-v-7a7732d5>
                                            Nieuwsbrief
                                        </a></li><li data-v-7a7732d5><a href="/over-ons/panel" type="link" name="Panel" _links="[object Object]" class="navigation-link link" data-v-7a7732d5>
                                            Panel
                                        </a></li><li data-v-7a7732d5><a href="/privacy" type="link" name="Privacy" _links="[object Object]" class="navigation-link link" data-v-7a7732d5>
                                            Privacy
                                        </a></li><li data-v-7a7732d5><a href="/als-de-sirene-gaat" type="link" name="Als de sirene gaat" _links="[object Object]" class="navigation-link link" data-v-7a7732d5>
                                            Als de sirene gaat
                                        </a></li></ul><ul class="footer-list" data-v-7a7732d5><li data-v-7a7732d5><h4 class="title" data-v-7a7732d5>
                                            Onze apps
                                        </h4></li><li data-v-7a7732d5><a href="https://apps.apple.com/nl/app/rtv-utrecht/id421359706" target="_blank" rel="nofollow noopener" type="link" name="iPhone of iPad app" _links="[object Object]" class="navigation-link link external" data-v-7a7732d5>
                                            iPhone of iPad app
                                        </a></li><li data-v-7a7732d5><a href="https://play.google.com/store/apps/details?id=nl.rtvutrecht.android&amp;hl=nl&amp;gl=US" target="_blank" rel="nofollow noopener" type="link" name="Android app" _links="[object Object]" class="navigation-link link external" data-v-7a7732d5>
                                            Android app
                                        </a></li></ul><ul class="footer-list" data-v-7a7732d5><li data-v-7a7732d5><h4 class="title" data-v-7a7732d5>
                                            Adverteren
                                        </h4></li><li data-v-7a7732d5><a href="/adverteren-bij-ons" type="link" name="Adverteren bij RTV Utrecht" _links="[object Object]" class="navigation-link link" data-v-7a7732d5>
                                            Adverteren bij RTV Utrecht
                                        </a></li></ul> <ul class="social-links footer-list" data-v-284002a5 data-v-7a7732d5><li data-v-284002a5><h4 class="title" data-v-284002a5>
            Volg ons
        </h4></li> <li data-v-284002a5><ul class="socials" data-v-284002a5><li class="social" data-v-284002a5><a href="https://www.facebook.com/rtvutrecht" target="_blank" rel="nofollow noopener" aria-label="facebook" class="navigation-link link external icon-facebook" data-v-284002a5></a></li><li class="social" data-v-284002a5><a href="https://www.twitter.com/rtvutrecht" target="_blank" rel="nofollow noopener" aria-label="twitter" class="navigation-link link external icon-twitter" data-v-284002a5></a></li><li class="social" data-v-284002a5><a href="https://www.instagram.com/rtvutrecht/" target="_blank" rel="nofollow noopener" aria-label="instagram" class="navigation-link link external icon-instagram" data-v-284002a5></a></li><li class="social" data-v-284002a5><a href="https://nl.linkedin.com/company/rtvutrecht" target="_blank" rel="nofollow noopener" aria-label="linkedin" class="navigation-link link external icon-linkedin" data-v-284002a5></a></li><li class="social" data-v-284002a5><a href="https://www.youtube.com/rtvutrecht" target="_blank" rel="nofollow noopener" aria-label="youtube" class="navigation-link link external icon-youtube" data-v-284002a5></a></li></ul></li></ul></div></div> <div class="row" data-v-7a7732d5><div class="col-xs-12" data-v-7a7732d5><div class="footer-message" data-v-5d3f5145 data-v-7a7732d5><div class="inner container-fluid" data-v-5d3f5145><h4 class="title" data-v-5d3f5145>
            Iets belangrijks gezien wat je met ons wilt delen?
        </h4> <a href="/contact" class="navigation-link link" data-v-5d3f5145>
            Tip onze journalisten <i class="icon-arrow-right" data-v-5d3f5145></i></a></div> <div data-v-5d3f5145></div></div> <div class="copyright container-fluid" data-v-a7d7cc3e data-v-7a7732d5><p class="text" data-v-a7d7cc3e>
        © 2022 Utrecht
    </p> </div></div></div></div></div></div></footer></div> <!----></div></div></div></div><script>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</script><script src="https://static.regiogroei.cloud/utrecht/47adae7/4948312.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/47adae7/c5df443.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/47adae7/2902efc.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/47adae7/61a8bb3.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/47adae7/a128f5b.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/47adae7/fe33e35.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/47adae7/0b49324.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/47adae7/0c88f07.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/47adae7/614a2d8.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/47adae7/4271ced.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/47adae7/de40507.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/47adae7/9f71d04.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/47adae7/ee23510.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/47adae7/c002a95.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/47adae7/2d36787.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/47adae7/7e5c0ee.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/47adae7/86d2d25.js" defer></script><script data-n-head="ssr" src="https://gdpr-wrapper.privacymanager.io/gdpr/3a938f2d-97cd-4c88-b891-9170ed4cbc56/gdpr-liveramp.js" async data-body="true" type="text/javascript"></script><script data-n-head="ssr" async data-body="true" type="text/javascript">if (navigator.userAgent === 'smartocto-bot') {     __tcfapi('addEventListener', 2, function () { __tcfapi('toggleConsentTool', 2, function() {}, false); });}</script>
  </body>
</html>