<!doctype html>
<html data-n-head-ssr lang="nl" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22nl%22%7D%7D">
  <head >
    <title>UZSC maakt geen fout tegen Het Ravijn - RTV Utrecht</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"><meta data-n-head="ssr" data-hid="description" name="description" content="De waterpoloërs van UZSC hebben in eigen bad afgerekend met Het Ravijn. De Utrechters waren met 17-11 de baas over de nummer acht van de compeititie."><meta data-n-head="ssr" data-hid="keywords" name="keywords" content="UZSC, PROVINCIE UTRECHT"><meta data-n-head="ssr" data-hid="apple-itunes-app" name="apple-itunes-app" content="app-id=421359706, app-argument=https://www.rtvutrecht.nl/sport/3491156/uzsc-maakt-geen-fout-tegen-het-ravijn"><meta data-n-head="ssr" data-hid="og:type" property="og:type" content="article"><meta data-n-head="ssr" data-hid="article:published_time" property="article:published_time" content="2022-10-29T18:16:49Z"><meta data-n-head="ssr" data-hid="article:modified_time" property="article:modified_time" content="2022-10-29T18:19:19Z"><meta data-n-head="ssr" data-hid="article:section" property="article:section" content="sport"><meta data-n-head="ssr" data-hid="article:tag-0" property="article:tag" content="uzsc"><meta data-n-head="ssr" data-hid="article:tag-1" property="article:tag" content="provincie utrecht"><meta data-n-head="ssr" data-hid="og:image" property="og:image" content="https://i.regiogroei.cloud/1104x620/9b1a06c1-4050-39c4-b171-80b07be676d6.jpg"><meta data-n-head="ssr" data-hid="og:url" property="og:url" content="https://www.rtvutrecht.nl/sport/3491156/uzsc-maakt-geen-fout-tegen-het-ravijn"><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="UZSC maakt geen fout tegen Het Ravijn"><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="De waterpoloërs van UZSC hebben in eigen bad afgerekend met Het Ravijn. De Utrechters waren met 17-11 de baas over de nummer acht van de compeititie."><meta data-n-head="ssr" data-hid="fb:app_id" property="fb:app_id" content="289999392417279"><meta data-n-head="ssr" data-hid="og:locale" property="og:locale" content="nl_NL"><meta data-n-head="ssr" data-hid="site_name" property="site_name" content="Utrecht"><meta data-n-head="ssr" data-hid="twitter:card" name="twitter:card" content="summary_large_image"><meta data-n-head="ssr" data-hid="twitter:site" property="twitter:site" content="@rtvutrecht"><meta data-n-head="ssr" data-hid="twitter:image" property="twitter:image" content="https://i.regiogroei.cloud/1104x620/9b1a06c1-4050-39c4-b171-80b07be676d6.jpg"><meta data-n-head="ssr" data-hid="twitter:title" property="twitter:title" content="UZSC maakt geen fout tegen Het Ravijn"><meta data-n-head="ssr" data-hid="twitter:description" property="twitter:description" content="De waterpoloërs van UZSC hebben in eigen bad afgerekend met Het Ravijn. De Utrechters waren met 17-11 de baas over de nummer acht van de compeititie."><link data-n-head="ssr" rel="stylesheet" href="/css/utrecht.css?v=1666601326540"><link data-n-head="ssr" rel="icon" type="image/x-icon" href="/img/favicons/utrecht/favicon.ico?v=1666601326540"><link data-n-head="ssr" rel="icon" type="image/png" href="/img/favicons/utrecht/android-chrome-192x192.png?v=1666601326540" size="192x192"><link data-n-head="ssr" rel="apple-touch-icon" href="/img/favicons/utrecht/apple-touch-icon.png?v=1666601326540"><link data-n-head="ssr" rel="sitemap" href="/sitemap/sitemap.xml.gz"><link data-n-head="ssr" rel="sitemap" href="/sitemap/sitemap.xml.gz"><link data-n-head="ssr" data-hid="canonical" rel="canonical" href="https://www.rtvutrecht.nl/sport/3491156/uzsc-maakt-geen-fout-tegen-het-ravijn"><link data-n-head="ssr" rel="amphtml" data-hid="amphtml" href="/amp/sport/3491156/uzsc-maakt-geen-fout-tegen-het-ravijn"><script data-n-head="ssr" src="https://gdpr.privacymanager.io/1/gdpr.bundle.js" defer type="text/javascript"></script><script data-n-head="ssr" src="https://widgets.sprinklecontent.com/v2/sprinkle.js" defer data-spklw-automatic-initialization="true" type="text/javascript"></script><script data-n-head="ssr" src="https://tag.aticdn.net/610551/smarttag.js?v=1666601326540" defer type="text/javascript"></script><script data-n-head="ssr" src="https://cdn.primed.io/2.1.0-stable/primedio.min.js" defer type="text/javascript"></script><script data-n-head="ssr" src="/js/cookiehelper.js?v=1666601326540" defer type="text/javascript"></script><script data-n-head="ssr" src="/js/ads.js?v=1666601326540" defer type="text/javascript"></script><script data-n-head="ssr" src="/js/comscore.js?v=1666601326540" defer type="text/javascript"></script><script data-n-head="ssr" src="/js/atInternet.js?v=1666601326540" defer type="text/javascript"></script><script data-n-head="ssr" src="/js/facebook.js?v=1666601326540" defer type="text/javascript"></script><script data-n-head="ssr" src="/js/primed.js?v=1666601326540" defer type="text/javascript"></script><script data-n-head="ssr" type="text/javascript"></script><script data-n-head="ssr" src="https://widgets.outbrain.com/outbrain.js" async type="text/javascript"></script><script data-n-head="ssr">window.googletag = window.googletag || {cmd: []};
          googletag.cmd.push(function() {
            googletag.pubads().disableInitialLoad();
            googletag.pubads().collapseEmptyDivs(true);
            googletag.pubads().setCentering(true);
            googletag.pubads().enableLazyLoad({
              fetchMarginPercent: 100,
              renderMarginPercent: 50,
              mobileScaling: 1.0
            });
            googletag.enableServices();
          });</script><script data-n-head="ssr" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","headline":"UZSC maakt geen fout tegen Het Ravijn","image":["https://i.regiogroei.cloud/1104x620/9b1a06c1-4050-39c4-b171-80b07be676d6.jpg"],"datePublished":"2022-10-29T18:16:49Z","dateModified":"2022-10-29T18:19:19Z","description":"De waterpoloërs van UZSC hebben in eigen bad afgerekend met Het Ravijn. De Utrechters waren met 17-11 de baas over de nummer acht van de compeititie.","author":[],"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvutrecht.nl/sport/3491156/uzsc-maakt-geen-fout-tegen-het-ravijn"},"publisher":{"@type":"Organization","name":"Utrecht","logo":"rtvutrecht.nl/img/logo_rtvutrecht.png"}}</script><link rel="preload" href="https://static.regiogroei.cloud/utrecht/4098164/acd1d18.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/4098164/d81f0e4.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/4098164/2f78e9f.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/4098164/css/fce8054.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/4098164/fb8b636.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/4098164/1f809ef.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/4098164/2ed9815.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/4098164/css/7f876fd.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/4098164/5c519ef.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/4098164/86e14a0.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/4098164/css/e0c0c14.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/4098164/3728190.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/4098164/css/dbc792e.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/4098164/7f1977b.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/4098164/css/42b2fc8.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/4098164/3845b5e.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/4098164/css/7096311.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/4098164/d81a282.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/4098164/css/4fb87c1.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/4098164/e98b529.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/4098164/css/2281ef7.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/4098164/8251468.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/4098164/css/6a7835a.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/4098164/9b42dc9.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/4098164/css/17f1406.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/4098164/0f923fb.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/utrecht/4098164/d5ee39b.js" as="script"><link rel="stylesheet" href="https://static.regiogroei.cloud/utrecht/4098164/css/fce8054.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/utrecht/4098164/css/7f876fd.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/utrecht/4098164/css/e0c0c14.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/utrecht/4098164/css/dbc792e.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/utrecht/4098164/css/42b2fc8.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/utrecht/4098164/css/7096311.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/utrecht/4098164/css/4fb87c1.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/utrecht/4098164/css/2281ef7.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/utrecht/4098164/css/6a7835a.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/utrecht/4098164/css/17f1406.css">
  </head>
  <body  font-size="1">
    <div data-server-rendered="true" id="__nuxt"><div id="__layout"><div id="__container" class="omroep-utrecht"><!----> <div class="groei-ad groei-wa-ad-leaderboard hide-xs hide-sm hide-md"><div id="leaderboard" data-adunit="" class="groei-wa-ad"></div></div> <!----> <div data-fetch-key="Page:0"><div __component="base.page.layouts.article-page" class="groei-wa-article component" style="--pagewrapper-padding:40px;" data-v-0a9d43c8><header class="groei-wa-header groei-wa-navigation--sticky" data-v-634f705d data-v-0a9d43c8><!----> <!----> <div class="container" data-v-634f705d><div class="row" data-v-634f705d><div class="col-xs-12 col-lg-10 col-lg-offset-1 groei-wa-header-inner" data-v-634f705d><a href="/" title="Home" class="navigation-link groei-wa-header-logo nuxt-link-active" data-v-634f705d><img src="/_ipx/s_400x174/img/logo_rtvutrecht.png" width="400" height="174" alt="Home Utrecht" loading="eager" class="logo-light logo logo-ratio-gt" data-v-0d117960 data-v-634f705d></a> <div class="groei-wa-header-widgets" data-v-634f705d><div class="groei-article-buttons" data-v-634f705d><!----> <!----> <!----> <a href="#" class="font-size" data-v-634f705d><i class="icon-fontsize" data-v-634f705d></i></a> <a href="#" data-v-634f705d><i class="icon-share" data-v-634f705d></i></a></div></div></div></div> <nav sections="[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]" class="groei-wa-navigation" data-v-634f705d><div class="groei-wa-navigation-menu-items"><div class="container"><div class="row"><div class="col-xs-12 col-lg-10 col-lg-offset-1 no-padding-xs no-padding-sm"><div class="groei-wa-navigation-tabs-container" style="--accentcolor:white;" data-v-3e3da3be><!----> <!----> <div class="groei-wa-navigation-tabs" data-v-3e3da3be><div class="item groei-menu-item" data-v-3e3da3be><a href="/" data-qa="page-btn-Welkom" title="Welkom" class="navigation-link nuxt-link-active" data-v-3e3da3be>
                    Welkom
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/nieuws" data-qa="page-btn-Nieuws" title="Nieuws" class="navigation-link" data-v-3e3da3be>
                    Nieuws
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/sport" data-qa="page-btn-Sport" title="Sport" class="navigation-link nuxt-link-active" data-v-3e3da3be>
                    Sport
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/kijk" data-qa="page-btn-Kijk" title="Kijk" class="navigation-link" data-v-3e3da3be>
                    Kijk
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/radio-m-utrecht" data-qa="page-btn-Radio M Utrecht" title="Radio M Utrecht" class="navigation-link" data-v-3e3da3be>
                    Radio M Utrecht
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/podcasts" data-qa="page-btn-Podcasts" title="Podcasts" class="navigation-link" data-v-3e3da3be>
                    Podcasts
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/bureau-hengeveld" data-qa="page-btn-Bureau Hengeveld" title="Bureau Hengeveld" class="navigation-link" data-v-3e3da3be>
                    Bureau Hengeveld
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/dossiers" data-qa="page-btn-Dossiers" title="Dossiers" class="navigation-link" data-v-3e3da3be>
                    Dossiers
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/utrecht900jaar" data-qa="page-btn-Utrecht 900 jaar" title="Utrecht 900 jaar" class="navigation-link" data-v-3e3da3be>
                    Utrecht 900 jaar
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/over-ons" data-qa="page-btn-Over ons" title="Over ons" class="navigation-link" data-v-3e3da3be>
                    Over ons
                </a></div></div></div></div></div></div></div> <!----></nav> <span class="indicator" data-v-35b4e71a data-v-634f705d><span class="indicator-bar" style="width:0%;" data-v-35b4e71a></span></span></div></header> <section class="ltr" data-v-0a9d43c8><div class="container wrapper" data-v-0a9d43c8><!----> <div class="row" data-v-0a9d43c8><div class="article-wrapper col-xs-12 col-lg-6 col-lg-offset-1" data-v-0a9d43c8><div class="article-container" data-v-0a9d43c8><div class="article-content" data-v-0a9d43c8><div data-v-0a9d43c8><div><div __component="api.api-article-header" currentPage="[object Object]" id="6a16e24e-7cac-4be9-af6f-016ccb675db6" type="article-header" componentType="api.api-article-header" class="component"><!----> <h1>
        UZSC maakt geen fout tegen Het Ravijn
    </h1> <p class="intro">
        
    </p> <div class="groei-wa-article-meta read-direction-always-left-to-right"><div class="groei-wa-article-authors"><ul class="avatars"></ul> <span class="groei-wa-author-links"></span></div> <p class="groei-wa-article-info">
            Vandaag, 20:16 <strong>•</strong> 1 minuut leestijd
        </p></div> <!----></div></div><div><div __component="api.api-image" currentPage="[object Object]" id="4abc3321-4f24-4bbf-b7c0-4ef248762326" type="image" componentType="api.api-image" class="component" data-v-305747d1 data-v-7092801c><figure class="responsive-image overflow-border-radius allow-full-screen dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.15942028985508%;" data-v-305747d1><img alt="UZSC-er Luuk Gielen scoorde er op los" src="https://i.regiogroei.cloud/1104x620/9b1a06c1-4050-39c4-b171-80b07be676d6.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> <figcaption class="figcaption" data-v-0a5f17f7 data-v-7092801c><span class="description" data-v-0a5f17f7>UZSC-er Luuk Gielen scoorde er op los</span> <span class="copyright" data-v-0a5f17f7>© Orange Pictures</span></figcaption></div></div><div class="first"><div __component="api.api-text" currentPage="[object Object]" type="text" id="f2c8e6e7-d8ab-44af-918b-73cbb66120b3" componentType="api.api-text" class="api-text component" data-v-168416bd><div class="text" data-v-168416bd>Provincie Utrecht - De waterpoloërs van UZSC hebben in eigen bad afgerekend met Het Ravijn. De Utrechters waren met 17-11 de baas over de nummer acht van de compeititie. </div></div></div><div><div __component="api.api-text" currentPage="[object Object]" type="text" id="657d0cf3-f3d2-48e2-b751-4b0848c2253f" componentType="api.api-text" class="api-text component" data-v-168416bd><div class="text" data-v-168416bd>Bij rust stond UZSC nog met 7-5 voor. In de laatste twee periodes wist de ploeg van coach Johan Aantjes er een ruime overwinning van te maken. Topscorer aan de zijde van UZSC was Luuk Gielen met zes treffers. </div></div></div><div><div __component="api.api-text" currentPage="[object Object]" type="text" id="0d0a9117-f44b-4ebc-83c5-3e51162e2ec7" componentType="api.api-text" class="api-text component" data-v-168416bd><div class="text" data-v-168416bd>UZSC gaat met tien punten uit vier duels aan de leiding in de eredivisie. </div></div></div></div></div> <div class="article-extra" data-v-0a9d43c8><div data-v-0a9d43c8><div><div __component="api.api-share-buttons" currentPage="[object Object]" id="fb84929e-3c53-4d71-a48f-89d3f45c953e" type="share-buttons" componentType="api.api-share-buttons" class="share-buttons read-direction-always-left-to-right component"><!----> <div class="share-buttons-container"><h3>
            Deel dit artikel
        </h3> <ul class="socialShareButtons horizontal-list" data-v-f3e8d548><li class="socialShareButton" data-v-f3e8d548><span data-v-f6ebe3fc data-v-f3e8d548><a href="javascript:void(0)" class="share-network-twitter" data-v-f6ebe3fc><span class="socialmediaButton" data-v-f6ebe3fc><span class="link socialmediaIcon icon-twitter" data-v-f6ebe3fc></span> <span class="socialmediaText" data-v-f6ebe3fc>Twitter</span></span></a></span></li><li class="socialShareButton" data-v-f3e8d548><span data-v-f6ebe3fc data-v-f3e8d548><a href="javascript:void(0)" class="share-network-facebook" data-v-f6ebe3fc><span class="socialmediaButton" data-v-f6ebe3fc><span class="link socialmediaIcon icon-facebook" data-v-f6ebe3fc></span> <span class="socialmediaText" data-v-f6ebe3fc>Facebook</span></span></a></span></li><li class="socialShareButton" data-v-f3e8d548><span data-v-f6ebe3fc data-v-f3e8d548><a href="javascript:void(0)" class="share-network-whatsapp" data-v-f6ebe3fc><span class="socialmediaButton" data-v-f6ebe3fc><span class="link socialmediaIcon icon-whatsapp" data-v-f6ebe3fc></span> <span class="socialmediaText" data-v-f6ebe3fc>WhatsApp</span></span></a></span></li><li class="socialShareButton" data-v-f3e8d548><span data-v-f6ebe3fc data-v-f3e8d548><a href="javascript:void(0)" class="share-network-linkedin" data-v-f6ebe3fc><span class="socialmediaButton" data-v-f6ebe3fc><span class="link socialmediaIcon icon-linkedin" data-v-f6ebe3fc></span> <span class="socialmediaText" data-v-f6ebe3fc>Linkedin</span></span></a></span></li><li class="socialShareButton" data-v-f3e8d548><span data-v-f6ebe3fc data-v-f3e8d548><a href="javascript:void(0)" class="share-network-email" data-v-f6ebe3fc><span class="socialmediaButton" data-v-f6ebe3fc><span class="link socialmediaIcon icon-mail" data-v-f6ebe3fc></span> <span class="socialmediaText" data-v-f6ebe3fc>Email</span></span></a></span></li><li class="socialShareButton" data-v-f3e8d548><span data-v-f6ebe3fc data-v-f3e8d548><a href="#" data-v-f6ebe3fc><span class="socialmediaButton" data-v-f6ebe3fc><span class="link socialmediaIcon icon-link" data-v-f6ebe3fc></span> <span class="socialmediaText" data-v-f6ebe3fc>Kopieer url</span></span></a></span></li></ul></div></div></div><div class="first"><div __component="api.api-text" currentPage="[object Object]" id="3ac571f0-8101-48cb-a12f-b32e12112152" type="text" componentType="api.api-text" class="api-text component" data-v-168416bd><div class="text" data-v-168416bd><p><strong><em>Heb je een tip of opmerking? Stuur ons je nieuws of foto via <a href="https://wa.me/31616141218">WhatsApp</a> of <a href="mailto:nieuws@rtvutrecht.nl">mail</a>.</em></strong></p></div></div></div><div><!----></div><div><!----></div></div></div></div></div> <div class="col-xs-12 col-lg-4" data-v-0a9d43c8><div data-v-0a9d43c8><div __component="api.api-advertisement" currentPage="[object Object]" type="advertisement" componentType="api.api-advertisement" class="component" data-v-2a9bc0f8 data-v-0a9d43c8><div data-v-2a9bc0f8><div class="groei-ad" data-v-2a9bc0f8><!----></div></div></div></div><div data-v-0a9d43c8><div __component="api.api-news-category-list" currentPage="[object Object]" type="news-category-list" componentType="api.api-news-category-list" class="news-category-list component" data-v-0a9d43c8><div class="groei-wa-list"><div class="row"><div class="col-xs-12 groei-wa-title "><h4>
                    Meest gelezen 
                </h4></div></div> <div class="row"><div class="col-xs-12"><!----> <div class="groei-list-item news-list-item"><div class="groei-wa-news-article" data-v-388ad759><div pio-category="ankeiler" data-itemid="3490305" data-url="/nieuws/3490305/geen-kinderopvang-en-doorgeschoven-bouwprojecten-zo-ziet-personeelstekort-eruit-in-onze-provincie" class="__trackInView__" data-v-388ad759><a href="/nieuws/3490305/geen-kinderopvang-en-doorgeschoven-bouwprojecten-zo-ziet-personeelstekort-eruit-in-onze-provincie" class="navigation-link news-item-playable news-item-playable__video" data-v-388ad759><div class="article_image image" data-v-388ad759><div data-v-305747d1 data-v-388ad759><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="Geen kinderopvang en doorgeschoven bouwprojecten: zo ziet personeelstekort eruit in onze provincie" src="https://i.regiogroei.cloud/264x198/1a5ee7d2-3c19-3b63-9d04-c5958555cbdb.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <div class="duration xs" data-v-237c64a3 data-v-388ad759><span class="time" data-v-237c64a3>02:13</span></div></div> <div class="groei-wa-news-article-meta single" data-v-388ad759><!----> <h3 data-v-388ad759>
                    Geen kinderopvang en doorgeschoven bouwprojecten: zo ziet personeelstekort eruit in onze provincie
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item"><div class="groei-wa-news-article" data-v-388ad759><div pio-category="ankeiler" data-itemid="3485633" data-url="/nieuws/3485633/in-zoektocht-naar-nieuwe-werknemers-halen-werkgevers-raarste-dingen-uit-ik-heb-mezelf-gekloond" class="__trackInView__" data-v-388ad759><a href="/nieuws/3485633/in-zoektocht-naar-nieuwe-werknemers-halen-werkgevers-raarste-dingen-uit-ik-heb-mezelf-gekloond" class="navigation-link news-item-playable news-item-playable__video" data-v-388ad759><div class="article_image image" data-v-388ad759><div data-v-305747d1 data-v-388ad759><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="In zoektocht naar nieuwe werknemers halen werkgevers raarste dingen uit: 'Ik heb mezelf gekloond'" src="https://i.regiogroei.cloud/264x198/16349ca8-69fc-30b6-b429-3d3c4203a090.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <div class="duration xs" data-v-237c64a3 data-v-388ad759><span class="time" data-v-237c64a3>02:01</span></div></div> <div class="groei-wa-news-article-meta single" data-v-388ad759><!----> <h3 data-v-388ad759>
                    In zoektocht naar nieuwe werknemers halen werkgevers raarste dingen uit: 'Ik heb mezelf gekloond'
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item"><div class="groei-wa-news-article" data-v-388ad759><div pio-category="ankeiler" data-itemid="3490024" data-url="/nieuws/3490024/wintertijd-gaat-in-houd-rekening-met-drukkere-avondspits" class="__trackInView__" data-v-388ad759><a href="/nieuws/3490024/wintertijd-gaat-in-houd-rekening-met-drukkere-avondspits" class="navigation-link" data-v-388ad759><div class="article_image image" data-v-388ad759><div data-v-305747d1 data-v-388ad759><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="Wintertijd gaat in: 'Houd rekening met drukkere avondspits'" src="https://i.regiogroei.cloud/264x198/fcbfd56a-4cb7-3696-a3a0-c05861cdd944.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-388ad759><!----> <h3 data-v-388ad759>
                    Wintertijd gaat in: 'Houd rekening met drukkere avondspits'
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item"><div class="groei-wa-news-article" data-v-388ad759><div pio-category="ankeiler" data-itemid="3490314" data-url="/nieuws/3490314/trainer-henk-fraser-na-week-ziekte-terug-bij-fc-utrecht" class="__trackInView__" data-v-388ad759><a href="/nieuws/3490314/trainer-henk-fraser-na-week-ziekte-terug-bij-fc-utrecht" class="navigation-link news-item-playable news-item-playable__video" data-v-388ad759><div class="article_image image" data-v-388ad759><div data-v-305747d1 data-v-388ad759><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="Trainer Henk Fraser na week ziekte terug bij FC Utrecht" src="https://i.regiogroei.cloud/264x198/96099255-e87f-37ae-9722-310bfeac8945.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <div class="duration xs" data-v-237c64a3 data-v-388ad759><span class="time" data-v-237c64a3>03:28</span></div></div> <div class="groei-wa-news-article-meta single" data-v-388ad759><!----> <h3 data-v-388ad759>
                    Trainer Henk Fraser na week ziekte terug bij FC Utrecht
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item"><div class="groei-wa-news-article" data-v-388ad759><div pio-category="ankeiler" data-itemid="3490673" data-url="/nieuws/3490673/gluren-bij-de-duurzame-buren-ik-heb-een-energierekening-van-nul-euro" class="__trackInView__" data-v-388ad759><a href="/nieuws/3490673/gluren-bij-de-duurzame-buren-ik-heb-een-energierekening-van-nul-euro" class="navigation-link news-item-playable news-item-playable__video" data-v-388ad759><div class="article_image image" data-v-388ad759><div data-v-305747d1 data-v-388ad759><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="Gluren bij de duurzame buren: 'Ik heb een energierekening van nul euro'" src="https://i.regiogroei.cloud/264x198/d27c50a2-d417-3d29-af93-36bfe66739fe.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <div class="duration xs" data-v-237c64a3 data-v-388ad759><span class="time" data-v-237c64a3>01:12</span></div></div> <div class="groei-wa-news-article-meta single" data-v-388ad759><!----> <h3 data-v-388ad759>
                    Gluren bij de duurzame buren: 'Ik heb een energierekening van nul euro'
                </h3> <!----></div></a></div></div></div></div></div></div> <div class="row"><div class="groei-wa-more-link col-xs-12 groei-wa-title "><a href="/nieuws" class="navigation-link">
                Meer nieuws <i class="icon-arrow-right"></i></a></div></div></div></div><div data-v-0a9d43c8><div __component="api.api-advertisement" currentPage="[object Object]" type="advertisement" componentType="api.api-advertisement" class="component" data-v-2a9bc0f8 data-v-0a9d43c8><div data-v-2a9bc0f8><div class="groei-ad" data-v-2a9bc0f8><!----></div></div></div></div><div data-v-0a9d43c8><div __component="api.api-advertisement" currentPage="[object Object]" type="advertisement" componentType="api.api-advertisement" class="component" data-v-2a9bc0f8 data-v-0a9d43c8><div data-v-2a9bc0f8><div class="groei-ad" data-v-2a9bc0f8><!----></div></div></div></div><div data-v-0a9d43c8><div __component="api.api-spotlight-alternative-header" currentPage="[object Object]" id="24e9679f-0581-469a-bb01-f87b7305d3a9" type="spotlight-alternative-header" componentType="api.api-spotlight-alternative-header" class="spotlight-alternative component container-fluid" data-v-1aae168a data-v-0a9d43c8><div data-v-1aae168a><div class="groei-wa-title" data-v-1aae168a><h4 data-v-1aae168a>
                Tips van de redactie 
            </h4></div> <div class="groei-wa-slider" data-v-1aae168a><div class="groei-wa-slides-container" data-v-1aae168a><div class="groei-wa-slides" data-v-1aae168a><div class="groei-wa-thumb ratio-4:3 " data-v-1aae168a><div pio-category="ankeiler" data-itemid="3489471" data-url="/nieuws/3489471/leukste-oma-van-nederland-thuis-opgelicht-dat-zulke-mensen-bestaan" class="__trackInView__" data-v-1aae168a><a href="/nieuws/3489471/leukste-oma-van-nederland-thuis-opgelicht-dat-zulke-mensen-bestaan" title="‘Leukste oma van Nederland’ thuis opgelicht: ‘Dat zulke mensen bestaan!'" class="navigation-link full" data-v-1aae168a><div class="full shadow" data-v-305747d1 data-v-1aae168a><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="‘Leukste oma van Nederland’ thuis opgelicht: ‘Dat zulke mensen bestaan!'" src="https://i.regiogroei.cloud/1104x828/0eb16478-c79a-3118-86c0-da353a27f61b.jpg" class="lazy-image ssr loader" data-v-305747d1> <div class="placeholder ssr" data-v-305747d1></div></div></figure> </div> <div class="groei-wa-thumb-inner" data-v-1aae168a><div style="flex-direction:row;" data-v-1aae168a><!----> <!----></div> <h2 class="title" data-v-1aae168a>
                                        ‘Leukste oma van Nederland’ thuis opgelicht: ‘Dat zulke mensen bestaan!'
                                    </h2> <!----></div></a></div></div></div></div></div></div></div></div><div data-v-0a9d43c8><div __component="api.api-news-category-list" currentPage="[object Object]" type="news-category-list" componentType="api.api-news-category-list" class="news-category-list component" data-v-0a9d43c8><div class="groei-wa-list"><!----> <div class="row"><div class="col-xs-12"><!----> <div class="groei-list-item news-list-item"><div class="groei-wa-news-article" data-v-388ad759><div pio-category="ankeiler" data-itemid="3485622" data-url="/nieuws/3485622/honderden-vacatures-bij-gemeenten-zorgen-voor-vertraging-en-uitstel-dat-merken-wij-als-burgers-direct" class="__trackInView__" data-v-388ad759><a href="/nieuws/3485622/honderden-vacatures-bij-gemeenten-zorgen-voor-vertraging-en-uitstel-dat-merken-wij-als-burgers-direct" class="navigation-link news-item-playable news-item-playable__video" data-v-388ad759><div class="article_image image" data-v-388ad759><div data-v-305747d1 data-v-388ad759><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="Honderden vacatures bij gemeenten zorgen voor vertraging en uitstel: ‘Dat merken wij als burgers direct'" src="https://i.regiogroei.cloud/264x198/733ad998-3929-3e34-9166-a34d3bf89724.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <div class="duration xs" data-v-237c64a3 data-v-388ad759><span class="time" data-v-237c64a3>02:13</span></div></div> <div class="groei-wa-news-article-meta single" data-v-388ad759><!----> <h3 data-v-388ad759>
                    Honderden vacatures bij gemeenten zorgen voor vertraging en uitstel: ‘Dat merken wij als burgers direct'
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item"><div class="groei-wa-news-article" data-v-388ad759><div pio-category="ankeiler" data-itemid="3487977" data-url="/nieuws/3487977/koude-oorlog-herleeft-in-soesterberg-oorlog-is-altijd-om-ons-heen-en-nu-zeker" class="__trackInView__" data-v-388ad759><a href="/nieuws/3487977/koude-oorlog-herleeft-in-soesterberg-oorlog-is-altijd-om-ons-heen-en-nu-zeker" class="navigation-link news-item-playable news-item-playable__video" data-v-388ad759><div class="article_image image" data-v-388ad759><div data-v-305747d1 data-v-388ad759><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="Koude Oorlog herleeft in Soesterberg: 'Oorlog is altijd om ons heen en nu zeker'" src="https://i.regiogroei.cloud/264x198/7e0583e8-ec15-306f-875a-0f61fe957792.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <div class="duration xs" data-v-237c64a3 data-v-388ad759><span class="time" data-v-237c64a3>02:27</span></div></div> <div class="groei-wa-news-article-meta single" data-v-388ad759><!----> <h3 data-v-388ad759>
                    Koude Oorlog herleeft in Soesterberg: 'Oorlog is altijd om ons heen en nu zeker'
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item"><div class="groei-wa-news-article" data-v-388ad759><div pio-category="ankeiler" data-itemid="3487576" data-url="/nieuws/3487576/utrechtse-sjoerd-strijdt-onvermoeibaar-door-voor-een-schone-binnenstad-principes-kosten-nu-eenmaal-tijd-en-moeite" class="__trackInView__" data-v-388ad759><a href="/nieuws/3487576/utrechtse-sjoerd-strijdt-onvermoeibaar-door-voor-een-schone-binnenstad-principes-kosten-nu-eenmaal-tijd-en-moeite" class="navigation-link" data-v-388ad759><div class="article_image image" data-v-388ad759><div data-v-305747d1 data-v-388ad759><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="Utrechtse Sjoerd strijdt onvermoeibaar door voor een schone binnenstad: 'Principes kosten nu eenmaal tijd en moeite'" src="https://i.regiogroei.cloud/264x198/a6c6d079-be52-3a86-bd25-00fc7ee666e1.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-388ad759><!----> <h3 data-v-388ad759>
                    Utrechtse Sjoerd strijdt onvermoeibaar door voor een schone binnenstad: 'Principes kosten nu eenmaal tijd en moeite'
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item"><div class="groei-wa-news-article" data-v-388ad759><div pio-category="ankeiler" data-itemid="3486622" data-url="/nieuws/3486622/droom-in-duigen-na-stop-op-project-de-machinerie-dit-hadden-we-niet-verwacht" class="__trackInView__" data-v-388ad759><a href="/nieuws/3486622/droom-in-duigen-na-stop-op-project-de-machinerie-dit-hadden-we-niet-verwacht" class="navigation-link" data-v-388ad759><div class="article_image image" data-v-388ad759><div data-v-305747d1 data-v-388ad759><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="Droom in duigen na stop op project De Machinerie: 'Dit hadden we niet verwacht'" src="https://i.regiogroei.cloud/264x198/f915056e-de35-3217-b038-280c9f1ff825.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-388ad759><!----> <h3 data-v-388ad759>
                    Droom in duigen na stop op project De Machinerie: 'Dit hadden we niet verwacht'
                </h3> <!----></div></a></div></div></div></div></div></div> <!----></div></div><div data-v-0a9d43c8><div __component="api.api-spotlight-alternative-header" currentPage="[object Object]" id="7e143675-56da-4d12-ba8c-1aad27446dc3" type="spotlight-alternative-header" componentType="api.api-spotlight-alternative-header" class="spotlight-alternative component container-fluid" data-v-1aae168a data-v-0a9d43c8><div data-v-1aae168a><div class="groei-wa-title" data-v-1aae168a><h4 data-v-1aae168a>
                Ook RTV Utrecht! 
            </h4></div> <div class="groei-wa-slider" data-v-1aae168a><div class="groei-wa-slides-container" data-v-1aae168a><div class="groei-wa-slides" data-v-1aae168a><div class="groei-wa-thumb ratio-4:3 news-item-playable news-item-playable__video" data-v-1aae168a><div pio-category="ankeiler" data-itemid="3488468" data-url="/omroep/3488468/kijk-hier-aflevering-twee-van-de-nieuwe-serie-margreet-jonge-mensen-met-dementie" class="__trackInView__" data-v-1aae168a><a href="/omroep/3488468/kijk-hier-aflevering-twee-van-de-nieuwe-serie-margreet-jonge-mensen-met-dementie" title="Kijk hier aflevering twee van de nieuwe serie Margreet, jonge mensen met dementie" class="navigation-link full" data-v-1aae168a><div class="full shadow" data-v-305747d1 data-v-1aae168a><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="Kijk hier aflevering twee van de nieuwe serie Margreet, jonge mensen met dementie" src="https://i.regiogroei.cloud/1104x828/7eeb0279-7b45-380a-8ffe-f63329499e96.jpg" class="lazy-image ssr loader" data-v-305747d1> <div class="placeholder ssr" data-v-305747d1></div></div></figure> </div> <div class="groei-wa-thumb-inner" data-v-1aae168a><div style="flex-direction:row;" data-v-1aae168a><!----> <!----></div> <h2 class="title" data-v-1aae168a>
                                        Kijk hier aflevering twee van de nieuwe serie Margreet, jonge mensen met dementie
                                    </h2> <!----></div></a></div></div></div></div></div></div></div></div><div data-v-0a9d43c8><div __component="api.api-news-category-list" currentPage="[object Object]" type="news-category-list" componentType="api.api-news-category-list" class="news-category-list component" data-v-0a9d43c8><div class="groei-wa-list"><!----> <div class="row"><div class="col-xs-12"><!----> <div class="groei-list-item news-list-item"><div class="groei-wa-news-article" data-v-388ad759><div pio-category="ankeiler" data-itemid="3488493" data-url="/omroep/3488493/doe-mee-met-het-nieuwe-spelletje-de-stem-van-m-in-aan-tafel" class="__trackInView__" data-v-388ad759><a href="/omroep/3488493/doe-mee-met-het-nieuwe-spelletje-de-stem-van-m-in-aan-tafel" class="navigation-link" data-v-388ad759><div class="article_image image" data-v-388ad759><div data-v-305747d1 data-v-388ad759><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="Doe mee met het nieuwe spelletje de Stem van M in Aan Tafel!" src="https://i.regiogroei.cloud/264x198/396e7cd2-cbaa-3a24-a607-14567e62fc7e.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-388ad759><!----> <h3 data-v-388ad759>
                    Doe mee met het nieuwe spelletje de Stem van M in Aan Tafel!
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item"><div class="groei-wa-news-article" data-v-388ad759><div pio-category="ankeiler" data-itemid="3487376" data-url="/omroep/3487376/kijk-hier-vier-de-dag-diwali" class="__trackInView__" data-v-388ad759><a href="/omroep/3487376/kijk-hier-vier-de-dag-diwali" class="navigation-link news-item-playable news-item-playable__video" data-v-388ad759><div class="article_image image" data-v-388ad759><div data-v-305747d1 data-v-388ad759><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="Kijk hier Vier de Dag:  Diwali" src="https://i.regiogroei.cloud/264x198/01c24b0d-f813-37f3-ada2-816a572a0c75.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <div class="duration xs" data-v-237c64a3 data-v-388ad759><span class="time" data-v-237c64a3>08:33</span></div></div> <div class="groei-wa-news-article-meta single" data-v-388ad759><!----> <h3 data-v-388ad759>
                    Kijk hier Vier de Dag:  Diwali
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item"><div class="groei-wa-news-article" data-v-388ad759><div pio-category="ankeiler" data-itemid="3481842" data-url="/omroep/3481842/kijk-nu-de-eerste-aflevering-van-de-nieuwe-serie-margreet-over-jonge-mensen-met-dementie" class="__trackInView__" data-v-388ad759><a href="/omroep/3481842/kijk-nu-de-eerste-aflevering-van-de-nieuwe-serie-margreet-over-jonge-mensen-met-dementie" class="navigation-link news-item-playable news-item-playable__video" data-v-388ad759><div class="article_image image" data-v-388ad759><div data-v-305747d1 data-v-388ad759><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="Kijk nu de eerste aflevering van de nieuwe serie Margreet, over jonge mensen met dementie" src="https://i.regiogroei.cloud/264x198/6fa5c84f-c852-3e2c-8e1e-7ff07c4bcbb0.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <div class="duration xs" data-v-237c64a3 data-v-388ad759><span class="time" data-v-237c64a3>15:01</span></div></div> <div class="groei-wa-news-article-meta single" data-v-388ad759><!----> <h3 data-v-388ad759>
                    Kijk nu de eerste aflevering van de nieuwe serie Margreet, over jonge mensen met dementie
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item"><div class="groei-wa-news-article" data-v-388ad759><div pio-category="ankeiler" data-itemid="3480736" data-url="/omroep/3480736/kijk-hier-de-docu-kinderen-van-weinig-woorden" class="__trackInView__" data-v-388ad759><a href="/omroep/3480736/kijk-hier-de-docu-kinderen-van-weinig-woorden" class="navigation-link news-item-playable news-item-playable__video" data-v-388ad759><div class="article_image image" data-v-388ad759><div data-v-305747d1 data-v-388ad759><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="Kijk hier de DocU: Kinderen van weinig woorden" src="https://i.regiogroei.cloud/264x198/138e66f1-d245-38b7-bc2d-f7d23f71fae8.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <div class="duration xs" data-v-237c64a3 data-v-388ad759><span class="time" data-v-237c64a3>00:38</span></div></div> <div class="groei-wa-news-article-meta single" data-v-388ad759><!----> <h3 data-v-388ad759>
                    Kijk hier de DocU: Kinderen van weinig woorden
                </h3> <!----></div></a></div></div></div></div></div></div> <!----></div></div><div data-v-0a9d43c8><div __component="api.api-advertisement" currentPage="[object Object]" type="advertisement" componentType="api.api-advertisement" class="component" data-v-2a9bc0f8 data-v-0a9d43c8><div data-v-2a9bc0f8><div class="groei-ad" data-v-2a9bc0f8><!----></div></div></div></div></div></div> <!----><!----> <div class="row" data-v-0a9d43c8><div class="article-wrapper" data-v-0a9d43c8><div class="article-container col-xs-12 col-lg-offset-1 col-lg-10" data-v-0a9d43c8><div class="article-content" data-v-0a9d43c8><div data-v-0a9d43c8></div></div> <div class="article-extra" data-v-0a9d43c8><div data-v-0a9d43c8><div><div __component="api.api-advertisement" currentPage="[object Object]" type="advertisement" componentType="api.api-advertisement" class="component" data-v-2a9bc0f8><div data-v-2a9bc0f8><div class="groei-ad" data-v-2a9bc0f8><!----></div></div></div></div></div></div></div></div></div></div></section> <footer data-v-1cf7047a data-v-0a9d43c8><div class="container wrapper" data-v-1cf7047a><div class="row" data-v-1cf7047a><div class="col-xs-12 col-lg-10 col-lg-offset-1" data-v-1cf7047a><div class="row header" data-v-1cf7047a><div class="col-xs-5 col-sm-3 col-md-3 col-lg-2" data-v-1cf7047a><img src="/_ipx/s_400x173/img/logo_rtvutrecht_dark.png" width="400" height="173" alt="Home Utrecht" loading="lazy" class="logo logo-dark logo logo-ratio-gt" data-v-0d117960 data-v-1cf7047a> <span class="to-top" data-v-1cf7047a><i class="icon-chevron-left" data-v-1cf7047a></i></span></div></div> <div class="row" data-v-1cf7047a><div class="col-xs-12 links" data-v-1cf7047a><ul class="footer-list" data-v-1cf7047a><li data-v-1cf7047a><h4 class="title" data-v-1cf7047a>
                                            Algemeen
                                        </h4></li><li data-v-1cf7047a><a href="/nieuws" class="navigation-link link" data-v-1cf7047a>
    Nieuws
</a></li><li data-v-1cf7047a><a href="/sport" class="navigation-link link nuxt-link-active" data-v-1cf7047a>
    Sport
</a></li><li data-v-1cf7047a><a href="/radio-m-utrecht" class="navigation-link link" data-v-1cf7047a>
    Radio M Utrecht
</a></li><li data-v-1cf7047a><a href="/bureau-hengeveld" class="navigation-link link" data-v-1cf7047a>
    Bureau Hengeveld
</a></li><li data-v-1cf7047a><a href="/podcasts" class="navigation-link link" data-v-1cf7047a>
    Podcasts
</a></li><li data-v-1cf7047a><a href="/dossiers" class="navigation-link link" data-v-1cf7047a>
    Dossiers
</a></li><li data-v-1cf7047a><a href="/rss-feeds" class="navigation-link link" data-v-1cf7047a>
    RSS feeds
</a></li></ul><ul class="footer-list" data-v-1cf7047a><li data-v-1cf7047a><h4 class="title" data-v-1cf7047a>
                                            Over ons
                                        </h4></li><li data-v-1cf7047a><a href="/over-ons" class="navigation-link link" data-v-1cf7047a>
    Contact
</a></li><li data-v-1cf7047a><a href="/wie-is-wie" rel="nofollow" class="navigation-link link" data-v-1cf7047a>
    Wie is wie
</a></li><li data-v-1cf7047a><a href="/over-ons/persberichten" class="navigation-link link" data-v-1cf7047a>
    Persberichten
</a></li><li data-v-1cf7047a><a href="/over-ons/vacatures" class="navigation-link link" data-v-1cf7047a>
    Vacatures
</a></li><li data-v-1cf7047a><a href="/anbi-status" class="navigation-link link" data-v-1cf7047a>
    ANBI-status
</a></li><li data-v-1cf7047a><a href="/mediaraad" class="navigation-link link" data-v-1cf7047a>
    Mediaraad
</a></li><li data-v-1cf7047a><a href="/jaarverslagen" class="navigation-link link" data-v-1cf7047a>
    Jaarverslagen
</a></li></ul><ul class="footer-list" data-v-1cf7047a><li data-v-1cf7047a><h4 class="title" data-v-1cf7047a>
                                            Service
                                        </h4></li><li data-v-1cf7047a><a href="/over-ons/meest-gestelde-vragen" class="navigation-link link" data-v-1cf7047a>
    Meest gestelde vragen
</a></li><li data-v-1cf7047a><a href="/nieuwe-app-en-website" class="navigation-link link" data-v-1cf7047a>
    Vragen over nieuwe app en website
</a></li><li data-v-1cf7047a><a href="/over-ons/hoe-ontvang-je-ons" class="navigation-link link" data-v-1cf7047a>
    Hoe ontvang je ons?
</a></li><li data-v-1cf7047a><a href="/over-ons/nieuwsbrief" class="navigation-link link" data-v-1cf7047a>
    Nieuwsbrief
</a></li><li data-v-1cf7047a><a href="/over-ons/panel" class="navigation-link link" data-v-1cf7047a>
    Panel
</a></li><li data-v-1cf7047a><a href="/privacy" class="navigation-link link" data-v-1cf7047a>
    Privacy
</a></li><li data-v-1cf7047a><a href="/als-de-sirene-gaat" class="navigation-link link" data-v-1cf7047a>
    Als de sirene gaat
</a></li></ul><ul class="footer-list" data-v-1cf7047a><li data-v-1cf7047a><h4 class="title" data-v-1cf7047a>
                                            Onze apps
                                        </h4></li><li data-v-1cf7047a><a href="https://apps.apple.com/nl/app/rtv-utrecht/id421359706" target="_blank" rel="nofollow noopener" class="navigation-link link external" data-v-1cf7047a>
    iPhone of iPad app
</a></li><li data-v-1cf7047a><a href="https://play.google.com/store/apps/details?id=nl.rtvutrecht.android&amp;hl=nl&amp;gl=US" target="_blank" rel="nofollow noopener" class="navigation-link link external" data-v-1cf7047a>
    Android app
</a></li></ul><ul class="footer-list" data-v-1cf7047a><li data-v-1cf7047a><h4 class="title" data-v-1cf7047a>
                                            Adverteren
                                        </h4></li><li data-v-1cf7047a><a href="/adverteren-bij-ons" class="navigation-link link" data-v-1cf7047a>
    Adverteren bij RTV Utrecht
</a></li></ul> <ul class="social-links footer-list" data-v-284002a5 data-v-1cf7047a><li data-v-284002a5><h4 class="title" data-v-284002a5>
            Volg ons
        </h4></li> <li data-v-284002a5><ul class="socials" data-v-284002a5><li class="social" data-v-284002a5><a href="https://www.facebook.com/rtvutrecht" target="_blank" rel="nofollow noopener" aria-label="facebook" class="navigation-link link external icon-facebook" data-v-284002a5></a></li><li class="social" data-v-284002a5><a href="https://www.twitter.com/rtvutrecht" target="_blank" rel="nofollow noopener" aria-label="twitter" class="navigation-link link external icon-twitter" data-v-284002a5></a></li><li class="social" data-v-284002a5><a href="https://www.instagram.com/rtvutrecht/" target="_blank" rel="nofollow noopener" aria-label="instagram" class="navigation-link link external icon-instagram" data-v-284002a5></a></li><li class="social" data-v-284002a5><a href="https://nl.linkedin.com/company/rtvutrecht" target="_blank" rel="nofollow noopener" aria-label="linkedin" class="navigation-link link external icon-linkedin" data-v-284002a5></a></li><li class="social" data-v-284002a5><a href="https://www.youtube.com/rtvutrecht" target="_blank" rel="nofollow noopener" aria-label="youtube" class="navigation-link link external icon-youtube" data-v-284002a5></a></li></ul></li></ul></div></div> <div class="row" data-v-1cf7047a><div class="col-xs-12" data-v-1cf7047a><div class="footer-message" data-v-5d3f5145 data-v-1cf7047a><div class="inner container-fluid" data-v-5d3f5145><h4 class="title" data-v-5d3f5145>
            Iets belangrijks gezien wat je met ons wilt delen?
        </h4> <a href="/contact" class="navigation-link link" data-v-5d3f5145>
            Tip onze journalisten <i class="icon-arrow-right" data-v-5d3f5145></i></a></div> <div data-v-5d3f5145></div></div> <div class="copyright container-fluid" data-v-a7d7cc3e data-v-1cf7047a><p class="text" data-v-a7d7cc3e>
        © 2022 Utrecht
    </p> </div></div></div></div></div></div></footer></div> <!----></div></div></div></div><script>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</script><script src="https://static.regiogroei.cloud/utrecht/4098164/acd1d18.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/4098164/1f809ef.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/4098164/2ed9815.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/4098164/5c519ef.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/4098164/86e14a0.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/4098164/3728190.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/4098164/7f1977b.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/4098164/3845b5e.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/4098164/d81a282.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/4098164/e98b529.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/4098164/8251468.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/4098164/9b42dc9.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/4098164/0f923fb.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/4098164/d5ee39b.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/4098164/d81f0e4.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/4098164/2f78e9f.js" defer></script><script src="https://static.regiogroei.cloud/utrecht/4098164/fb8b636.js" defer></script><script data-n-head="ssr" src="https://gdpr-wrapper.privacymanager.io/gdpr/3a938f2d-97cd-4c88-b891-9170ed4cbc56/gdpr-liveramp.js" async data-body="true" type="text/javascript"></script><script data-n-head="ssr" async data-body="true" type="text/javascript">if (navigator.userAgent === 'smartocto-bot') {     __tcfapi('addEventListener', 2, function () { __tcfapi('toggleConsentTool', 2, function() {}, false); });}</script>
  </body>
</html>