<!doctype html>
<html data-n-head-ssr lang="nl" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22nl%22%7D%7D">
  <head >
    <title>Brinkman vertrekt bij Spakenburg - RTV Utrecht</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"><meta data-n-head="ssr" data-hid="description" name="description" content="Tim Brinkman gaat op zoek naar een nieuwe uitdaging. De voetballer uit Bilthoven heeft in overleg met de technische commissie van Spakenburg besloten om de 2e divisionist te verlaten."><meta data-n-head="ssr" data-hid="keywords" name="keywords" content="SV SPAKENBURG, AMATEUR VOETBAL, AMATEURVOETBAL, BUNSCHOTEN-SPAKENBURG, BILTHOVEN"><meta data-n-head="ssr" data-hid="apple-itunes-app" name="apple-itunes-app" content="app-id=421359706, app-argument=https://www.rtvutrecht.nl/sport/3514347/brinkman-vertrekt-bij-spakenburg"><meta data-n-head="ssr" data-hid="og:type" property="og:type" content="article"><meta data-n-head="ssr" data-hid="article:published_time" property="article:published_time" content="2022-12-15T11:05:21Z"><meta data-n-head="ssr" data-hid="article:modified_time" property="article:modified_time" content="2022-12-15T11:18:37Z"><meta data-n-head="ssr" data-hid="article:section" property="article:section" content="sport"><meta data-n-head="ssr" data-hid="article:tag-0" property="article:tag" content="sv spakenburg"><meta data-n-head="ssr" data-hid="article:tag-1" property="article:tag" content="amateur voetbal"><meta data-n-head="ssr" data-hid="article:tag-2" property="article:tag" content="amateurvoetbal"><meta data-n-head="ssr" data-hid="article:tag-3" property="article:tag" content="bunschoten-spakenburg"><meta data-n-head="ssr" data-hid="article:tag-4" property="article:tag" content="bilthoven"><meta data-n-head="ssr" data-hid="og:image" property="og:image" content="https://i.regiogroei.cloud/1104x620/387bda56-a772-3ee4-bf5e-f25b217e98c2.jpg"><meta data-n-head="ssr" data-hid="og:url" property="og:url" content="https://www.rtvutrecht.nl/sport/3514347/brinkman-vertrekt-bij-spakenburg"><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="Brinkman vertrekt bij Spakenburg"><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="Tim Brinkman gaat op zoek naar een nieuwe uitdaging. De voetballer uit Bilthoven heeft in overleg met de technische commissie van Spakenburg besloten om de 2e divisionist te verlaten."><meta data-n-head="ssr" data-hid="fb:app_id" property="fb:app_id" content="289999392417279"><meta data-n-head="ssr" data-hid="og:locale" property="og:locale" content="nl_NL"><meta data-n-head="ssr" data-hid="site_name" property="site_name" content="Utrecht"><meta data-n-head="ssr" data-hid="twitter:card" name="twitter:card" content="summary_large_image"><meta data-n-head="ssr" data-hid="twitter:site" property="twitter:site" content="@rtvutrecht"><meta data-n-head="ssr" data-hid="twitter:image" property="twitter:image" content="https://i.regiogroei.cloud/1104x620/387bda56-a772-3ee4-bf5e-f25b217e98c2.jpg"><meta data-n-head="ssr" data-hid="twitter:title" property="twitter:title" content="Brinkman vertrekt bij Spakenburg"><meta data-n-head="ssr" data-hid="twitter:description" property="twitter:description" content="Tim Brinkman gaat op zoek naar een nieuwe uitdaging. De voetballer uit Bilthoven heeft in overleg met de technische commissie van Spakenburg besloten om de 2e divisionist te verlaten."><link data-n-head="ssr" rel="stylesheet" href="/css/utrecht.css?v=1670237859362"><link data-n-head="ssr" rel="icon" type="image/x-icon" href="/img/favicons/utrecht/favicon.ico?v=1670237859362"><link data-n-head="ssr" rel="icon" type="image/png" href="/img/favicons/utrecht/android-chrome-192x192.png?v=1670237859362" size="192x192"><link data-n-head="ssr" rel="apple-touch-icon" href="/img/favicons/utrecht/apple-touch-icon.png?v=1670237859362"><link data-n-head="ssr" rel="sitemap" href="/sitemap/sitemap.xml.gz"><link data-n-head="ssr" rel="sitemap" href="/sitemap/sitemap.xml.gz"><link data-n-head="ssr" data-hid="canonical" rel="canonical" href="https://www.rtvutrecht.nl/sport/3514347/brinkman-vertrekt-bij-spakenburg"><link data-n-head="ssr" rel="amphtml" data-hid="amphtml" href="/amp/sport/3514347/brinkman-vertrekt-bij-spakenburg"><script data-n-head="ssr" src="https://gdpr.privacymanager.io/1/gdpr.bundle.js" defer type="text/javascript"></script><script data-n-head="ssr" src="/js/cookiehelper.js?v=1670237859362" defer type="text/javascript"></script><script data-n-head="ssr" type="text/javascript"></script><script data-n-head="ssr" src="https://widgets.outbrain.com/outbrain.js" async type="text/javascript"></script><script data-n-head="ssr">window.googletag = window.googletag || {cmd: []};
          googletag.cmd.push(function() {
            googletag.pubads().disableInitialLoad();
            googletag.pubads().collapseEmptyDivs(true);
            googletag.pubads().setCentering(true);
            googletag.pubads().enableLazyLoad({
              fetchMarginPercent: 100,
              renderMarginPercent: 50,
              mobileScaling: 1.0
            });
            googletag.enableServices();
          });</script><script data-n-head="ssr" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","headline":"Brinkman vertrekt bij Spakenburg","image":["https://i.regiogroei.cloud/1104x620/387bda56-a772-3ee4-bf5e-f25b217e98c2.jpg"],"datePublished":"2022-12-15T11:05:21Z","dateModified":"2022-12-15T11:18:37Z","description":"Tim Brinkman gaat op zoek naar een nieuwe uitdaging. De voetballer uit Bilthoven heeft in overleg met de technische commissie van Spakenburg besloten om de 2e divisionist te verlaten.","author":[],"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvutrecht.nl/sport/3514347/brinkman-vertrekt-bij-spakenburg"},"publisher":{"@type":"Organization","name":"Utrecht","logo":"rtvutrecht.nl/img/logo_rtvutrecht.png"}}</script><link rel="preload" href="https://s.regiogroei.cloud/utrecht/a20b104/cc23a8e.js" as="script"><link rel="preload" href="https://s.regiogroei.cloud/utrecht/a20b104/a72d4fa.js" as="script"><link rel="preload" href="https://s.regiogroei.cloud/utrecht/a20b104/a0fc33f.js" as="script"><link rel="preload" href="https://s.regiogroei.cloud/utrecht/a20b104/css/853d85c.css" as="style"><link rel="preload" href="https://s.regiogroei.cloud/utrecht/a20b104/766617b.js" as="script"><link rel="preload" href="https://s.regiogroei.cloud/utrecht/a20b104/80db2c8.js" as="script"><link rel="preload" href="https://s.regiogroei.cloud/utrecht/a20b104/css/c0810b7.css" as="style"><link rel="preload" href="https://s.regiogroei.cloud/utrecht/a20b104/8ea1989.js" as="script"><link rel="preload" href="https://s.regiogroei.cloud/utrecht/a20b104/6d109a3.js" as="script"><link rel="preload" href="https://s.regiogroei.cloud/utrecht/a20b104/css/fad9832.css" as="style"><link rel="preload" href="https://s.regiogroei.cloud/utrecht/a20b104/f539206.js" as="script"><link rel="preload" href="https://s.regiogroei.cloud/utrecht/a20b104/css/8b913bc.css" as="style"><link rel="preload" href="https://s.regiogroei.cloud/utrecht/a20b104/57d4ae6.js" as="script"><link rel="preload" href="https://s.regiogroei.cloud/utrecht/a20b104/css/867c1f4.css" as="style"><link rel="preload" href="https://s.regiogroei.cloud/utrecht/a20b104/24ea80f.js" as="script"><link rel="preload" href="https://s.regiogroei.cloud/utrecht/a20b104/css/1eb6741.css" as="style"><link rel="preload" href="https://s.regiogroei.cloud/utrecht/a20b104/d7b1593.js" as="script"><link rel="preload" href="https://s.regiogroei.cloud/utrecht/a20b104/css/4fb87c1.css" as="style"><link rel="preload" href="https://s.regiogroei.cloud/utrecht/a20b104/37af845.js" as="script"><link rel="preload" href="https://s.regiogroei.cloud/utrecht/a20b104/css/39bb3e7.css" as="style"><link rel="preload" href="https://s.regiogroei.cloud/utrecht/a20b104/05eb325.js" as="script"><link rel="preload" href="https://s.regiogroei.cloud/utrecht/a20b104/css/6a7835a.css" as="style"><link rel="preload" href="https://s.regiogroei.cloud/utrecht/a20b104/d6d2176.js" as="script"><link rel="preload" href="https://s.regiogroei.cloud/utrecht/a20b104/css/a4066c1.css" as="style"><link rel="preload" href="https://s.regiogroei.cloud/utrecht/a20b104/2f2c62c.js" as="script"><link rel="preload" href="https://s.regiogroei.cloud/utrecht/a20b104/2a2cda6.js" as="script"><link rel="stylesheet" href="https://s.regiogroei.cloud/utrecht/a20b104/css/853d85c.css"><link rel="stylesheet" href="https://s.regiogroei.cloud/utrecht/a20b104/css/c0810b7.css"><link rel="stylesheet" href="https://s.regiogroei.cloud/utrecht/a20b104/css/fad9832.css"><link rel="stylesheet" href="https://s.regiogroei.cloud/utrecht/a20b104/css/8b913bc.css"><link rel="stylesheet" href="https://s.regiogroei.cloud/utrecht/a20b104/css/867c1f4.css"><link rel="stylesheet" href="https://s.regiogroei.cloud/utrecht/a20b104/css/1eb6741.css"><link rel="stylesheet" href="https://s.regiogroei.cloud/utrecht/a20b104/css/4fb87c1.css"><link rel="stylesheet" href="https://s.regiogroei.cloud/utrecht/a20b104/css/39bb3e7.css"><link rel="stylesheet" href="https://s.regiogroei.cloud/utrecht/a20b104/css/6a7835a.css"><link rel="stylesheet" href="https://s.regiogroei.cloud/utrecht/a20b104/css/a4066c1.css">
  </head>
  <body  font-size="1">
    <div data-server-rendered="true" id="__nuxt"><div id="__layout"><div id="__container" class="omroep-utrecht"><!----> <div class="groei-ad groei-wa-ad-leaderboard hide-xs hide-sm hide-md"><!----></div> <!----><!----><!----> <div data-fetch-key="Page:0"><div __component="base.page.layouts.article-page" class="groei-wa-article component" style="--pagewrapper-padding:40px;" data-v-a7b75710><header class="groei-wa-header groei-wa-navigation--sticky ltr" data-v-79b978d7 data-v-a7b75710><!----> <!----> <div class="container" data-v-79b978d7><div class="row" data-v-79b978d7><div class="col-xs-12 col-lg-10 col-lg-offset-1 groei-wa-header-inner" data-v-79b978d7><a href="/" title="Home" class="navigation-link groei-wa-header-logo nuxt-link-active" data-v-79b978d7><img src="/_ipx/s_400x174/img/logo_rtvutrecht.png" width="400" height="174" alt="Home Utrecht" loading="eager" class="logo-light logo logo-ratio-gt" data-v-0d117960 data-v-79b978d7></a> <div class="groei-wa-header-widgets" data-v-79b978d7><div class="groei-article-buttons" data-v-79b978d7><!----> <!----> <div class="alternate-language-dropdown" data-v-6187e25c data-v-06f1d68d data-v-79b978d7><div class="dropdown-menu__wrapper" data-v-6187e25c><li class="dropdown-menu-item" data-v-16dc2031 data-v-06f1d68d><div class="image-container" data-v-16dc2031><div data-v-3d8c62ac data-v-16dc2031><i data-v-3d8c62ac><div class="avatar" data-v-305747d1 data-v-3d8c62ac><figure class="responsive-image dimensions" data-v-305747d1><div class="inner" style="padding-bottom:100%;" data-v-305747d1><img alt="" src="https://s.regiogroei.cloud/utrecht/a20b104/img/nl.ee6b3c0.png" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div></i></div></div> <span class="dropdown-menu-item__title" data-v-16dc2031>
        
    </span> <!----></li></div> <!----></div> <a href="#" class="font-size" data-v-79b978d7><i class="icon-fontsize" data-v-79b978d7></i></a> <a href="#" data-v-79b978d7><i class="icon-share" data-v-79b978d7></i></a></div></div></div></div> <nav sections="[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]" class="groei-wa-navigation" data-v-79b978d7><div class="groei-wa-navigation-menu-items"><div class="container"><div class="row"><div class="col-xs-12 col-lg-10 col-lg-offset-1 no-padding-xs no-padding-sm"><div class="groei-wa-navigation-tabs-container" style="--accentcolor:white;" data-v-6f7bea38><!----> <!----> <div class="groei-wa-navigation-tabs" data-v-6f7bea38><div class="item groei-menu-item" data-v-6f7bea38><a href="/" data-qa="page-btn-Welkom" title="Welkom" class="navigation-link nuxt-link-active" data-v-6f7bea38>
                    Welkom
                </a></div><div class="item groei-menu-item" data-v-6f7bea38><a href="/nieuws" data-qa="page-btn-Nieuws" title="Nieuws" class="navigation-link" data-v-6f7bea38>
                    Nieuws
                </a></div><div class="item groei-menu-item" data-v-6f7bea38><a href="/sport" data-qa="page-btn-Sport" title="Sport" class="navigation-link nuxt-link-active" data-v-6f7bea38>
                    Sport
                </a></div><div class="item groei-menu-item" data-v-6f7bea38><a href="/kijk" data-qa="page-btn-Kijk" title="Kijk" class="navigation-link" data-v-6f7bea38>
                    Kijk
                </a></div><div class="item groei-menu-item" data-v-6f7bea38><a href="/radio-m-utrecht" data-qa="page-btn-Radio M Utrecht" title="Radio M Utrecht" class="navigation-link" data-v-6f7bea38>
                    Radio M Utrecht
                </a></div><div class="item groei-menu-item" data-v-6f7bea38><a href="/podcasts" data-qa="page-btn-Podcasts" title="Podcasts" class="navigation-link" data-v-6f7bea38>
                    Podcasts
                </a></div><div class="item groei-menu-item" data-v-6f7bea38><a href="/bureau-hengeveld" data-qa="page-btn-Bureau Hengeveld" title="Bureau Hengeveld" class="navigation-link" data-v-6f7bea38>
                    Bureau Hengeveld
                </a></div><div class="item groei-menu-item" data-v-6f7bea38><a href="/dossiers" data-qa="page-btn-Dossiers" title="Dossiers" class="navigation-link" data-v-6f7bea38>
                    Dossiers
                </a></div><div class="item groei-menu-item" data-v-6f7bea38><a href="/over-ons" data-qa="page-btn-Over ons" title="Over ons" class="navigation-link" data-v-6f7bea38>
                    Over ons
                </a></div></div></div></div></div></div></div> <!----></nav> <span class="indicator" data-v-42b89212 data-v-79b978d7><span class="indicator-bar" style="width:0%;" data-v-42b89212></span></span></div></header> <section class="ltr" data-v-a7b75710><div class="container wrapper" data-v-a7b75710><!----> <div class="row" data-v-a7b75710><div class="article-wrapper col-xs-12 col-lg-6 col-lg-offset-1" data-v-a7b75710><div class="article-container" data-v-a7b75710><div class="article-content" data-v-a7b75710><div data-v-a7b75710><div><div __component="api.api-article-header" currentPage="[object Object]" id="21f5e203-3d1a-4161-9eda-56708c0c4329" type="article-header" componentType="api.api-article-header" class="component" data-v-6b9f347e><!----> <h1 data-v-6b9f347e>
        Brinkman vertrekt bij Spakenburg
    </h1> <p class="intro" data-v-6b9f347e>
        
    </p> <div class="groei-wa-article-meta" data-v-6b9f347e><div class="groei-wa-article-authors" data-v-6b9f347e><ul class="avatars" data-v-6b9f347e></ul> <span class="groei-wa-author-links" data-v-6b9f347e></span></div> <p class="groei-wa-article-info" data-v-6b9f347e>
            Vandaag, 12:05 <strong data-v-6b9f347e>•</strong> 1 minuut leestijd
        </p></div> <!----></div></div><div><div __component="api.api-image" currentPage="[object Object]" id="4d453439-0ba4-4c41-b6c7-5290f21ce697" type="image" componentType="api.api-image" class="component" data-v-305747d1 data-v-7092801c><figure class="responsive-image overflow-border-radius allow-full-screen dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.15942028985508%;" data-v-305747d1><img alt="" src="https://i.regiogroei.cloud/1104x620/387bda56-a772-3ee4-bf5e-f25b217e98c2.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> <figcaption class="figcaption" data-v-0a5f17f7 data-v-7092801c><!----> <span class="copyright" data-v-0a5f17f7>© Geert Lommers</span></figcaption></div></div><div class="first"><div __component="api.api-text" currentPage="[object Object]" type="text" id="0856ccee-ac36-4b79-9617-a733d1172193" componentType="api.api-text" class="api-text component" data-v-168416bd><div class="text" data-v-168416bd>Bunschoten-Spakenburg/Bilthoven - Tim Brinkman gaat op zoek naar een nieuwe uitdaging. De voetballer uit Bilthoven heeft in overleg met de technische commissie van Spakenburg besloten om de 2e divisionist te verlaten. </div></div></div><div><div __component="api.api-text" currentPage="[object Object]" type="text" id="c8aaadee-7504-40eb-96b6-cdf764b04cac" componentType="api.api-text" class="api-text component" data-v-168416bd><div class="text" data-v-168416bd>Brinkman speelde bijna vier seizoenen in het vissersdorp, waarin hij veelal kon rekenen op een basisplek. Dit seizoen verliep het moeizamer, daarom gaat de zoon van oud-hockey international Jacques Brinkman op zoek naar een nieuwe club.</div></div></div><div><div __component="api.api-text" currentPage="[object Object]" type="text" id="9a87ebe7-0804-4030-b576-b4fb8e39de19" componentType="api.api-text" class="api-text component" data-v-168416bd><div class="text" data-v-168416bd>In 2020 kwam Brinkman tussentijds over van FC Utrecht waar hij jarenlang de jeugdopleiding had doorlopen.</div></div></div></div></div> <div class="article-extra" data-v-a7b75710><div data-v-a7b75710><div><div __component="api.api-share-buttons" currentPage="[object Object]" id="ca666dd2-f133-43fb-af61-eb18cb0f9d33" type="share-buttons" componentType="api.api-share-buttons" class="share-buttons read-direction-always-left-to-right component"><!----> <div class="share-buttons-container"><h3>
            Deel dit artikel
        </h3> <ul class="socialShareButtons horizontal-list" data-v-559146dc><li class="socialShareButton" data-v-559146dc><span data-v-f6ebe3fc data-v-559146dc><a href="javascript:void(0)" class="share-network-twitter" data-v-f6ebe3fc><span class="socialmediaButton" data-v-f6ebe3fc><span class="link socialmediaIcon icon-twitter" data-v-f6ebe3fc></span> <span class="socialmediaText" data-v-f6ebe3fc>Twitter</span></span></a></span></li><li class="socialShareButton" data-v-559146dc><span data-v-f6ebe3fc data-v-559146dc><a href="javascript:void(0)" class="share-network-facebook" data-v-f6ebe3fc><span class="socialmediaButton" data-v-f6ebe3fc><span class="link socialmediaIcon icon-facebook" data-v-f6ebe3fc></span> <span class="socialmediaText" data-v-f6ebe3fc>Facebook</span></span></a></span></li><li class="socialShareButton" data-v-559146dc><span data-v-f6ebe3fc data-v-559146dc><a href="javascript:void(0)" class="share-network-whatsapp" data-v-f6ebe3fc><span class="socialmediaButton" data-v-f6ebe3fc><span class="link socialmediaIcon icon-whatsapp" data-v-f6ebe3fc></span> <span class="socialmediaText" data-v-f6ebe3fc>WhatsApp</span></span></a></span></li><li class="socialShareButton" data-v-559146dc><span data-v-f6ebe3fc data-v-559146dc><a href="javascript:void(0)" class="share-network-linkedin" data-v-f6ebe3fc><span class="socialmediaButton" data-v-f6ebe3fc><span class="link socialmediaIcon icon-linkedin" data-v-f6ebe3fc></span> <span class="socialmediaText" data-v-f6ebe3fc>Linkedin</span></span></a></span></li><li class="socialShareButton" data-v-559146dc><span data-v-f6ebe3fc data-v-559146dc><a href="javascript:void(0)" class="share-network-email" data-v-f6ebe3fc><span class="socialmediaButton" data-v-f6ebe3fc><span class="link socialmediaIcon icon-mail" data-v-f6ebe3fc></span> <span class="socialmediaText" data-v-f6ebe3fc>Email</span></span></a></span></li><li class="socialShareButton" data-v-559146dc><span data-v-f6ebe3fc data-v-559146dc><a href="#" data-v-f6ebe3fc><span class="socialmediaButton" data-v-f6ebe3fc><span class="link socialmediaIcon icon-link" data-v-f6ebe3fc></span> <span class="socialmediaText" data-v-f6ebe3fc>Kopieer url</span></span></a></span></li></ul></div></div></div><div class="first"><div __component="api.api-text" currentPage="[object Object]" id="3ac571f0-8101-48cb-a12f-b32e12112152" type="text" componentType="api.api-text" class="api-text component" data-v-168416bd><div class="text" data-v-168416bd><p><strong><em>Heb je een tip of opmerking? Stuur ons je nieuws of foto via <a href="https://wa.me/31616141218">WhatsApp</a> of <a href="mailto:nieuws@rtvutrecht.nl">mail</a>.</em></strong></p></div></div></div><div><!----></div><div><!----></div><div><div __component="api.api-advertisement" currentPage="[object Object]" type="advertisement" componentType="api.api-advertisement" class="component" data-v-34a77e7e><!----></div></div></div></div></div></div> <div class="col-xs-12 col-lg-4" data-v-a7b75710><div data-v-a7b75710><div __component="api.api-advertisement" currentPage="[object Object]" type="advertisement" componentType="api.api-advertisement" class="component" data-v-34a77e7e data-v-a7b75710><!----></div></div><div data-v-a7b75710><div __component="api.api-news-category-list" currentPage="[object Object]" type="news-category-list" componentType="api.api-news-category-list" class="news-category-list component" data-v-a7b75710><div class="groei-wa-list"><div class="row"><div class="col-xs-12 groei-wa-title "><h4>
                    Meest gelezen 
                </h4></div></div> <div class="row"><div class="col-xs-12"><div class="groei-list-item news-list-item"><div class="groei-wa-news-article" data-v-97937dfe><div pio-category="ankeiler" data-itemid="3513000" data-url="/sport/3513000/fraser-stapt-op-bij-fc-utrecht-na-grensoverschrijdend-gedrag-ik-heb-de-club-hiermee-beschadigd" class="__trackInView__" data-v-97937dfe><a href="/sport/3513000/fraser-stapt-op-bij-fc-utrecht-na-grensoverschrijdend-gedrag-ik-heb-de-club-hiermee-beschadigd" class="navigation-link" data-v-97937dfe><div class="article_image image" data-v-97937dfe><div data-v-305747d1 data-v-97937dfe><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="Fraser stapt op bij FC Utrecht na grensoverschrijdend gedrag: 'Ik heb de club hiermee beschadigd'" src="https://i.regiogroei.cloud/264x198/a62bfe2d-39ab-3d7f-b142-544cd57fdae2.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-97937dfe><!----> <h3 data-v-97937dfe>
                    Fraser stapt op bij FC Utrecht na grensoverschrijdend gedrag: 'Ik heb de club hiermee beschadigd'
                </h3> <!----></div></a></div></div></div><div class="groei-list-item news-list-item"><div class="groei-wa-news-article" data-v-97937dfe><div pio-category="ankeiler" data-itemid="3513249" data-url="/nieuws/3513249/reconstructie-zo-verliepen-de-laatste-dagen-van-henk-fraser-bij-fc-utrecht" class="__trackInView__" data-v-97937dfe><a href="/nieuws/3513249/reconstructie-zo-verliepen-de-laatste-dagen-van-henk-fraser-bij-fc-utrecht" class="navigation-link news-item-playable news-item-playable__video" data-v-97937dfe><div class="article_image image" data-v-97937dfe><div data-v-305747d1 data-v-97937dfe><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="Reconstructie: zo verliepen de laatste dagen van Henk Fraser bij FC Utrecht" src="https://i.regiogroei.cloud/264x198/96099255-e87f-37ae-9722-310bfeac8945.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-97937dfe><!----> <h3 data-v-97937dfe>
                    Reconstructie: zo verliepen de laatste dagen van Henk Fraser bij FC Utrecht
                </h3> <!----></div></a></div></div></div><div class="groei-list-item news-list-item"><div class="groei-wa-news-article" data-v-97937dfe><div pio-category="ankeiler" data-itemid="3512599" data-url="/nieuws/3512599/burgemeester-dijksma-grijpt-in-preventief-fouilleren-cameras-en-gebiedsverboden-tegen-wk-rellen-lombok" class="__trackInView__" data-v-97937dfe><a href="/nieuws/3512599/burgemeester-dijksma-grijpt-in-preventief-fouilleren-cameras-en-gebiedsverboden-tegen-wk-rellen-lombok" class="navigation-link news-item-playable news-item-playable__video" data-v-97937dfe><div class="article_image image" data-v-97937dfe><div data-v-305747d1 data-v-97937dfe><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="Burgemeester Dijksma grijpt in: preventief fouilleren, camera's en gebiedsverboden tegen WK-rellen Lombok" src="https://i.regiogroei.cloud/264x198/ab39f7d0-2f25-3890-984c-e03c53224588.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-97937dfe><!----> <h3 data-v-97937dfe>
                    Burgemeester Dijksma grijpt in: preventief fouilleren, camera's en gebiedsverboden tegen WK-rellen Lombok
                </h3> <!----></div></a></div></div></div><div class="groei-list-item news-list-item"><div class="groei-wa-news-article" data-v-97937dfe><div pio-category="ankeiler" data-itemid="3512967" data-url="/nieuws/3512967/koning-keert-terug-naar-woonwagenkamp-beukbergen-hij-zit-hier-op-zijn-gemak" class="__trackInView__" data-v-97937dfe><a href="/nieuws/3512967/koning-keert-terug-naar-woonwagenkamp-beukbergen-hij-zit-hier-op-zijn-gemak" class="navigation-link news-item-playable news-item-playable__video" data-v-97937dfe><div class="article_image image" data-v-97937dfe><div data-v-305747d1 data-v-97937dfe><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="Koning keert terug naar woonwagenkamp Beukbergen: 'Hij zit hier op zijn gemak'" src="https://i.regiogroei.cloud/264x198/e1f88a2a-4cb7-336b-b456-8c53c96f4add.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-97937dfe><!----> <h3 data-v-97937dfe>
                    Koning keert terug naar woonwagenkamp Beukbergen: 'Hij zit hier op zijn gemak'
                </h3> <!----></div></a></div></div></div><div class="groei-list-item news-list-item"><div class="groei-wa-news-article" data-v-97937dfe><div pio-category="ankeiler" data-itemid="3512819" data-url="/nieuws/3512819/kunnen-we-komende-dagen-schaatsen-op-natuurijs-voor-waaghalzen-is-de-ijsdikte-al-genoeg" class="__trackInView__" data-v-97937dfe><a href="/nieuws/3512819/kunnen-we-komende-dagen-schaatsen-op-natuurijs-voor-waaghalzen-is-de-ijsdikte-al-genoeg" class="navigation-link news-item-playable news-item-playable__video" data-v-97937dfe><div class="article_image image" data-v-97937dfe><div data-v-305747d1 data-v-97937dfe><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="Kunnen we komende dagen schaatsen op natuurijs? 'Voor waaghalzen is de ijsdikte al genoeg'" src="https://i.regiogroei.cloud/264x198/c6855c00-fe65-3970-9479-7b4a8ab1bb16.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-97937dfe><!----> <h3 data-v-97937dfe>
                    Kunnen we komende dagen schaatsen op natuurijs? 'Voor waaghalzen is de ijsdikte al genoeg'
                </h3> <!----></div></a></div></div></div></div></div></div> <div class="row"><div class="groei-wa-more-link col-xs-12 groei-wa-title "><a href="/nieuws" class="navigation-link">
                Meer nieuws <i class="icon-arrow-right"></i></a></div></div></div></div><div data-v-a7b75710><div __component="api.api-advertisement" currentPage="[object Object]" type="advertisement" componentType="api.api-advertisement" class="component" data-v-34a77e7e data-v-a7b75710><!----></div></div><div data-v-a7b75710><div __component="api.api-spotlight-alternative-header" currentPage="[object Object]" id="24e9679f-0581-469a-bb01-f87b7305d3a9" type="spotlight-alternative-header" componentType="api.api-spotlight-alternative-header" class="spotlight-alternative component container-fluid" data-v-83f5acd2 data-v-a7b75710><div data-v-83f5acd2><div class="groei-wa-title" data-v-83f5acd2><h4 data-v-83f5acd2>
                Tips van de redactie 
            </h4></div> <div class="groei-wa-slider" data-v-83f5acd2><div class="groei-wa-slides-container" data-v-83f5acd2><div class="groei-wa-slides" data-v-83f5acd2><div class="groei-wa-thumb ratio-4:3 news-item-playable news-item-playable__video" data-v-83f5acd2><div pio-category="ankeiler" data-itemid="3513249" data-url="/nieuws/3513249/reconstructie-zo-verliepen-de-laatste-dagen-van-henk-fraser-bij-fc-utrecht" class="__trackInView__" data-v-83f5acd2><a href="/nieuws/3513249/reconstructie-zo-verliepen-de-laatste-dagen-van-henk-fraser-bij-fc-utrecht" title="Reconstructie: zo verliepen de laatste dagen van Henk Fraser bij FC Utrecht" class="navigation-link full" data-v-83f5acd2><div class="full shadow" data-v-305747d1 data-v-83f5acd2><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="Reconstructie: zo verliepen de laatste dagen van Henk Fraser bij FC Utrecht" src="https://i.regiogroei.cloud/1104x828/96099255-e87f-37ae-9722-310bfeac8945.jpg" class="lazy-image ssr loader" data-v-305747d1> <div class="placeholder ssr" data-v-305747d1></div></div></figure> </div> <div class="groei-wa-thumb-inner" data-v-83f5acd2><div style="flex-direction:row;" data-v-83f5acd2><!----> <!----></div> <h2 class="title" data-v-83f5acd2>
                                        Reconstructie: zo verliepen de laatste dagen van Henk Fraser bij FC Utrecht
                                    </h2> <!----></div></a></div></div></div></div></div></div></div></div><div data-v-a7b75710><div __component="api.api-news-category-list" currentPage="[object Object]" type="news-category-list" componentType="api.api-news-category-list" class="news-category-list component" data-v-a7b75710><div class="groei-wa-list"><!----> <div class="row"><div class="col-xs-12"><div class="groei-list-item news-list-item"><div class="groei-wa-news-article" data-v-97937dfe><div pio-category="ankeiler" data-itemid="3512745" data-url="/sport/3512745/robby-alflen-geniet-tijdens-wk-van-ex-pupil-sofyan-amrabat-hij-is-echt-een-baas-geworden" class="__trackInView__" data-v-97937dfe><a href="/sport/3512745/robby-alflen-geniet-tijdens-wk-van-ex-pupil-sofyan-amrabat-hij-is-echt-een-baas-geworden" class="navigation-link" data-v-97937dfe><div class="article_image image" data-v-97937dfe><div data-v-305747d1 data-v-97937dfe><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="Robby Alflen geniet tijdens WK van ex-pupil Sofyan Amrabat: 'Hij is echt een baas geworden'" src="https://i.regiogroei.cloud/264x198/17052ce5-318e-3af7-bb5a-b5255d532395.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-97937dfe><!----> <h3 data-v-97937dfe>
                    Robby Alflen geniet tijdens WK van ex-pupil Sofyan Amrabat: 'Hij is echt een baas geworden'
                </h3> <!----></div></a></div></div></div><div class="groei-list-item news-list-item"><div class="groei-wa-news-article" data-v-97937dfe><div pio-category="ankeiler" data-itemid="3512762" data-url="/nieuws/3512762/blind-en-afhankelijk-van-de-bus-maar-die-rijdt-minder-vaak-het-is-echt-een-onmogelijke-missie" class="__trackInView__" data-v-97937dfe><a href="/nieuws/3512762/blind-en-afhankelijk-van-de-bus-maar-die-rijdt-minder-vaak-het-is-echt-een-onmogelijke-missie" class="navigation-link news-item-playable news-item-playable__video" data-v-97937dfe><div class="article_image image" data-v-97937dfe><div data-v-305747d1 data-v-97937dfe><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="Blind en afhankelijk van de bus, maar die rijdt minder vaak: 'Het is echt een onmogelijke missie'" src="https://i.regiogroei.cloud/264x198/bb46c339-de89-3543-a3ef-77a3fe73a8b9.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-97937dfe><!----> <h3 data-v-97937dfe>
                    Blind en afhankelijk van de bus, maar die rijdt minder vaak: 'Het is echt een onmogelijke missie'
                </h3> <!----></div></a></div></div></div><div class="groei-list-item news-list-item"><div class="groei-wa-news-article" data-v-97937dfe><div pio-category="ankeiler" data-itemid="3512017" data-url="/nieuws/3512017/kruis-van-domtoren-gerestaureerd-door-jongste-telg-van-utrechtse-kunstsmedenfamilie" class="__trackInView__" data-v-97937dfe><a href="/nieuws/3512017/kruis-van-domtoren-gerestaureerd-door-jongste-telg-van-utrechtse-kunstsmedenfamilie" class="navigation-link news-item-playable news-item-playable__video" data-v-97937dfe><div class="article_image image" data-v-97937dfe><div data-v-305747d1 data-v-97937dfe><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="Kruis van Domtoren gerestaureerd door jongste telg van Utrechtse kunstsmedenfamilie" src="https://i.regiogroei.cloud/264x198/d680f694-0036-394d-805f-06870f0d9cef.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-97937dfe><!----> <h3 data-v-97937dfe>
                    Kruis van Domtoren gerestaureerd door jongste telg van Utrechtse kunstsmedenfamilie
                </h3> <!----></div></a></div></div></div><div class="groei-list-item news-list-item"><div class="groei-wa-news-article" data-v-97937dfe><div pio-category="ankeiler" data-itemid="3512338" data-url="/nieuws/3512338/schaatspret-bij-ijsclub-in-doorn-maar-op-open-water-zit-het-er-deze-week-waarschijnlijk-niet-in" class="__trackInView__" data-v-97937dfe><a href="/nieuws/3512338/schaatspret-bij-ijsclub-in-doorn-maar-op-open-water-zit-het-er-deze-week-waarschijnlijk-niet-in" class="navigation-link news-item-playable news-item-playable__video" data-v-97937dfe><div class="article_image image" data-v-97937dfe><div data-v-305747d1 data-v-97937dfe><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="Schaatspret bij ijsclub in Doorn, maar op open water zit het er deze week waarschijnlijk niet in" src="https://i.regiogroei.cloud/264x198/53dc5bd5-34fd-3d6d-b4c1-a4d5d9b3b596.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-97937dfe><!----> <h3 data-v-97937dfe>
                    Schaatspret bij ijsclub in Doorn, maar op open water zit het er deze week waarschijnlijk niet in
                </h3> <!----></div></a></div></div></div></div></div></div> <!----></div></div><div data-v-a7b75710><div __component="api.api-spotlight-alternative-header" currentPage="[object Object]" id="7e143675-56da-4d12-ba8c-1aad27446dc3" type="spotlight-alternative-header" componentType="api.api-spotlight-alternative-header" class="spotlight-alternative component container-fluid" data-v-83f5acd2 data-v-a7b75710><div data-v-83f5acd2><div class="groei-wa-title" data-v-83f5acd2><h4 data-v-83f5acd2>
                Ook RTV Utrecht! 
            </h4></div> <div class="groei-wa-slider" data-v-83f5acd2><div class="groei-wa-slides-container" data-v-83f5acd2><div class="groei-wa-slides" data-v-83f5acd2><div class="groei-wa-thumb ratio-4:3 news-item-playable news-item-playable__video" data-v-83f5acd2><div pio-category="ankeiler" data-itemid="3513060" data-url="/omroep/3513060/premiere-van-de-serie-leven-in-brkln-bijwonen" class="__trackInView__" data-v-83f5acd2><a href="/omroep/3513060/premiere-van-de-serie-leven-in-brkln-bijwonen" title="Premiere van de serie Leven in BRKLN bijwonen?" class="navigation-link full" data-v-83f5acd2><div class="full shadow" data-v-305747d1 data-v-83f5acd2><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="Premiere van de serie Leven in BRKLN bijwonen?" src="https://i.regiogroei.cloud/1104x828/5dd67d1e-8a2d-356d-a31f-f9b8e00798f0.jpg" class="lazy-image ssr loader" data-v-305747d1> <div class="placeholder ssr" data-v-305747d1></div></div></figure> </div> <div class="groei-wa-thumb-inner" data-v-83f5acd2><div style="flex-direction:row;" data-v-83f5acd2><!----> <!----></div> <h2 class="title" data-v-83f5acd2>
                                        Premiere van de serie Leven in BRKLN bijwonen?
                                    </h2> <!----></div></a></div></div></div></div></div></div></div></div><div data-v-a7b75710><div __component="api.api-news-category-list" currentPage="[object Object]" type="news-category-list" componentType="api.api-news-category-list" class="news-category-list component" data-v-a7b75710><div class="groei-wa-list"><!----> <div class="row"><div class="col-xs-12"><div class="groei-list-item news-list-item"><div class="groei-wa-news-article" data-v-97937dfe><div pio-category="ankeiler" data-itemid="3513098" data-url="/omroep/3513098/natuurlijk-zoey-afl-3" class="__trackInView__" data-v-97937dfe><a href="/omroep/3513098/natuurlijk-zoey-afl-3" class="navigation-link news-item-playable news-item-playable__video" data-v-97937dfe><div class="article_image image" data-v-97937dfe><div data-v-305747d1 data-v-97937dfe><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="Natuurlijk Zoëy afl 3" src="https://i.regiogroei.cloud/264x198/9e2e56a3-54f5-3e1f-83a5-3c0fb04b76c2.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-97937dfe><!----> <h3 data-v-97937dfe>
                    Natuurlijk Zoëy afl 3
                </h3> <!----></div></a></div></div></div><div class="groei-list-item news-list-item"><div class="groei-wa-news-article" data-v-97937dfe><div pio-category="ankeiler" data-itemid="3504914" data-url="/omroep/3504914/kijk-hier-deel-7-van-de-docu-restauratie-domtoren-licht-in-de-duisternis" class="__trackInView__" data-v-97937dfe><a href="/omroep/3504914/kijk-hier-deel-7-van-de-docu-restauratie-domtoren-licht-in-de-duisternis" class="navigation-link news-item-playable news-item-playable__video" data-v-97937dfe><div class="article_image image" data-v-97937dfe><div data-v-305747d1 data-v-97937dfe><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="Kijk hier deel 7 van de DocU: Restauratie Domtoren, licht in de duisternis" src="https://i.regiogroei.cloud/264x198/d0bce223-69c1-324b-a6f9-a081f50bdb9c.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-97937dfe><!----> <h3 data-v-97937dfe>
                    Kijk hier deel 7 van de DocU: Restauratie Domtoren, licht in de duisternis
                </h3> <!----></div></a></div></div></div><div class="groei-list-item news-list-item"><div class="groei-wa-news-article" data-v-97937dfe><div pio-category="ankeiler" data-itemid="3508928" data-url="/omroep/3508928/kerst-viert-u-bij-ons" class="__trackInView__" data-v-97937dfe><a href="/omroep/3508928/kerst-viert-u-bij-ons" class="navigation-link news-item-playable news-item-playable__video" data-v-97937dfe><div class="article_image image" data-v-97937dfe><div data-v-305747d1 data-v-97937dfe><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="Kerst viert u bij ons!" src="https://i.regiogroei.cloud/264x198/c5a7efe1-afdf-399d-be59-9d3b4e6ca6a8.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-97937dfe><!----> <h3 data-v-97937dfe>
                    Kerst viert u bij ons!
                </h3> <!----></div></a></div></div></div><div class="groei-list-item news-list-item"><div class="groei-wa-news-article" data-v-97937dfe><div pio-category="ankeiler" data-itemid="3508908" data-url="/omroep/3508908/natuurlijk-zoey-afl-2" class="__trackInView__" data-v-97937dfe><a href="/omroep/3508908/natuurlijk-zoey-afl-2" class="navigation-link news-item-playable news-item-playable__video" data-v-97937dfe><div class="article_image image" data-v-97937dfe><div data-v-305747d1 data-v-97937dfe><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:75%;" data-v-305747d1><img alt="Natuurlijk Zoëy afl. 2" src="https://i.regiogroei.cloud/264x198/9e2e56a3-54f5-3e1f-83a5-3c0fb04b76c2.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-97937dfe><!----> <h3 data-v-97937dfe>
                    Natuurlijk Zoëy afl. 2
                </h3> <!----></div></a></div></div></div></div></div></div> <!----></div></div><div data-v-a7b75710><div __component="api.api-advertisement" currentPage="[object Object]" type="advertisement" componentType="api.api-advertisement" class="component" data-v-34a77e7e data-v-a7b75710><!----></div></div></div></div> <!----><!----> <div class="row" data-v-a7b75710><div class="article-wrapper" data-v-a7b75710><div class="article-container col-xs-12 col-lg-offset-1 col-lg-10" data-v-a7b75710><div class="article-content" data-v-a7b75710><div data-v-a7b75710></div></div> <div class="article-extra" data-v-a7b75710><div data-v-a7b75710><div><div __component="api.api-advertisement" currentPage="[object Object]" type="advertisement" componentType="api.api-advertisement" class="component" data-v-34a77e7e><!----></div></div></div></div></div></div></div></div></section> <footer data-v-8d8e511e data-v-a7b75710><div class="container wrapper" data-v-8d8e511e><div class="row" data-v-8d8e511e><div class="col-xs-12 col-lg-10 col-lg-offset-1" data-v-8d8e511e><div class="row header" data-v-8d8e511e><div class="col-xs-5 col-sm-3 col-md-3 col-lg-2" data-v-8d8e511e><img src="/_ipx/s_400x173/img/logo_rtvutrecht_dark.png" width="400" height="173" alt="Home Utrecht" loading="lazy" class="logo logo-dark logo logo-ratio-gt" data-v-0d117960 data-v-8d8e511e> <span class="to-top" data-v-8d8e511e><i class="icon-chevron-left" data-v-8d8e511e></i></span></div></div> <div class="row" data-v-8d8e511e><div class="col-xs-12 links" data-v-8d8e511e><ul class="footer-list" data-v-8d8e511e><li data-v-8d8e511e><h4 class="title" data-v-8d8e511e>
                                            Algemeen
                                        </h4></li><li data-v-8d8e511e><a href="/nieuws" class="navigation-link link" data-v-8d8e511e>
    Nieuws
</a></li><li data-v-8d8e511e><a href="/sport" class="navigation-link link nuxt-link-active" data-v-8d8e511e>
    Sport
</a></li><li data-v-8d8e511e><a href="/radio-m-utrecht" class="navigation-link link" data-v-8d8e511e>
    Radio M Utrecht
</a></li><li data-v-8d8e511e><a href="/bureau-hengeveld" class="navigation-link link" data-v-8d8e511e>
    Bureau Hengeveld
</a></li><li data-v-8d8e511e><a href="/podcasts" class="navigation-link link" data-v-8d8e511e>
    Podcasts
</a></li><li data-v-8d8e511e><a href="/dossiers" class="navigation-link link" data-v-8d8e511e>
    Dossiers
</a></li><li data-v-8d8e511e><a href="/rss-feeds" class="navigation-link link" data-v-8d8e511e>
    RSS feeds
</a></li></ul><ul class="footer-list" data-v-8d8e511e><li data-v-8d8e511e><h4 class="title" data-v-8d8e511e>
                                            Over ons
                                        </h4></li><li data-v-8d8e511e><a href="/over-ons" class="navigation-link link" data-v-8d8e511e>
    Contact
</a></li><li data-v-8d8e511e><a href="/wie-is-wie" rel="nofollow" class="navigation-link link" data-v-8d8e511e>
    Wie is wie
</a></li><li data-v-8d8e511e><a href="/over-ons/persberichten" class="navigation-link link" data-v-8d8e511e>
    Persberichten
</a></li><li data-v-8d8e511e><a href="/over-ons/vacatures" class="navigation-link link" data-v-8d8e511e>
    Vacatures
</a></li><li data-v-8d8e511e><a href="/anbi-status" class="navigation-link link" data-v-8d8e511e>
    ANBI-status
</a></li><li data-v-8d8e511e><a href="/mediaraad" class="navigation-link link" data-v-8d8e511e>
    Mediaraad
</a></li><li data-v-8d8e511e><a href="/jaarverslagen" class="navigation-link link" data-v-8d8e511e>
    Jaarverslagen
</a></li></ul><ul class="footer-list" data-v-8d8e511e><li data-v-8d8e511e><h4 class="title" data-v-8d8e511e>
                                            Service
                                        </h4></li><li data-v-8d8e511e><a href="/over-ons/meest-gestelde-vragen" class="navigation-link link" data-v-8d8e511e>
    Meest gestelde vragen
</a></li><li data-v-8d8e511e><a href="/nieuwe-app-en-website" class="navigation-link link" data-v-8d8e511e>
    Vragen over nieuwe app en website
</a></li><li data-v-8d8e511e><a href="/over-ons/hoe-ontvang-je-ons" class="navigation-link link" data-v-8d8e511e>
    Hoe ontvang je ons?
</a></li><li data-v-8d8e511e><a href="/over-ons/nieuwsbrief" class="navigation-link link" data-v-8d8e511e>
    Nieuwsbrief
</a></li><li data-v-8d8e511e><a href="/over-ons/panel" class="navigation-link link" data-v-8d8e511e>
    Panel
</a></li><li data-v-8d8e511e><a href="/privacy" class="navigation-link link" data-v-8d8e511e>
    Privacy
</a></li><li data-v-8d8e511e><a href="/als-de-sirene-gaat" class="navigation-link link" data-v-8d8e511e>
    Als de sirene gaat
</a></li></ul><ul class="footer-list" data-v-8d8e511e><li data-v-8d8e511e><h4 class="title" data-v-8d8e511e>
                                            Onze apps
                                        </h4></li><li data-v-8d8e511e><a href="https://apps.apple.com/nl/app/rtv-utrecht/id421359706" target="_blank" rel="nofollow noopener" class="navigation-link link external" data-v-8d8e511e>
    iPhone of iPad app
</a></li><li data-v-8d8e511e><a href="https://play.google.com/store/apps/details?id=nl.rtvutrecht.android&amp;hl=nl&amp;gl=US" target="_blank" rel="nofollow noopener" class="navigation-link link external" data-v-8d8e511e>
    Android app
</a></li></ul><ul class="footer-list" data-v-8d8e511e><li data-v-8d8e511e><h4 class="title" data-v-8d8e511e>
                                            Adverteren
                                        </h4></li><li data-v-8d8e511e><a href="/adverteren-bij-ons" class="navigation-link link" data-v-8d8e511e>
    Adverteren bij RTV Utrecht
</a></li></ul> <ul class="social-links footer-list" data-v-284002a5 data-v-8d8e511e><li data-v-284002a5><h4 class="title" data-v-284002a5>
            Volg ons
        </h4></li> <li data-v-284002a5><ul class="socials" data-v-284002a5><li class="social" data-v-284002a5><a href="https://www.facebook.com/rtvutrecht" target="_blank" rel="nofollow noopener" aria-label="facebook" class="navigation-link link external icon-facebook" data-v-284002a5></a></li><li class="social" data-v-284002a5><a href="https://www.twitter.com/rtvutrecht" target="_blank" rel="nofollow noopener" aria-label="twitter" class="navigation-link link external icon-twitter" data-v-284002a5></a></li><li class="social" data-v-284002a5><a href="https://www.instagram.com/rtvutrecht/" target="_blank" rel="nofollow noopener" aria-label="instagram" class="navigation-link link external icon-instagram" data-v-284002a5></a></li><li class="social" data-v-284002a5><a href="https://nl.linkedin.com/company/rtvutrecht" target="_blank" rel="nofollow noopener" aria-label="linkedin" class="navigation-link link external icon-linkedin" data-v-284002a5></a></li><li class="social" data-v-284002a5><a href="https://www.youtube.com/rtvutrecht" target="_blank" rel="nofollow noopener" aria-label="youtube" class="navigation-link link external icon-youtube" data-v-284002a5></a></li></ul></li></ul></div></div> <div class="row" data-v-8d8e511e><div class="col-xs-12" data-v-8d8e511e><div class="footer-message" data-v-5d3f5145 data-v-8d8e511e><div class="inner container-fluid" data-v-5d3f5145><h4 class="title" data-v-5d3f5145>
            Iets belangrijks gezien wat je met ons wilt delen?
        </h4> <a href="/contact" class="navigation-link link" data-v-5d3f5145>
            Tip onze journalisten <i class="icon-arrow-right" data-v-5d3f5145></i></a></div> <div data-v-5d3f5145></div></div> <div class="copyright container-fluid" data-v-a7d7cc3e data-v-8d8e511e><p class="text" data-v-a7d7cc3e>
        © 2022 Utrecht
    </p> </div></div></div></div></div></div></footer></div> <!----></div></div></div></div><script>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</script><script src="https://s.regiogroei.cloud/utrecht/a20b104/cc23a8e.js" defer></script><script src="https://s.regiogroei.cloud/utrecht/a20b104/80db2c8.js" defer></script><script src="https://s.regiogroei.cloud/utrecht/a20b104/8ea1989.js" defer></script><script src="https://s.regiogroei.cloud/utrecht/a20b104/6d109a3.js" defer></script><script src="https://s.regiogroei.cloud/utrecht/a20b104/f539206.js" defer></script><script src="https://s.regiogroei.cloud/utrecht/a20b104/57d4ae6.js" defer></script><script src="https://s.regiogroei.cloud/utrecht/a20b104/24ea80f.js" defer></script><script src="https://s.regiogroei.cloud/utrecht/a20b104/d7b1593.js" defer></script><script src="https://s.regiogroei.cloud/utrecht/a20b104/37af845.js" defer></script><script src="https://s.regiogroei.cloud/utrecht/a20b104/05eb325.js" defer></script><script src="https://s.regiogroei.cloud/utrecht/a20b104/d6d2176.js" defer></script><script src="https://s.regiogroei.cloud/utrecht/a20b104/2f2c62c.js" defer></script><script src="https://s.regiogroei.cloud/utrecht/a20b104/2a2cda6.js" defer></script><script src="https://s.regiogroei.cloud/utrecht/a20b104/a72d4fa.js" defer></script><script src="https://s.regiogroei.cloud/utrecht/a20b104/a0fc33f.js" defer></script><script src="https://s.regiogroei.cloud/utrecht/a20b104/766617b.js" defer></script><script data-n-head="ssr" src="https://gdpr-wrapper.privacymanager.io/gdpr/3a938f2d-97cd-4c88-b891-9170ed4cbc56/gdpr-liveramp.js" async data-body="true" type="text/javascript"></script><script data-n-head="ssr" async data-body="true" type="text/javascript">if (navigator.userAgent === 'smartocto-bot') {     __tcfapi('addEventListener', 2, function () { __tcfapi('toggleConsentTool', 2, function() {}, false); });}</script>
  </body>
</html>